<!DOCTYPE html>
    <!--[if lte IE 7 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie7 article-page mno"><![endif]-->
    <!--[if IE 8 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie8" article-page mno><![endif]-->
    <!--[if IE 9 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie9" article-page mno><![endif]-->
    <!--[if !(IE)]><!--> <html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="article-page mno"> <!--<![endif]-->
    <head>
        <title>Jött Dárdai és Storck, és rendbe rakták a védekezést</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
        <meta charset="utf-8" />
        <meta name="keywords" content="v&aacute;logatott,Pint&eacute;r Attila,v&eacute;dekez&eacute;s,D&aacute;rdai P&aacute;l,Bernd Storck,labdar&uacute;g&aacute;s" />
        <meta name="news_keywords" content="v&aacute;logatott,Pint&eacute;r Attila,v&eacute;dekez&eacute;s,D&aacute;rdai P&aacute;l,Bernd Storck,labdar&uacute;g&aacute;s" />
        <meta name="description" content="V&eacute;gign&eacute;zt&uuml;k, hogy a n&eacute;metes gondolkoz&aacute;s&uacute; tr&eacute;nerek hogyan stabiliz&aacute;lt&aacute;k a h&aacute;ts&oacute; alakzatot. &Eacute;v v&eacute;gi elemz&eacute;s." />
        <meta name="author" content="Havasi Zsolt" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="robots" content="Index,Follow" />
        <meta name="revisit-after" content="1 days" />
        <meta http-equiv="imagetoolbar" content="no" />
        <meta http-equiv="Cache-Control" content="no-cache;must-revalidate" />
        <meta name="apple-itunes-app" content="app-id=563490680" />
        <meta name="google-play-app" content="app-id=com.netrix.mnoreader" />
        <meta property="og:url" content="http://mno.hu/foci/jott-dardai-es-storck-es-rendbe-raktak-a-vedekezest-1377530" />
        <meta property="og:description" content="V&eacute;gign&eacute;zt&uuml;k, hogy a n&eacute;metes gondolkoz&aacute;s&uacute; tr&eacute;nerek hogyan stabiliz&aacute;lt&aacute;k a h&aacute;ts&oacute; alakzatot. &Eacute;v v&eacute;gi elemz&eacute;s." />
        <meta property="og:title" content="J&ouml;tt D&aacute;rdai &eacute;s Storck, &eacute;s rendbe rakt&aacute;k a v&eacute;dekez&eacute;st" />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="mno.hu" />
        <meta property="og:image" content="http://mno.hu/data/cikk/1/37/75/30/cikk_1377530/dardai_storck.jpg" />
        <meta property="fb:app_id" content="176000965814477" />
        <meta property="article:publisher" content="http://mno.hu/" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="http://mno.hu/foci/jott-dardai-es-storck-es-rendbe-raktak-a-vedekezest-1377530" />
        <meta name="twitter:title" content="J&ouml;tt D&aacute;rdai &eacute;s Storck, &eacute;s rendbe rakt&aacute;k a v&eacute;dekez&eacute;st" />
        <meta name="twitter:description" content="V&eacute;gign&eacute;zt&uuml;k, hogy a n&eacute;metes gondolkoz&aacute;s&uacute; tr&eacute;nerek hogyan stabiliz&aacute;lt&aacute;k a h&aacute;ts&oacute; alakzatot. &Eacute;v v&eacute;gi elemz&eacute;s." />
        <meta name="twitter:image" content="http://mno.hu/data/cikk/1/37/75/30/cikk_1377530/dardai_storck_fill_300x300.jpg" />
        <link rel="shortcut icon" href="http://mno.hu/static/favicon.ico" />
        <link rel="alternate" type="application/rss+xml" title="RSS: MNO Hírek" href="/rss/" />
        <link rel="canonical" href="http://mno.hu/foci/jott-dardai-es-storck-es-rendbe-raktak-a-vedekezest-1377530" />
        <link rel="stylesheet" media="all" href="/static/css/grid2.css?v=1482413067" />
        <link rel="stylesheet" media="print" href="/static/css/grid2_print.css?v=1441528841" />
        <link rel="stylesheet" href="/static/fontawesome/css/font-awesome.min.css" />
        <script type="text/javascript">//<![CDATA[
            function median_webaudit() {
                var d=document,s=screen?screen.width+'x'+screen.height:"";
                var u=d.URL?new String(d.URL):"";
                var r=d.referrer?new String(d.referrer):"";
                return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
            }
            var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>
            <script src="http://mno.hu/data/files/adatforras/data_2" type="text/javascript"></script>
            <script type="text/javascript">
                //<![CDATA[
                ctnetwork.partner_id=1891;
                ctnetwork.cd='CAQABANTU1ZUB1QH';
            //]]>
            </script>
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Rendben","learnMore":"További információk","link":"http://mno.hu/adatvedelem","theme":"light-floating"};
        </script>
        <script type="text/javascript" async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
        <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
        <script type="text/javascript">
            goAdverticum3.loadZones({
                zones: [{id:3667964},{id:3757029}]
            });
        </script>
    </head>
    <body class="article-page mno foci-90perc" data-cid="1377530"  data-cdatum="2016-12-31"  data-id="2227" data-cookiedomain=".mno.hu">
				        <div class="headbanner" id="headbanner">
            <!-- Goa3 document.write tag: Teszt_980x200, 3667964 -->
            <script type="text/javascript" class="goa-inserterScript">
                goAdverticum3.insertBanner(3667964);
            </script>
        </div>
	

				<div class="menu-mobil">
    <ul class="brand">
        <li class="mno">
            <a href="http://mno.hu/" title="Magyar Nemzet Online">MNO</a>
        </li>
        <li class="hirtv">
            <a href="http://hirtv.hu/" title="Hír TV">HírTV</a>
        </li>
        <li class="lanchidradio">
            <a href="http://lanchidradio.hu" title="Lánchíd Rádió">Lánchídrádió</a>
        </li>
        <li class="magyarnemzet">
            <a href="http://mno.hu/magyar_nemzet" title="Magyar Nemzet">Magyar Nemzet</a>
        </li>
    </ul>

    <ul class="info">
    
<li class="date">2016. december 31.</li>    </ul>

    


        <ul class="weather">
            <a href="/idojaras" title="Időjárás"><li class="icon derult"></li></a>
            <a href="/idojaras" title="Időjárás"><li class="content">2 °C, derült</li></a>
        </ul>


    <ul class="nav">
    <li class="first-level">
        <a href="/belfold" class="first-level">
                Belföld<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/bunugy_baleset" class="second-level">
                                        Bűnügy és baleset                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/exlex" class="second-level">
                                        Ex lex                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/kulfold" class="first-level">
                Külföld<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/hatarontul" class="second-level">
                                        Határon túl                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/velemeny" class="first-level">
                Vélemény<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/vezercikk" class="second-level">
                                        Vezércikk                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/allando_rovatok" class="second-level">
                                        Állandó rovatok<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/politikafuggo" class="">
                                                                        Politikafüggő                                    </a>
                                </li>
                                                            <li>
                                    <a href="/magyar_hang" class="">
                                                                        Magyar hang                                    </a>
                                </li>
                                                            <li>
                                    <a href="/tollhegyen" class="">
                                                                        Tollhegyen                                    </a>
                                </li>
                                                            <li>
                                    <a href="/gkozep" class="">
                                                                        G-Közép                                    </a>
                                </li>
                                                            <li>
                                    <a href="/betuporkolt" class="">
                                                                        Betűpörkölt                                    </a>
                                </li>
                                                            <li>
                                    <a href="/fabula_rasa" class="">
                                                                        Fabula rasa                                    </a>
                                </li>
                                                            <li>
                                    <a href="/hegyibeszed" class="">
                                                                        Hegyibeszéd                                    </a>
                                </li>
                                                            <li>
                                    <a href="/cinkosakinema" class="">
                                                                        Cinkos, aki néma                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/grund" class="first-level">
                Kultúrgrund<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/film" class="second-level">
                                        Szuperplán                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/media" class="second-level">
                                        Média                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/igeretestitanok" class="second-level">
                                        Ígéretes titánok                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/szo_szerint" class="second-level">
                                        Szó szerint                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/mindenzene" class="second-level">
                                        Mindenzene                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/konyveshaz" class="second-level">
                                        Könyvesház<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/recenzio" class="">
                                                                        Recenzió                                    </a>
                                </li>
                                                            <li>
                                    <a href="/2percproza" class="">
                                                                        2 perc próza                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/gazdasag" class="first-level">
                Gazdaság <span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/ingatlan" class="second-level">
                                        Két szoba, hall                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/hetvegimagazin" class="first-level">
                Hétvégi Magazin<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/magazinpublicisztika" class="second-level">
                                        Publicisztika a Magazinban<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/felvidekinaplo" class="">
                                                                        Felvidéki napló                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="second-level">
                    <a href="/nagyinterju_magazinban" class="second-level">
                                        Nagyinterjú a Magazinban                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level active">
        <a href="/sport" class="first-level">
                Sport<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level selected">
                    <a href="/foci" class="second-level">
                                        90 perc<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/foci_eb" class="">
                                                                        Foci-Eb                                    </a>
                                </li>
                                                            <li>
                                    <a href="/anfieldroadblog" class="">
                                                                        Anfield Road blog                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/tudomany" class="first-level">
                Tudomány és technika<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/urkutatas" class="second-level">
                                        Űrkutatás                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/tortenelem" class="second-level">
                                        Múlt idő<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/elso_vilaghaboru" class="">
                                                                        I. világháború                                    </a>
                                </li>
                                                            <li>
                                    <a href="/eztirtaamagyarnemzet" class="">
                                                                        Ezt írta a Magyar Nemzet                                    </a>
                                </li>
                                                            <li>
                                    <a href="/halalostavasz" class="">
                                                                        Halálos tavasz                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="second-level">
                    <a href="/orvostudomany" class="second-level">
                                        Orvostudomány                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/eletmod" class="first-level">
                Életmód<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/egigero" class="second-level">
                                        Égigérő                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/kullonelo" class="second-level">
                                        KüllőnÉlő                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/drborossrendel" class="second-level">
                                        Dr. Boross rendel                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/etelesital" class="second-level">
                                        Étel és ital                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/tornasor" class="second-level">
                                        Tornasor                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/fogyasztovedelem" class="second-level">
                                        Fogyasztóvédelem                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/f22" class="first-level">
                Fotó (f22)<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/kepgaleria" class="second-level">
                                        Képgaléria                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/video" class="first-level">
                Videó<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/forgoszinpad" class="second-level">
                                        Forgószínpad                    </a>

                                    </li>
                    </ul>
            </li>
</ul>


    <script type="text/javascript">
    if(typeof DISQUS!="undefined"){
        DISQUS.reset({ reload: true, config: function () { this.page.remote_auth_s3=''; } });
    }
</script>
<div class="tabbox">
    <ul class="tab-switcher">
        <li><a href="#" class="login-tab active">Bejelentkezés</a></li>
        <li>|</li>
        <li><a href="#" class="registration-tab">Regisztráció</a></li>
    </ul>
    <div id="loginform" class="login-box active">
        <form action="/?block=grid2_login" method="post">
            <input type="hidden" name="login_sbmt" value="OK">
            <input type="text" name="login_email" id="felhasznalonev" placeholder="Felhasználónév...">
            <input type="password" name="login_pwd" id="jelszo" placeholder="Jelszó...">
            <a href="http://mno.hu/?fb_login=1" class="forgot">Belépés a Facebookkal</a>
            <a href="http://mno.hu/elfelejtett_jelszo/" class="forgot">Elfelejtettem a jelszavam</a>
            <div class="buttons">
                <button type="submit">Mehet</button>
            </div>
        </form>
    </div>
    <div id="regform" class="login-box">
        <form action="/?block=grid2_login" method="post">
            <input type="text" name="regisztracio_username" id="regisztracio_username" class="regisztracio_username" value="" placeholder="Felhasználónév...*">
            <input type="text" name="regisztracio_email" id="regisztracio_email" class="regisztracio_email" value="" placeholder="E-mail...*">
            <input type="password" name="regisztracio_pwd" id="regisztracio_pwd" class="regisztracio_pwd" value="" autocomplete="off" placeholder="Jelszó...*">
            <input type="password" name="regisztracio_pwd_again" id="regisztracio_pwd_again" class="regisztracio_pwd_again" value="" autocomplete="off" placeholder="Jelszó újra...*">
            <input type="text" name="regisztracio_vezeteknev" id="regisztracio_vezeteknev" class="regisztracio_vezeteknev" value="" placeholder="Vezetéknév...">
            <input type="text" name="regisztracio_keresztnev" id="regisztracio_keresztnev" class="regisztracio_keresztnev" value="" placeholder="Keresztnév...">
            <div class="radiobox-wrapper ">
                <label for="regisztracio_sex_no">
                    <input type="radio" name="regisztracio_sex" id="regisztracio_sex_no" class="regisztracio_sex_no" value="2" >
                    Nő
                </label>
                <label for="regisztracio_sex_ferfi">
                    <input type="radio" name="regisztracio_sex" id="regisztracio_sex_ferfi" class="regisztracio_sex_ferfi" value="1" >
                    Férfi
                </label>
            </div>
            <label for="regisztracio_szul_y" class="login-main-label birthday">
                Születési idő:
            </label>
            <select name="regisztracio_szul_y" id="regisztracio_szul_y" class="regisztracio_szul_y">
                <option value="_empty"></option>
                                    <option value="2015">2015</option>
                                    <option value="2014">2014</option>
                                    <option value="2013">2013</option>
                                    <option value="2012">2012</option>
                                    <option value="2011">2011</option>
                                    <option value="2010">2010</option>
                                    <option value="2009">2009</option>
                                    <option value="2008">2008</option>
                                    <option value="2007">2007</option>
                                    <option value="2006">2006</option>
                                    <option value="2005">2005</option>
                                    <option value="2004">2004</option>
                                    <option value="2003">2003</option>
                                    <option value="2002">2002</option>
                                    <option value="2001">2001</option>
                                    <option value="2000">2000</option>
                                    <option value="1999">1999</option>
                                    <option value="1998">1998</option>
                                    <option value="1997">1997</option>
                                    <option value="1996">1996</option>
                                    <option value="1995">1995</option>
                                    <option value="1994">1994</option>
                                    <option value="1993">1993</option>
                                    <option value="1992">1992</option>
                                    <option value="1991">1991</option>
                                    <option value="1990">1990</option>
                                    <option value="1989">1989</option>
                                    <option value="1988">1988</option>
                                    <option value="1987">1987</option>
                                    <option value="1986">1986</option>
                                    <option value="1985">1985</option>
                                    <option value="1984">1984</option>
                                    <option value="1983">1983</option>
                                    <option value="1982">1982</option>
                                    <option value="1981">1981</option>
                                    <option value="1980">1980</option>
                                    <option value="1979">1979</option>
                                    <option value="1978">1978</option>
                                    <option value="1977">1977</option>
                                    <option value="1976">1976</option>
                                    <option value="1975">1975</option>
                                    <option value="1974">1974</option>
                                    <option value="1973">1973</option>
                                    <option value="1972">1972</option>
                                    <option value="1971">1971</option>
                                    <option value="1970">1970</option>
                                    <option value="1969">1969</option>
                                    <option value="1968">1968</option>
                                    <option value="1967">1967</option>
                                    <option value="1966">1966</option>
                                    <option value="1965">1965</option>
                                    <option value="1964">1964</option>
                                    <option value="1963">1963</option>
                                    <option value="1962">1962</option>
                                    <option value="1961">1961</option>
                                    <option value="1960">1960</option>
                                    <option value="1959">1959</option>
                                    <option value="1958">1958</option>
                                    <option value="1957">1957</option>
                                    <option value="1956">1956</option>
                                    <option value="1955">1955</option>
                                    <option value="1954">1954</option>
                                    <option value="1953">1953</option>
                                    <option value="1952">1952</option>
                                    <option value="1951">1951</option>
                                    <option value="1950">1950</option>
                                    <option value="1949">1949</option>
                                    <option value="1948">1948</option>
                                    <option value="1947">1947</option>
                                    <option value="1946">1946</option>
                                    <option value="1945">1945</option>
                                    <option value="1944">1944</option>
                                    <option value="1943">1943</option>
                                    <option value="1942">1942</option>
                                    <option value="1941">1941</option>
                                    <option value="1940">1940</option>
                                    <option value="1939">1939</option>
                                    <option value="1938">1938</option>
                                    <option value="1937">1937</option>
                                    <option value="1936">1936</option>
                                    <option value="1935">1935</option>
                                    <option value="1934">1934</option>
                                    <option value="1933">1933</option>
                                    <option value="1932">1932</option>
                                    <option value="1931">1931</option>
                                    <option value="1930">1930</option>
                                    <option value="1929">1929</option>
                                    <option value="1928">1928</option>
                                    <option value="1927">1927</option>
                                    <option value="1926">1926</option>
                                    <option value="1925">1925</option>
                                    <option value="1924">1924</option>
                                    <option value="1923">1923</option>
                                    <option value="1922">1922</option>
                                    <option value="1921">1921</option>
                                    <option value="1920">1920</option>
                                    <option value="1919">1919</option>
                                    <option value="1918">1918</option>
                                    <option value="1917">1917</option>
                            </select>
            <select name="regisztracio_szul_m" id="regisztracio_szul_m" class="regisztracio_szul_m">
                <option value="_empty"></option>
                                    <option value="1">január</option>
                                    <option value="2">február</option>
                                    <option value="3">március</option>
                                    <option value="4">április</option>
                                    <option value="5">május</option>
                                    <option value="6">június</option>
                                    <option value="7">július</option>
                                    <option value="8">augusztus</option>
                                    <option value="9">szeptember</option>
                                    <option value="10">október</option>
                                    <option value="11">november</option>
                                    <option value="12">december</option>
                            </select>
            <select name="regisztracio_szul_d" id="regisztracio_szul_d" class="regisztracio_szul_d">
                <option value="_empty"></option>
                                    <option value="1">1</option>
                                    <option value="2">2</option>
                                    <option value="3">3</option>
                                    <option value="4">4</option>
                                    <option value="5">5</option>
                                    <option value="6">6</option>
                                    <option value="7">7</option>
                                    <option value="8">8</option>
                                    <option value="9">9</option>
                                    <option value="10">10</option>
                                    <option value="11">11</option>
                                    <option value="12">12</option>
                                    <option value="13">13</option>
                                    <option value="14">14</option>
                                    <option value="15">15</option>
                                    <option value="16">16</option>
                                    <option value="17">17</option>
                                    <option value="18">18</option>
                                    <option value="19">19</option>
                                    <option value="20">20</option>
                                    <option value="21">21</option>
                                    <option value="22">22</option>
                                    <option value="23">23</option>
                                    <option value="24">24</option>
                                    <option value="25">25</option>
                                    <option value="26">26</option>
                                    <option value="27">27</option>
                                    <option value="28">28</option>
                                    <option value="29">29</option>
                                    <option value="30">30</option>
                                    <option value="31">31</option>
                            </select>
            <input type="text" name="regisztracio_varos" id="regisztracio_varos" class="regisztracio_varos" value="" placeholder="Város...">
            <input type="text" name="regisztracio_irsz" id="regisztracio_irsz" class="regisztracio_irsz" value="" placeholder="Irányítószám...">
            <input type="text" name="regisztracio_utca" id="regisztracio_utca" class="regisztracio_utca" value="" placeholder="Utca...">
            <div class="checkbox-wrapper">
                <input type="checkbox" name="regisztracio_breaking_news_email" id="regisztracio_breaking_news_email" value="1"  checked="checked">
                <label>Breaking News értesítő</label>
            </div>

                            <div class="checkbox-wrapper">
                    <input type="checkbox" name="newsletter[]" id="hirlevel_1" value="1" checked="checked"/>
                    <label>MNO-hírlevél
</label>
                </div>
            
            <div class="checkbox-wrapper terms">
                <input type="checkbox" name="regisztracio_felhfeltetel" id="regisztracio_felhfeltetel" class="regisztracio_felhfeltetel" value="1">
                Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*.
            </div>

            <input type="text" name="regisztracio_captcha" id="regisztracio_captcha" class="regisztracio_captcha" value="" autocomplete="off" placeholder="Kód...*">

            <img default-src="/captcha_image.php?name=regisztracio_captcha&v=1229" alt="Ellenőrző kód. Kérem engedélyezze a képek megjelenítését" class="captcha" />

            <div class="buttons">
                <button type="submit">Mehet</button>
            </div>
        </form>
    </div>
</div>

    
<form id="newsletter_sign_up_form_menu" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <label>E-mail értesítő</label>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" data-form="newsletter_sign_up_form_menu" class="hirlevel" placeholder="E-mail cím ..." value="" />

        <input type="text" name="hirlevel_ember" class="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=1229">

        <div class="checkbox-wrapper">
            <input type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
            <label><a href="#">Rendkívüli hírekről értesítések jöhetnek</a></label>
        </div>

                <div class="checkbox-wrapper">
            <input type="checkbox" name="newsletter[]" value="1" checked="checked"/>
            <label>MNO-hírlevél
</label>
        </div>
        
        <div class="checkbox-wrapper">
            <input type="checkbox" class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
            <label>Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>
        </div>

        <div class="buttons">
            <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_menu" data-action="subscribe" type="button" value="Feliratkozom" />
            <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_menu" data-action="unsubscribe" type="button" value="Leiratkozom" />
        </div>
    </div>
</form>
    <ul class="nav">
        <li class="first-level"><a href="http://mno.hu/impresszum">Impresszum <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/mediaajanlat">Médiaajánlat <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/kapcsolat">Kapcsolat <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/felhasznalasi-feltetelek">Felhasználási feltételek <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/szerzoi-jogok">Szerzői jogok <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/adatvedelem">Adatvédelem <span class="arrow"></span></a></li>
    </ul>
</div>

		<header class="">

			<div class="container">

                


        <ul class="weather">
            <a href="/idojaras" title="Időjárás"><li class="icon derult"></li></a>
            <a href="/idojaras" title="Időjárás"><li class="content">2 °C, derült</li></a>
        </ul>


				<ul class="info">
                    
<li class="date">2016. december 31., szombat<span class="nevnap">, Szilveszter napja</span></li>                                    <li class="elofizetes-link"><a href="/elofizetes" title="Magyar Nemzet előfizetés">Magyar Nemzet előfizetés</a></li>
                				</ul>
				<ul class="brand">
					<li class="logo logo_mno"><a href="/">MNO</a></li>
					<li class="hirtv"><a href="http://hirtv.hu">HirTV</a></li>
					<li class="lanchidradio"><a href="http://lanchidradio.hu">Lánchíd Rádió</a></li>

					<li class="menu right"><a href="/rovatok">Menü</a></li>
					<li class="rss right">
						<a href="/rss">RSS</a>
											<aside>
							<h2>Kövessen minket!</h2>
							
							<ul>
								<li>
									<a href="/rss">Teljes</a>
								</li>
                                                                								<li>
									<a href="/rss/kiemelt">Kiemelt</a>
								</li>
                                                                                                                                
														<li>
									<a href="/rss/belfold">Belföld</a>
								</li>
														<li>
									<a href="/rss/kulfold">Külföld</a>
								</li>
														<li>
									<a href="/rss/velemeny">Vélemény</a>
								</li>
														<li>
									<a href="/rss/grund">Kultúrgrund</a>
								</li>
														<li>
									<a href="/rss/gazdasag">Gazdaság </a>
								</li>
														<li>
									<a href="/rss/sport">Sport</a>
								</li>
														<li>
									<a href="/rss/tudomany">Tudomány és technika</a>
								</li>
														<li>
									<a href="/rss/eletmod">Életmód</a>
								</li>
														<li>
									<a href="/rss/f22">Fotó (f22)</a>
								</li>
														<li>
									<a href="/rss/video">Videó</a>
								</li>
													</ul>
						</aside>
										</li>
					<li class="facebook right"><a href="https://www.facebook.com/mno.hu" target="_blank">MNO</a></li>
					<li class="profil right">
						<a href="/profil">Profil</a>
									<aside>
						<h2>Bejelentkezés</h2>
						
						<form action="/foci/jott-dardai-es-storck-es-rendbe-raktak-a-vedekezest-1377530" method="POST" class="loginform">
							<input type="hidden" name="login_sbmt" value="1">
							<input type="text" placeholder="Felhasználónév..." class="login_email" name="login_email">
							<input type="password" placeholder="Jelszó..." class="login_pwd" name="login_pwd">
							
							<button type="submit">Belépés</button>
						</form>
						
						<a class="links fb_login" href="/?fb_login=1">Belépés Facebookkal</a>
						<a class="links forgot" href="/elfelejtett_jelszo">Elfelejtettem a jelszavam</a>
						<a class="links reg" href="/regisztracio">Regisztráció</a>
						
					</aside>
									</li>
					<li class="search right">
						<a href="/kereses">Keresés</a>
						<aside>
							<form action="/kereses" method="get"> 
								<input type="text" class="search-txtf" name="search_txtf" value="" placeholder="Keresés...">
								<input type="hidden" name="content_sel" value="cikk">
							</form>
						</aside>
					</li>
								</ul>
				<ul class="brand left">
					<li class="logo"><a href="/">MNO</a></li>
					<li class="menu"><a href="#">Menü</a></li>
					<li class="rss">
						<a href="/rss">RSS</a>
											<aside>
							<h2>Kövessen minket!</h2>
							
							<ul>
								<li>
									<a href="/rss">Teljes</a>
								</li>
														<li>
									<a href="/rss/belfold">Belföld</a>
								</li>
														<li>
									<a href="/rss/kulfold">Külföld</a>
								</li>
														<li>
									<a href="/rss/velemeny">Vélemény</a>
								</li>
														<li>
									<a href="/rss/grund">Kultúrgrund</a>
								</li>
														<li>
									<a href="/rss/gazdasag">Gazdaság </a>
								</li>
														<li>
									<a href="/rss/sport">Sport</a>
								</li>
														<li>
									<a href="/rss/tudomany">Tudomány és technika</a>
								</li>
														<li>
									<a href="/rss/eletmod">Életmód</a>
								</li>
														<li>
									<a href="/rss/f22">Fotó (f22)</a>
								</li>
														<li>
									<a href="/rss/video">Videó</a>
								</li>
													</ul>
						</aside>
										</li>
					<li class="facebook"><a href="https://www.facebook.com/mno.hu" target="_blank">MNO</a></li>
					<li class="profil">
						<a href="/profil">Profil</a>
											<aside>
							<h2>Bejelentkezés</h2>
							
							<form action="/foci/jott-dardai-es-storck-es-rendbe-raktak-a-vedekezest-1377530" method="POST" class="loginform">
								<input type="hidden" name="login_sbmt" value="1">
								<input type="text" placeholder="Felhasználónév..." class="login_email" name="login_email">
								<input type="password" placeholder="Jelszó..." class="login_pwd" name="login_pwd">
								
								<button type="submit">Belépés</button>
							</form>
							
							<a class="links fb_login" href="/?fb_login=1">Belépés Facebookkal</a>
							<a class="links forgot" href="/elfelejtett_jelszo">Elfelejtettem a jelszavam</a>
							<a class="links reg" href="/regisztracio">Regisztráció</a>
							
						</aside>
										</li>
					<li class="search">
						<a href="/kereses">Keresés</a>
						<aside>
							<form action="/kereses" method="get"> 
								<input type="text" class="search-txtf" name="search_txtf" value="" placeholder="Keresés...">
								<input type="hidden" name="content_sel" value="cikk">
							</form>
						</aside>
					</li>
					<li class="breadcrumb">
						<ul>
												<li class="">
								<a href="/sport">Sport</a>
							</li>
												<li class="active">
								<a href="/foci">90 perc</a>
							</li>
												<li class="article-title last cikk_title_1280">
								<a href="" data-cim="J&ouml;tt D&aacute;rdai &eacute;s Storck, &eacute;s rendbe rakt&aacute;k a v&eacute;dekez&eacute;st">Jött Dárdai és Storck, és rendbe rakták a védekezést</a>
							</li>
												<li class="article-title last cikk_title_1024">
								<a href="" data-cim="J&ouml;tt D&aacute;rdai &eacute;s Storck, &eacute;s rendbe rakt&aacute;k a v&eacute;dekez&eacute;st"> Jött Dárdai és Storck, és rendbe rakták a...</a>
							</li>
											</ul>
					</li>
				</ul>
				<div class="clr"></div>

                <ul class="nav clearfix">
    <li class="mno"><a href="/kapcsolat"><img src="/static/grid2_imgs/logo-footer.png" /></a></li>
    <li><a href="#" class="menu">Minden rovat</a></li>
        <li class="main-menu item_1">
            <a href="/belfold">
            Belföld            </a>
        </li>
        <li class="main-menu item_2">
            <a href="/kulfold">
            Külföld            </a>
        </li>
        <li class="main-menu item_3">
            <a href="/velemeny">
            Vélemény            </a>
        </li>
        <li class="main-menu item_4">
            <a href="/grund">
            Kultúrgrund            </a>
        </li>
        <li class="main-menu item_5">
            <a href="/gazdasag">
            Gazdaság             </a>
        </li>
        <li class="main-menu item_6">
            <a href="/sport">
            Sport            </a>
        </li>
        <li class="main-menu item_7">
            <a href="/tudomany">
            Tudomány és technika            </a>
        </li>
        <li class="main-menu item_8">
            <a href="/eletmod">
            Életmód            </a>
        </li>
        <li class="main-menu item_9">
            <a href="/f22">
            Fotó (f22)            </a>
        </li>
        <li class="main-menu item_10">
            <a href="/video">
            Videó            </a>
        </li>
</ul>
                </div>

					
                
				
		</header><div id="content">
    <div class="article-site"><div class="article-row">
<article class="article-col article_container ">
    <em>Válogatott</em>
    <h1>Jött Dárdai és Storck, és rendbe rakták a védekezést</h1>
    <div class="info">
		Havasi Zsolt,  2016. december 31., szombat 20:30 
		<div class="fb-like" data-href="http://mno.hu/foci/jott-dardai-es-storck-es-rendbe-raktak-a-vedekezest-1377530" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
        <div class="fb-share-button" data-href="http://mno.hu/foci/jott-dardai-es-storck-es-rendbe-raktak-a-vedekezest-1377530" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmno.hu%2Ffoci%2Fjott-dardai-es-storck-es-rendbe-raktak-a-vedekezest-1377530&amp;src=sdkpreparse">Megosztás</a></div>
	</div>
    <div class="image">
		<div class="img-wrapper ">
			<img src="http://mno.hu/data/cikk/1/37/75/30/cikk_1377530/dardai_storck.jpg" class="" alt="" title="" />
				</div>
        <div class="data">
			<div class="text"><i class="fa fa-camera"></i>
			</div>

            <div class="source">
                                                Magyar Nemzet            </div>
        </div>
    </div>
    <div class="lead">
        A magyar labdarúgó-válogatott 2016-ban nemcsak az Európa-bajnokságra jutott ki, de elindult a fejlődést útján. Az évekig tartó álmodozásból két nyugat-európai focin nevelkedett edző segítségével ébredt fel a honi közeg. Dárdai és Storck megmutatta: csak akkor lehet egyről a kettőre jutni, ha rendben vannak az alapok és a védekezés.    </div>
    <div class="text">
        <p>Ahhoz, hogy a magyar válogatott 2016-ban az utóbbi harminc év legsikeresebb esztendejét produkálja, két német automatizmussal gondolkodó, a nyugati labdarúgás közegében nevelkedett edzőre volt szüksége. A nyári Európa-bajnokság és az addig vezető út összehozta az elmúlt évek megosztott szurkoló- és labdarúgó-társadalmát. A sikerekre pedig nagy szüksége volt mindenkinek, a Magyar Labdarúgó Szövetség (MLSZ) vezetőitől kezdve egészen a főváros Nagykörútján ünneplő és a sportágat a nyári felhajtásig alig követő emberekig. Persze három évvel ezelőtt, amikor 2013. december 19-én az MLSZ karácsonyi ajándék gyanánt a korábbi Ferencváros-trénert, Pintér Attilát nevezte ki a szövetségi kapitányi posztra, nem sokan gondolták, hogy ebből 2016-ban kontinenstorna és egy olyan csapat lesz, amely képes arra, hogy a legjobbak ellen se valljon szégyent.</p>	<div class="banner" id="ad_holder_586815869b0a0" align="center"></div>
	
	<div class="ad_holder_text article_banner" id="ad_holder_text_586815869b0a0" style="display: none;">hirdetés</div>
	
	<!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 2604526;
					var ad_tablet = 3594170;
					var ad_mobil = 3455760;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_586815869b0a0"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {
					
						var ad_box_text = document.getElementById('ad_holder_text_586815869b0a0');
					
						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
							document.getElementById("ad_holder_586815869b0a0").style.display = 'none';
							ad_box_text.style.display = 'none';
						}
					});
				});

			});
		})();

    </script>
<p>Pintér bemutatását döbbent csend és szórványos taps fogadta – ez a jelzés egyértelmű volt: még a helyszínen ülő szakmabeliek is igencsak furcsának tartották a kinevezését. A kissé fagyos levegőt a szövetség első embere, Csányi Sándor azzal próbálta oldani, hogy taktikailag a legfelkészültebb edzőt választották a posztra. A Puskás Akadémia jelenlegi edzője pedig arról beszélt, hogy sok összetartás lesz, amihez kéri a klubok türelmét, továbbá a sikerek érdekében össze kell fognia mindenkinek.</p><div class="image image-div inner"><div class="img-wrapper "><img src="/data/cikk/1/37/75/30/cikk_1377530/DEBRE20160716014_fit_800x10000.jpg" alt="" data-origsrc="/data/cikk/1/37/75/30/cikk_1377530/DEBRE20160716014.jpg" /></div><div class="cikkkeptable"><div class="fa fa-camera"> </div><div class="cikkepalairas desc"><span class="source">Pintér Attila</span></div><div class="cikkepszerzo"><span class="source"> Fotó: Czeglédi Zsolt / MTI </span></div><div class="clear"> </div></div></div><p>A történések váratlanságát a szövetség kötelékeiből októberben távozó Sztancsik Tamás is megerősítette, Pintért pedig konok, autoriter személyiségként írta le, aki mindent egyedül akart megcsinálni, nem bízott senkiben, ha feladatokat is adott a segítőinek, a végső szó mindenben az övé volt. A nagy ő(őő) vehemensen látott munkához a válogatottnál. Ígért mindent: szervezettséget, tolódást, mindezt többnapos összetartásokkal és tökélyre fejlesztett kísérletezéssel fűszerezte. Munkája során a fél NB I magára ölthette a címeres mezt, arról nem is beszélve, hogy a regnálása alatt lejátszott négy felkészülési mérkőzésen egyszer sem küldte ugyanabban az összeállításban pályára csapatát, a védelem sem volt soha ugyanaz. Nem csoda, hogy a harapósnak becézett válogatottnak nem nőttek ki a fogai. A játék alapelemei, mint a tolódás vagy épp a területvédekezés, nem igazán működtek. Márpedig a modern futball egyik alapvetése, hogy védekezni mindenki tud – elég, ha csak a Ferencvárosnak az albán Partizani Tirane miatti BL-selejtezős búcsújára gondolunk –, ehhez képest a magyar válogatottat 2014 őszén, az első Eb-selejtezőn a nem épp pengés játékukról ismert északírek úgy passzolgatták ki a Groupama Arénában, ahogy nem szégyellték.</p><h3>Vagy együtt, vagy sehogy</h3><p>A jelenleg a vb-szereplésért küzdő csapat elsősorban attól lett egységes – és versenyképes –, hogy a német és egyben a nyugat-európai futballban szocializálódott Dárdai Pál, majd Bernd Storck összerakta a védekezését. Pintér Attila a felkészülési mérkőzéseken a négyvédős rendszert preferálta, Észak-Írország ellen egy furcsa gellert kapva három védőre váltott. Munkásságát hat kapott és nyolc rúgott gól fémjelezte, hátsó alakzatát – beleértve a kapust – pedig az, hogy egyszer sem játszott azonos felállításban. A Kyle Laffertyéktől elszenvedett 2-1-es vereségre, majd a lefújás utáni füttykoncertre pavlovi reflexszel reagált az MLSZ vezetősége: azonnal menesztette Pintért.</p><div class="image image-div inner"><div class="img-wrapper "><img src="/data/cikk/1/37/75/30/cikk_1377530/D_YT20140907027_fit_800x10000.jpg" alt="" data-origsrc="/data/cikk/1/37/75/30/cikk_1377530/D_YT20140907027.jpg" /></div><div class="cikkkeptable"><div class="fa fa-camera"> </div><div class="cikkepalairas desc"><span class="source">A magyar csapat az Észak-Írország elleni vesztes meccs után</span></div><div class="cikkepszerzo"><span class="source"> Fotó: Illyés Tibor / MTI </span></div><div class="clear"> </div></div></div><p>Egy új kor hajnala érkezett el ekkor Dárdai Pál feltűnésével. A Hertha jelenlegi trénere már első sajtótájékoztatóján megdöbbentette a magyar labdarúgóközeg kommunikációs sablonjaihoz szokott füleket. Megmutatta, hogy lehet konkrétumokkal alátámasztott beszédet mondani, ahol az ő betű csak a szükséges helyeken van jelen. Ami pedig szóban elhangzott, az a pályán is látszódott: következetesség, fegyelmezettség és szervezettség.</p><blockquote><p>Dárdai felfogása egyszerű volt: azokra számított, akik rendelkeznek nemzetközi tapasztalattal, ugyanis csak velük tudta megértetni a Németországban elsajátított automatizmusait.</p></blockquote><p>Az újdonsült szövetségi kapitány már nem számolt többek között Lipták Zoltánnal, Balogh Balázzsal, Gulácsi Péterrel és Rudolf Gergellyel sem. Jött viszont Szalai Ádám, a kapuba Király Gábor, a védelembe a később megsérülő és azóta is hiányzó Korcsmár Zsolt, a Lengyelországban futballozó Kádár Tamás és Stieber Zoltán, illetve a magát masszív jobbhátvéddé kinövő Fiola Attila is.</p><p>Dárdai próbálkozott a védelem formálásával, ám soha nem adta fel a négybekkes rendszert és azt a filozófiáját, hogy minden a stabil védekezésből indul ki – a ténykedése alatti tétmeccseken kapott egyetlen gól jól szemlélteti mindezt. Így a sérüléseken kívül csak ritkán szorult komolyabb változtatásra a hátsó négyes. Kétszer Lang, kétszer Kádár szerepelt középhátvédként; amikor utóbbi beljebb húzódott, akkor vagy Korhut Mihály, vagy a visszatérő Leandro segített ki balhátvédként. Az eredmények pedig ha nem is könnyen, de jöttek, hiszen az elöl lévő alakzat – jellemzően a mérkőzések utolsó perceiben – apró, de annál fontosabb gólokat szerzett. (A romániai 1-1 alkalmával például történelmi tettet hajtott végre Dzsudzsák Balázs, hiszen szabadrúgásgólja 1972 óta az első magyar találat volt keleti szomszédunk ellen.)</p><p><em><div class="cikkblock" align="center"><div class="block-type-videobox">
    
    <div class="box-container">
		<div class="box-wrapper">
<iframe width="560" height="315" src="https://www.youtube.com/embed/2Rk9J65REIE?wmode=transparent" frameborder="0" allowfullscreen></iframe>		</div>
    </div>
</div></div></em></p><h3>Tovább a megkezdett úton</h3><p>Amit a Berlinben élő szakember felépített, azt Bernd Storck tovább formálta. Az egyre többször megsérülő Juhász pótlására a Wisla Kraków játékosát, Guzmics Richárdot találta meg, aki az emlékezetes bukaresti bakija után először épp mumusa ellen játszott újra. A belső védő az Európa-bajnokságra kijutó magyar válogatott egyik meghatározó tagjává vált – és egyértelművé tette a kétkedők számára, <a href="http://mno.hu/foci/guzmics-tobbe-mar-nem-vicc-targya-1314649" target="_blank">többé már nem vicc tárgya.</a> Szinte hibátlanul futballozott a 0-0-ra végződő hazai találkozón, ráadásul egy meccsel később, Belfastban már gólt is ünnepelhetett.</p><div class="image image-div inner"><div class="img-wrapper "><img src="/data/cikk/1/37/75/30/cikk_1377530/D_YT20161007007_fit_800x10000.jpg" alt="" data-origsrc="/data/cikk/1/37/75/30/cikk_1377530/D_YT20161007007.jpg" /></div><div class="cikkkeptable"><div class="fa fa-camera"> </div><div class="cikkepalairas desc"><span class="source">Guzmics Richárd és a svájci Haris Seferovic a 2018-as oroszországi labdarúgó-világbajnokság selejtezőjének B csoportjában játszott Magyarország–Svájc mérkőzésen, a budapesti Groupama Arénában 2016. október 7-én</span></div><div class="cikkepszerzo"><span class="source"> Fotó: Illyés Tibor / MTI </span></div><div class="clear"> </div></div></div><p>Kádár helye nem volt mindig állandó: hol a szélen (Feröer, Norvégia), hol belül (Románia, Észak-Írország, Görögország) játszott. A finomhangolások végét a Norvégia elleni Eb-pótselejtező első, oslói felvonása jelentette. Ekkor, 2015. november 12-én állt össze a válogatott azóta is állandónak mondható hátsó négyese. Hiszen a 2016-ban játszott Eb-felkészülési mérkőzések nagy részén és a kontinenstornán – egészen Fiola sérüléséig – erre a négy emberre épített a kapitány.</p><p>Ezzel párhuzamosan elkezdődött a fiatalítás. Már az Európa-bajnokságon epizódszerephez jutott a a 22 éves jobb oldali bekk, Bese Barnabás, azóta pedig debütált szintén jobbhátvéd pozícióban a Honvéd fiatalja, Botka Endre, illetve balhátvédként a Vasas ifjonca, Hangya Szilveszter is. Igaz, a Fiola–Lang–Guzmics–Kádár védősorral felálló válogatott a nyári Eb-vel, a felkészülési meccsekkel és az idei vb-selejtezőkkel együtt összesen tizenöt gólt kapott, azonban nagyon nem mindegy, hogy a csapatnak az aranylabdás Cristiano Ronaldo talál be az Eb csoportkörében, vagy a finn Joen Pohjanpalo egy felkészülési meccsen.</p><p>A szemléletváltozás jótékony hatását a Transfermarkt számai, illetve az átigazolási folyamatok is bizonyítják. A már említett hátvédsor minden tagjának nőtt az értéke az elmúlt időszakban, amint az a grafikonból is kiolvasható.</p><div class="image image-div inner"><div class="img-wrapper "><img src="/data/cikk/1/37/75/30/cikk_1377530/focistak_erteke_fit_800x10000.jpg" alt="" data-origsrc="/data/cikk/1/37/75/30/cikk_1377530/focistak_erteke.jpg" /></div><div class="cikkkeptable"> </div></div><p>Ráadásul Lang Ádámot leigazolta a francia első osztályú Dijon, a fiatal Bese Barnabás az MTK-tól a francia másodosztályú Le Havre csapatához került, és Kádár Tamás, illetve Guzmics Richárd iránt is több neves klub is érdeklődik, utóbbi csütörtökön igazolt végül a kínai Yanbianhoz.</p>	<div class="banner" id="ad_holder_5868146500e18" align="center"></div>
	
	<div class="ad_holder_text article_banner" id="ad_holder_text_5868146500e18" style="display: none;">hirdetés</div>
	
	<!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 3760708;
					var ad_tablet = 0;
					var ad_mobil = 1870369;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_5868146500e18"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {
					
						var ad_box_text = document.getElementById('ad_holder_text_5868146500e18');
					
						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
							document.getElementById("ad_holder_5868146500e18").style.display = 'none';
							ad_box_text.style.display = 'none';
						}
					});
				});

			});
		})();

    </script>
<p>Hátul tehát az elmúlt évekhez képest rendezte sorait a válogatott, a következő feladat, ahogy Bernd Strock fogalmazott, előre, mindig csak előre.</p>	    </div>

    <div class="cikkoldal-fb-bottom-holder">
        <div class="fb-like" data-href="http://mno.hu/foci/jott-dardai-es-storck-es-rendbe-raktak-a-vedekezest-1377530" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
        <div class="fb-share-button" data-href="http://mno.hu/foci/jott-dardai-es-storck-es-rendbe-raktak-a-vedekezest-1377530" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmno.hu%2Ffoci%2Fjott-dardai-es-storck-es-rendbe-raktak-a-vedekezest-1377530&amp;src=sdkpreparse">Megosztás</a></div>
    </div>


<div class="info-box">
    <div class="location">
    <!--span>Külföld</span> / <span>Közép–Európa</span> / <span class="country">Szerbia</span-->
            <span><a href="/cimlap">Címlap</a></span> /             <span><a href="/sport">Sport</a></span> /             <span class="country"><a href="/foci">90 perc</a></span>    </div>
    <div class="topics">
        <ul>
            <li class="title">Témák:</li>
                <li><a href="/tag/valogatott-393">válogatott</a></li>
                <li><a href="/tag/pinter-attila-6720">Pintér Attila</a></li>
                <li><a href="/tag/vedekezes-11551">védekezés</a></li>
                <li><a href="/tag/dardai-pal-16393">Dárdai Pál</a></li>
                <li><a href="/tag/bernd-storck-97908">Bernd Storck</a></li>
                <li><a href="/tag/labdarugas-110479">labdarúgás</a></li>
        </ul>
    </div>
</div>
<div class="social-box">
    <ul>
        <li class="facebook fb_like" data-fql="">
            <a href="/">Facebook</a>
            <span class="count fb-count">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="fb-like" data-href="" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </div>
        </li>
        <li class="gplus">
            <a href="/">Google Plus</a>
            <span class="count count-78">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="g-plusone" data-size="medium"></div>
            </div>
        </li>
        <li class="twitter">
            <a href="/">Twitter</a>
            <span class="count count-1023">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a>
            </div>

        </li>
        <li class="chat"><a href="/" class="chat">Chat</a><span class="count count-32 disqus-comment-count" data-disqus-identifier="cikk-1377530">0</span></li>
        </ul>
</div>
</article><div class="box-col">
<div class="info-box">
    <div class="location">
    <!--span>Külföld</span> / <span>Közép–Európa</span> / <span class="country">Szerbia</span-->
            <span><a href="/cimlap">Címlap</a></span> /             <span><a href="/sport">Sport</a></span> /             <span class="country"><a href="/foci">90 perc</a></span>    </div>
    <div class="topics">
        <ul>
            <li class="title">Témák:</li>
                <li><a href="/tag/valogatott-393">válogatott</a></li>
                <li><a href="/tag/pinter-attila-6720">Pintér Attila</a></li>
                <li><a href="/tag/vedekezes-11551">védekezés</a></li>
                <li><a href="/tag/dardai-pal-16393">Dárdai Pál</a></li>
                <li><a href="/tag/bernd-storck-97908">Bernd Storck</a></li>
                <li><a href="/tag/labdarugas-110479">labdarúgás</a></li>
        </ul>
    </div>
</div>
<div class="social-box">
    <ul>
        <li class="facebook fb_like" data-fql="">
            <a href="/">Facebook</a>
            <span class="count fb-count">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="fb-like" data-href="" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </div>
        </li>
        <li class="gplus">
            <a href="/">Google Plus</a>
            <span class="count count-78">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="g-plusone" data-size="medium"></div>
            </div>
        </li>
        <li class="twitter">
            <a href="/">Twitter</a>
            <span class="count count-1023">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a>
            </div>

        </li>
        <li class="chat"><a href="/" class="chat">Chat</a><span class="count count-32 disqus-comment-count" data-disqus-identifier="cikk-1377530">0</span></li>
        </ul>
</div>	
<div class="block block-harmonika-reklam block-width-4 block-height-8"
		data-size="4,8"
	>

        <!-- Goa3 document.write tag: Teszt_980x200, 3667964 -->
        <script type="text/javascript" class="goa-inserterScript">
            if( cikk_oldal_insert_banner === undefined )
            {
                var cikk_oldal_insert_banner = true;

                goAdverticum3.insertBanner(3757029);
                window.goAdverticum3.onReady(function (goa3) {
                    var $ = goa3.getjQuery();
                    var harmonika_outer = $('.block-harmonika-reklam-cikk');
                    var harmonika_inner = $('.block-harmonika-reklam-cikk #card-wrapper');
                    if( harmonika_outer.length && harmonika_inner.length )
                    {
                        harmonika_outer.height( harmonika_inner.height() );
                    }
                });
            }
        </script>
        <div class="ad_holder_text" style="display: block;">hirdetés</div>


</div><div id="ad_block_1378919_1483216349_99743" data-href="/foci/sorozatban-tizenharmadszor-nyert-a-chelsea-1378919" class="block block-type-article block-width-4 block-height-4 block-img "
   data-size="4,4"
                data-cikkid="1378919"
        >

    
    <div id="cikk_content_holder1378919_1483216349_99743" style="display:none;">

		<a href="/foci/sorozatban-tizenharmadszor-nyert-a-chelsea-1378919" class="full_link"></a>

                    <div class="image" style="background-image: url('/data/cikk/1/37/89/19/cikk_1378919/000_JI608_fill_388x218.jpg');">
				<a href="/foci/sorozatban-tizenharmadszor-nyert-a-chelsea-1378919" class="article_link">
				</a>
            </div>
                <div class="content">
			<em><a href="/foci/sorozatban-tizenharmadszor-nyert-a-chelsea-1378919" class="article_link">Premier League</a></em>
			<div class="title">
							<a href="/foci/sorozatban-tizenharmadszor-nyert-a-chelsea-1378919" class="article_link">
					Sorozatban tizenharmadszor nyert a Chelsea				</a>
			</div>
            <div class="lead">
				<a href="/foci/sorozatban-tizenharmadszor-nyert-a-chelsea-1378919" class="article_link">
                                    4-2-re verték a Stoke Cityt, így már kilenc pont az előnyük, de a Liverpool és a City még játszik szombaton.                				</a>
            </div>
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
        </div>
        <ul class="entries">
                    <li class="disqus-comment-count" data-disqus-identifier="cikk-1378919"></li>
        </ul>
    </div>


            
    <div id="ad_holder_1378919_1483216349_99743" class="ad_holder" data-desktop-zone="2616805">

        
    </div>

    <div class="ad_holder_text" id="ad_holder_text_1378919_1483216349_99743">hirdetés</div>

    
    <!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				if( typeof(goAdverticum3) != 'undefined' && goAdverticum3 != null )
				{
					window.goAdverticum3.onReady(function (goa3) {
						var $ = goa3.getjQuery();

						var ad_to_show = 0;

						var ad_desktop = 2616805;
						var ad_tablet = 0;
						var ad_mobil = 0;

						var window_width = jQuery(window).width();

												if ( window_width > 1023 ) {
							if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
								ad_to_show = ad_tablet;
							else
								ad_to_show = ad_desktop;
						}
						else if ( window_width > 768 ) {
							ad_to_show = ad_tablet;
						}
						else {
							ad_to_show = ad_mobil;
						}

						goa3.invocation([ 							{
								node: document.getElementById("ad_holder_1378919_1483216349_99743"),
								id: ad_to_show,
								p: 70
							}
						], function (data) {
							var block = jQuery('#ad_block_1378919_1483216349_99743');
							var cikk_holder = jQuery('#cikk_content_holder1378919_1483216349_99743');
							var ad_box = jQuery('#ad_holder_1378919_1483216349_99743');
							var ad_box_text = jQuery('#ad_holder_text_1378919_1483216349_99743');
							if (Object.keys(data).length) { 								if( $("body").hasClass('article-page') ) 								{
									block.css( "height", 'auto' );
									var block_height = block.height();
                                    if( block_height > 0 ) {
                                        block.height( block_height + 30 );
                                        ad_box.css( "height", block.height() - 10 );
                                    }
								}
								else
									ad_box.css( "height", block.height() );

								ad_box.css( "width", block.width() );
								block.css( "background-color", '#ebe5d9' );
							}
							else { 								ad_box_text.hide();
								cikk_holder.show();
							}
						});
					});
				}

			});
		})();

    </script>

    

</div>

<div data-href="/foci/a-liverpool-nyerte-az-evzaro-rangadot-1378925" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1378925"
	>
		<a href="/foci/a-liverpool-nyerte-az-evzaro-rangadot-1378925" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/37/89/25/cikk_1378925/000_JI7AJ_fill_388x218.jpg');">
		<a href="/foci/a-liverpool-nyerte-az-evzaro-rangadot-1378925" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/foci/a-liverpool-nyerte-az-evzaro-rangadot-1378925" class="article_link">Premier League</a></em>
		<div class="title">
					<a href="/foci/a-liverpool-nyerte-az-evzaro-rangadot-1378925" class="article_link">
				A Liverpool nyerte a szilveszteri rangadót			</a>
		</div>
		<div class="lead">
			<a href="/foci/a-liverpool-nyerte-az-evzaro-rangadot-1378925" class="article_link">
				A szombat esti mérkőzés egyetlen gólja a nyolcadik percben esett.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1378925"></li>
	</ul>

</div>
<div data-href="/foci/a-celtic-behuzta-az-old-firmot-1378916" class="block block-type-article block-width-4 block-height-1 block-noimage "
		data-size="4,1"
        		data-cikkid="1378916"
	>
		<a href="/foci/a-celtic-behuzta-az-old-firmot-1378916" class="full_link"></a>
	<div class="image">
		<a href="/foci/a-celtic-behuzta-az-old-firmot-1378916" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/foci/a-celtic-behuzta-az-old-firmot-1378916" class="article_link">Skócia</a></em>
		<div class="title">
					<a href="/foci/a-celtic-behuzta-az-old-firmot-1378916" class="article_link">
				A Celtic behúzta az Old Firmöt			</a>
		</div>
		<div class="lead">
			<a href="/foci/a-celtic-behuzta-az-old-firmot-1378916" class="article_link">
				2-1-re nyert a Rangers ellen Brendan Rodgers alakulata.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1378916"></li>
	</ul>

</div>
<div data-href="/anfieldroadblog/stilusok-csataja-az-anfield-roadon-1378892" class="block block-type-article block-width-4 block-height-1 block-noimage "
		data-size="4,1"
        		data-cikkid="1378892"
	>
		<a href="/anfieldroadblog/stilusok-csataja-az-anfield-roadon-1378892" class="full_link"></a>
	<div class="image">
		<a href="/anfieldroadblog/stilusok-csataja-az-anfield-roadon-1378892" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/anfieldroadblog/stilusok-csataja-az-anfield-roadon-1378892" class="article_link">Premier League</a></em>
		<div class="title">
					<a href="/anfieldroadblog/stilusok-csataja-az-anfield-roadon-1378892" class="article_link">
				Stílusok csatája az Anfield Roadon			</a>
		</div>
		<div class="lead">
			<a href="/anfieldroadblog/stilusok-csataja-az-anfield-roadon-1378892" class="article_link">
				Szombaton az őrülten rohanó Liverpool fogadja a végtelenségig passzolgatni képes Manchester Cityt.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1378892"></li>
	</ul>

</div>
<div id="ad_block_1378888_1483216349_74818" data-href="/anfieldroadblog/kloppot-meltatta-guardiola-1378888" class="block block-type-article block-width-4 block-height-4 block-img "
   data-size="4,4"
                data-cikkid="1378888"
        >

    
    <div id="cikk_content_holder1378888_1483216349_74818" style="display:none;">

		<a href="/anfieldroadblog/kloppot-meltatta-guardiola-1378888" class="full_link"></a>

                    <div class="image" style="background-image: url('/data/cikk/1/37/88/88/cikk_1378888/000_DV2200236_fill_388x218.jpg');">
				<a href="/anfieldroadblog/kloppot-meltatta-guardiola-1378888" class="article_link">
				</a>
            </div>
                <div class="content">
			<em><a href="/anfieldroadblog/kloppot-meltatta-guardiola-1378888" class="article_link">Anfield Road blog</a></em>
			<div class="title">
							<a href="/anfieldroadblog/kloppot-meltatta-guardiola-1378888" class="article_link">
					Kloppot méltatta Guardiola				</a>
			</div>
            <div class="lead">
				<a href="/anfieldroadblog/kloppot-meltatta-guardiola-1378888" class="article_link">
                                    Este játszik a két edző csapata, Guardiola ott volt a ’Pool Stoke City elleni győzelmekor.                				</a>
            </div>
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
        </div>
        <ul class="entries">
                    <li class="disqus-comment-count" data-disqus-identifier="cikk-1378888"></li>
        </ul>
    </div>


            
    <div id="ad_holder_1378888_1483216349_74818" class="ad_holder" data-desktop-zone="2589395">

        
    </div>

    <div class="ad_holder_text" id="ad_holder_text_1378888_1483216349_74818">hirdetés</div>

    
    <!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				if( typeof(goAdverticum3) != 'undefined' && goAdverticum3 != null )
				{
					window.goAdverticum3.onReady(function (goa3) {
						var $ = goa3.getjQuery();

						var ad_to_show = 0;

						var ad_desktop = 2589395;
						var ad_tablet = 0;
						var ad_mobil = 0;

						var window_width = jQuery(window).width();

												if ( window_width > 1023 ) {
							if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
								ad_to_show = ad_tablet;
							else
								ad_to_show = ad_desktop;
						}
						else if ( window_width > 768 ) {
							ad_to_show = ad_tablet;
						}
						else {
							ad_to_show = ad_mobil;
						}

						goa3.invocation([ 							{
								node: document.getElementById("ad_holder_1378888_1483216349_74818"),
								id: ad_to_show,
								p: 70
							}
						], function (data) {
							var block = jQuery('#ad_block_1378888_1483216349_74818');
							var cikk_holder = jQuery('#cikk_content_holder1378888_1483216349_74818');
							var ad_box = jQuery('#ad_holder_1378888_1483216349_74818');
							var ad_box_text = jQuery('#ad_holder_text_1378888_1483216349_74818');
							if (Object.keys(data).length) { 								if( $("body").hasClass('article-page') ) 								{
									block.css( "height", 'auto' );
									var block_height = block.height();
                                    if( block_height > 0 ) {
                                        block.height( block_height + 30 );
                                        ad_box.css( "height", block.height() - 10 );
                                    }
								}
								else
									ad_box.css( "height", block.height() );

								ad_box.css( "width", block.width() );
								block.css( "background-color", '#ebe5d9' );
							}
							else { 								ad_box_text.hide();
								cikk_holder.show();
							}
						});
					});
				}

			});
		})();

    </script>

    

</div>

<div class="block block-type-recent block-width-3 block-height-4"
		data-size="3,4"
	>
	<div class="header tabbar">
		<div class="tab first" data-tab-target="legolvasottabb">Legolvasottabb</div>
		<div class="tab active last" data-tab-target="legfrissebb">Legfrissebb</div>
	</div>
	<div class="articles-scroller" data-tab-id="legolvasottabb" data-simplebar-direction="vertical">
		<ol class="articles">
			<li>
				<div class="nr">1</div>
				<div class="title"><a href="/sport/hosszu-katinka-a-vilag-masodik-legjobbja-1378640">Hosszú Katinka a világ második legjobbja</a></div>
			</li>
			<li>
				<div class="nr">2</div>
				<div class="title"><a href="/sport/hargitay-es-a-gyoriek-jeloltek-gyarfast-1378637">Hargitay és a győriek jelölték Gyárfást</a></div>
			</li>
			<li>
				<div class="nr">3</div>
				<div class="title"><a href="/sport/fa-nandor-nagy-sebesseggel-hasitja-a-habokat-1378653">Fa Nándor nagy sebességgel hasítja a habokat</a></div>
			</li>
			<li>
				<div class="nr">4</div>
				<div class="title"><a href="/sport/gyozott-a-fehervar-a-winter-classicon-1378838">Győzött a Fehérvár a Winter Classicon</a></div>
			</li>
			<li>
				<div class="nr">5</div>
				<div class="title"><a href="/sport/benedek-nem-tudom-nem-befolyasolni-a-magyar-vizilabdat-1378421">Benedek: Nem tudom nem befolyásolni a magyar vízilabdát</a></div>
			</li>
			<li>
				<div class="nr">6</div>
				<div class="title"><a href="/sport/dontoben-a-magyar-kezilabda-valogatott-1378690">Döntőben a magyar kézilabda-válogatott</a></div>
			</li>
			<li>
				<div class="nr">7</div>
				<div class="title"><a href="/sport/hazai-palyan-hengerelt-a-gyor-1378821">Hazai pályán hengerelt a Győr</a></div>
			</li>
			<li>
				<div class="nr">8</div>
				<div class="title"><a href="/sport/marcz-ezzel-a-kerettel-es-stabbal-keszul-1378894">Märcz ezzel a kerettel és stábbal készül</a></div>
			</li>
			<li>
				<div class="nr">9</div>
				<div class="title"><a href="/sport/ok-mennek-a-ferfikezilabda-vb-re-1378904">Ők mennek a férfi kézilabda vb-re</a></div>
			</li>
			<li>
				<div class="nr">10</div>
				<div class="title"><a href="/sport/hosszu-kitartast-adnak-az-elismeresek-1378774">Hosszú: Kitartást adnak az elismerések</a></div>
			</li>
			<li>
				<div class="nr">11</div>
				<div class="title"><a href="/sport/hosszu-tavra-tervez-roger-federer-1378757">Hosszú távra tervez Roger Federer</a></div>
			</li>
			<li>
				<div class="nr">12</div>
				<div class="title"><a href="/sport/winter-classic-a-mac-nyert-a-rangadon-1378712">Winter Classic: a MAC nyert a rangadón</a></div>
			</li>
			<li>
				<div class="nr">13</div>
				<div class="title"><a href="/sport/kilenc-gollal-vertuk-a-cseheket-1378809">Kilenc góllal vertük a cseheket</a></div>
			</li>
			<li>
				<div class="nr">14</div>
				<div class="title"><a href="/sport/az-ev-nuanszai-videos-sport-visszatekintes-1378921">Az év nüanszai – videós sport-visszatekintés</a></div>
			</li>
			<li>
				<div class="nr">15</div>
				<div class="title"><a href="/sport/sved-vilagbajnok-erkezhet-a-valogatott-kispadjara-1378482">Svéd világbajnok érkezhet a válogatott kispadjára</a></div>
			</li>
			<li>
				<div class="nr">16</div>
				<div class="title"><a href="/sport/visszavonul-a-teniszezestol-ana-ivanovic-1378565">Visszavonul a teniszezéstől Ana Ivanovic</a></div>
			</li>
			<li>
				<div class="nr">17</div>
				<div class="title"><a href="/sport/finn-edzovel-folytatjak-az-acelbikak-1378908">Finn edzővel folytatják az acélbikák</a></div>
			</li>
			<li>
				<div class="nr">18</div>
				<div class="title"><a href="/sport/kaprazat-fa-nandor-mar-a-16-helyen-1370891">Káprázat, Fa Nándor már a 16. helyen</a></div>
			</li>
			<li>
				<div class="nr">19</div>
				<div class="title"><a href="/sport/doppingbotrany-az-artatlansagat-bizonygatja-romanova-1378683">Doppingbotrány: az ártatlanságát bizonygatja Romanova</a></div>
			</li>
			<li>
				<div class="nr">20</div>
				<div class="title"><a href="/sport/egy-lepes-valasztja-el-schumacher-fiat-az-f1-tol-1378056">Egy lépés választja el Schumacher fiát az F1-től</a></div>
			</li>
		</ol>
	</div>
	<div class="articles-scroller active" data-tab-id="legfrissebb" data-simplebar-direction="vertical">
		<ol class="articles">
			<li>
				<div class="nr">19:10</div>
				<div class="title"><a href="/sport/az-ev-nuanszai-videos-sport-visszatekintes-1378921">Az év nüanszai – videós sport-visszatekintés</a></div>
			</li>
			<li>
				<div class="nr">16:51</div>
				<div class="title"><a href="/sport/finn-edzovel-folytatjak-az-acelbikak-1378908">Finn edzővel folytatják az acélbikák</a></div>
			</li>
			<li>
				<div class="nr">15:44</div>
				<div class="title"><a href="/sport/ok-mennek-a-ferfikezilabda-vb-re-1378904">Ők mennek a férfi kézilabda vb-re</a></div>
			</li>
			<li>
				<div class="nr">14:21</div>
				<div class="title"><a href="/sport/marcz-ezzel-a-kerettel-es-stabbal-keszul-1378894">Märcz ezzel a kerettel és stábbal készül</a></div>
			</li>
			<li>
				<div class="nr">22:56</div>
				<div class="title"><a href="/sport/gyozott-a-fehervar-a-winter-classicon-1378838">Győzött a Fehérvár a Winter Classicon</a></div>
			</li>
			<li>
				<div class="nr">20:33</div>
				<div class="title"><a href="/sport/hazai-palyan-hengerelt-a-gyor-1378821">Hazai pályán hengerelt a Győr</a></div>
			</li>
			<li>
				<div class="nr">18:38</div>
				<div class="title"><a href="/sport/kilenc-gollal-vertuk-a-cseheket-1378809">Kilenc góllal vertük a cseheket</a></div>
			</li>
			<li>
				<div class="nr">13:43</div>
				<div class="title"><a href="/sport/hosszu-kitartast-adnak-az-elismeresek-1378774">Hosszú: Kitartást adnak az elismerések</a></div>
			</li>
			<li>
				<div class="nr">12:57</div>
				<div class="title"><a href="/sport/hosszu-tavra-tervez-roger-federer-1378757">Hosszú távra tervez Roger Federer</a></div>
			</li>
			<li>
				<div class="nr">23:07</div>
				<div class="title"><a href="/sport/winter-classic-a-mac-nyert-a-rangadon-1378712">Winter Classic: a MAC nyert a rangadón</a></div>
			</li>
			<li>
				<div class="nr">20:35</div>
				<div class="title"><a href="/sport/dontoben-a-magyar-kezilabda-valogatott-1378690">Döntőben a magyar kézilabda-válogatott</a></div>
			</li>
			<li>
				<div class="nr">18:15</div>
				<div class="title"><a href="/sport/doppingbotrany-az-artatlansagat-bizonygatja-romanova-1378683">Doppingbotrány: az ártatlanságát bizonygatja Romanova</a></div>
			</li>
			<li>
				<div class="nr">14:35</div>
				<div class="title"><a href="/sport/fa-nandor-nagy-sebesseggel-hasitja-a-habokat-1378653">Fa Nándor nagy sebességgel hasítja a habokat</a></div>
			</li>
			<li>
				<div class="nr">13:33</div>
				<div class="title"><a href="/sport/hosszu-katinka-a-vilag-masodik-legjobbja-1378640">Hosszú Katinka a világ második legjobbja</a></div>
			</li>
			<li>
				<div class="nr">12:41</div>
				<div class="title"><a href="/sport/hargitay-es-a-gyoriek-jeloltek-gyarfast-1378637">Hargitay és a győriek jelölték Gyárfást</a></div>
			</li>
			<li>
				<div class="nr">22:45</div>
				<div class="title"><a href="/sport/fehervari-vereseg-a-winter-classicon-1378584">Fehérvári vereség a Winter Classicen</a></div>
			</li>
			<li>
				<div class="nr">20:10</div>
				<div class="title"><a href="/sport/visszavonul-a-teniszezestol-ana-ivanovic-1378565">Visszavonul a teniszezéstől Ana Ivanovic</a></div>
			</li>
			<li>
				<div class="nr">11:44</div>
				<div class="title"><a href="/sport/sved-vilagbajnok-erkezhet-a-valogatott-kispadjara-1378482">Svéd világbajnok érkezhet a válogatott kispadjára</a></div>
			</li>
			<li>
				<div class="nr">11:25</div>
				<div class="title"><a href="/sport/davis-kupa-koves-gabor-lett-az-uj-kapitany-1378472">Davis Kupa: Köves Gábor lett az új kapitány</a></div>
			</li>
			<li>
				<div class="nr">10:00</div>
				<div class="title"><a href="/sport/benedek-nem-tudom-nem-befolyasolni-a-magyar-vizilabdat-1378421">Benedek: Nem tudom nem befolyásolni a magyar vízilabdát</a></div>
			</li>
		</ol>
	</div>	
</div>
	
<div class="block facebook-block block-width-4 block-height-3"
		data-size="4,3"
			>

</div></div></div><div class="article-row"><div class="article-col">
    <div id="grid-container">	
<div class="block block-type-separator block-width-12 block-height-1"
		data-size="12,1"
	>

	<div class="header">
				<span></span>
		</div>
	
</div><div data-href="/kulfold/megy-e-orban-amerikaba-1378900" class="block block-type-article block-width-8 block-height-4 block-img "
		data-size="8,4"
        		data-cikkid="1378900"
	>
		<a href="/kulfold/megy-e-orban-amerikaba-1378900" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/37/89/00/cikk_1378900/000_JH0NE_896_504_1483190677_fill_590x332.jpg');">
		<a href="/kulfold/megy-e-orban-amerikaba-1378900" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/kulfold/megy-e-orban-amerikaba-1378900" class="article_link">Hagyomány</a></em>
		<div class="title">
					<a href="/kulfold/megy-e-orban-amerikaba-1378900" class="article_link">
				Megy-e Orbán Amerikába?			</a>
		</div>
		<div class="lead">
			<a href="/kulfold/megy-e-orban-amerikaba-1378900" class="article_link">
				Bár valószínűleg nem lesz ott a beiktatáson, ennek aligha van üzenetértéke az amerikai fél részéről.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1378900"></li>
	</ul>

</div>
<div data-href="/kulfold/sziriaban-barmikor-borulhat-a-tuzszunet-1378889" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1378889"
	>
		<a href="/kulfold/sziriaban-barmikor-borulhat-a-tuzszunet-1378889" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/37/88/89/cikk_1378889/000_JG105_fill_388x218.jpg');">
		<a href="/kulfold/sziriaban-barmikor-borulhat-a-tuzszunet-1378889" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/kulfold/sziriaban-barmikor-borulhat-a-tuzszunet-1378889" class="article_link">Szemet szemért</a></em>
		<div class="title">
					<a href="/kulfold/sziriaban-barmikor-borulhat-a-tuzszunet-1378889" class="article_link">
				Szíriában bármikor borulhat a tűzszünet			</a>
		</div>
		<div class="lead">
			<a href="/kulfold/sziriaban-barmikor-borulhat-a-tuzszunet-1378889" class="article_link">
				A szakértő szerint a nagyhatalmak egyeztek meg, miközben a helyi erők harci tevékenységét már leginkább az ösztönös gyűlölet vezérli. 			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1378889"></li>
	</ul>

</div>
<div data-href="/f22/igy-bulizott-magyarorszag-1378788" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1378788"
	>
		<a href="/f22/igy-bulizott-magyarorszag-1378788" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/37/87/88/cikk_1378788/1965_Magyar_Rendorxxx_fill_388x218.jpg');">
		<a href="/f22/igy-bulizott-magyarorszag-1378788" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/f22/igy-bulizott-magyarorszag-1378788" class="article_link">Szilveszterezési</a></em>
		<div class="title">
					<a href="/f22/igy-bulizott-magyarorszag-1378788" class="article_link">
				Így bulizott Magyarország			</a>
		</div>
		<div class="lead">
			<a href="/f22/igy-bulizott-magyarorszag-1378788" class="article_link">
				A jó hangulat az aktuális politikai helyzettől függetlenül töretlennek tűnik. Újévvárás magyar módra.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1378788"></li>
	</ul>

</div>
<div data-href="/f22/megmutatjuk-hogyan-lattak-2016-ot-a-magyar-nemzet-fotosai-1378886" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1378886"
	>
		<a href="/f22/megmutatjuk-hogyan-lattak-2016-ot-a-magyar-nemzet-fotosai-1378886" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/37/88/86/cikk_1378886/x2016_05_01_NBB_3924_fill_388x218.jpg');">
		<a href="/f22/megmutatjuk-hogyan-lattak-2016-ot-a-magyar-nemzet-fotosai-1378886" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/f22/megmutatjuk-hogyan-lattak-2016-ot-a-magyar-nemzet-fotosai-1378886" class="article_link">
				Megmutatjuk, hogyan látták 2016-ot a Magyar Nemzet fotósai			</a>
		</div>
		<div class="lead">
			<a href="/f22/megmutatjuk-hogyan-lattak-2016-ot-a-magyar-nemzet-fotosai-1378886" class="article_link">
				Munkatársaink idén is ott jártak a képzeletbeli és a valós frontvonalakon. 			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1378886"></li>
	</ul>

</div>
<div data-href="/grund/harmincot-eve-fogant-a-fasiszta-britannia-vizioja-1377747" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1377747"
	>
		<a href="/grund/harmincot-eve-fogant-a-fasiszta-britannia-vizioja-1377747" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/37/77/47/cikk_1377747/Vendetta_fill_388x218.jpg');">
		<a href="/grund/harmincot-eve-fogant-a-fasiszta-britannia-vizioja-1377747" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/grund/harmincot-eve-fogant-a-fasiszta-britannia-vizioja-1377747" class="article_link">Alapmű</a></em>
		<div class="title">
					<a href="/grund/harmincot-eve-fogant-a-fasiszta-britannia-vizioja-1377747" class="article_link">
				Harmincöt éve fogant a fasiszta Britannia víziója			</a>
		</div>
		<div class="lead">
			<a href="/grund/harmincot-eve-fogant-a-fasiszta-britannia-vizioja-1377747" class="article_link">
				Alan Moore V mint vérbosszúja több mint egy képregény: komoly kultuszt csinált nem csak Guy Fawkesból.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1377747"></li>
	</ul>

</div>
    </div>
</div></div>


<div class="article-row">
    <article class="article-col article_container article-ad-container">

                
        <div id="ad_holder_article_1483216349_19167" class="ad_holder">

            <script type="text/javascript">
   			 //<![CDATA[
   			 ctnetwork.adslot({
   			 //adslot_id: 254,
   			 template: 'spec_1_f'
   			 ,site_id: 5707
   			 ,width: 644
   			 ,height: 183
   			 ,elhelyezes: 'MNO 2x1'
   			 //,width: 600
   			 //,height: 160
   			 //,template_type: 'text,i,anim'
   			 //,bgColor: '#FFFFFF'
   			 //,fgColor: '#000000'
   			 //,linkColor: '#000000'
   			 //,borderColor: '#000000'
   			 //,grStartColor: '#000000'
   			 //,grEndColor: '#FFFFFF'
   			 });
   			 //]]>
   		 </script>
        </div>

        <div class="ad_holder_text" id="ad_holder_article_text_1483216349_19167">hirdetés</div>

        
            <script type="text/javascript">

                window.onload = function(){
                    var block = jQuery('.article-ad-container');
                    var ad_box = jQuery('#ad_holder_article_1483216349_19167');
                    var ad_box_text = jQuery('#ad_holder_article_text_1483216349_19167');
                    if( ad_box.length && ( ad_box.height() > 40 ) )
                    {
                        ad_box.css( "width", block.width() );
                        ad_box.css( "height", block.height() );
                    }
                    else
                    {
                        ad_box.hide();
                        ad_box_text.hide();
                    }
                };

            </script>

        
    </article>
    <div class="box-col"></div>
</div>

<div class="article-row">
<div class="article-col comments-container">
    <div id="comments_trigger" data-cikk_id="1377530" style="display:none;"></div>
    <h2 id="comments_title">Hozzászólások <span class="hideble-num"> - <span class="disqus-comment-count" data-disqus-identifier="cikk-1377530"></span> db</span></h2>
    <p id="comments_message"></p>    <h2><a href="#" class="show-comments">A hozzászólások mutatása</a></h2>
</div></div>    </div>
</div>
<footer>
    <div class="container">
        <ul class="nav clearfix">
    <li class="mno"><a href="/kapcsolat"><img src="/static/grid2_imgs/logo-footer.png" /></a></li>
    <li><a href="#" class="menu">Minden rovat</a></li>
        <li class="main-menu item_1">
            <a href="/belfold">
            Belföld            </a>
        </li>
        <li class="main-menu item_2">
            <a href="/kulfold">
            Külföld            </a>
        </li>
        <li class="main-menu item_3">
            <a href="/velemeny">
            Vélemény            </a>
        </li>
        <li class="main-menu item_4">
            <a href="/grund">
            Kultúrgrund            </a>
        </li>
        <li class="main-menu item_5">
            <a href="/gazdasag">
            Gazdaság             </a>
        </li>
        <li class="main-menu item_6">
            <a href="/sport">
            Sport            </a>
        </li>
        <li class="main-menu item_7">
            <a href="/tudomany">
            Tudomány és technika            </a>
        </li>
        <li class="main-menu item_8">
            <a href="/eletmod">
            Életmód            </a>
        </li>
        <li class="main-menu item_9">
            <a href="/f22">
            Fotó (f22)            </a>
        </li>
        <li class="main-menu item_10">
            <a href="/video">
            Videó            </a>
        </li>
</ul>        <div class="clr"></div>
        <div class="toc only-320">
            <ul>
                <li class="subscribe">
                    <ul class="icons">
                        <li class="profil"><a href="/profil">Profil</a></li>
                        <li class="facebook"><a href="https://facebook.com/mno.hu" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="http://twitter.com/mno_hu" target="_blank">Twitter</a></li>
                        <li class="rss"><a href="/rss">Rss</a></li>
                    </ul>
                    <div>
                        &copy; 2016 Nemzet Lap- és Könyvkiadó Kft.<br />
                        Minden jog fenntartva!
                    </div>
                </li>
            </ul>
        </div>
        <div class="toc">
            <ul>
                <li class="mno">
                    <img src="/static/grid2_imgs/logo-footer.png" /><br />
                    &copy; 2016<br />
                    Nemzet Lap-<br />
                    és Könyvkiadó Kft.<br />
                    Minden jog fenntartva!
                <li>
                <li class="links">
					<a href="/mediaajanlat">Médiaajánlat</a><br>
                    <a href="/impresszum">Impresszum</a><br>
                    <a href="http://mno.hu/">Magyar Nemzet és MNO</a><br>
                    <a href="http://hirtv.hu/">Hír TV</a><br>
                    <a href="http://lanchidradio.hu/">Lánchíd Rádió</a><br>
                </li>
                <li class="subscribe">
                    <ul class="icons">
                        <li class="profil"><a href="/profil">Profil</a></li>
                        <li class="facebook"><a href="https://facebook.com/mno.hu" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="http://twitter.com/mno_hu" target="_blank">Twitter</a></li>
                        <li class="rss"><a href="/rss">Rss</a></li>
                    </ul>
                    
<form id="newsletter_sign_up_form_footer_1" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <legend>Feliratkozás</legend>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" class="hirlevel" data-form="newsletter_sign_up_form_footer_1" placeholder="E-mail cím ..." value="" />

        <input type="text" class="captcha hirlevel_ember" name="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=1229">

        <div class="clr"></div>

        <input class="newsletter_checkbox_hirlevel_breaking" type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_breaking">Rendkívüli hírekről értesítések jöhetnek</label>

                <input class="newsletter_checkbox_1" type="checkbox" name="newsletter[]" value="1" checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_1">MNO-hírlevél
</label>
        
        <input class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" type="checkbox" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_felhfeltetel">Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>

        <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_footer_1" data-action="subscribe" type="button" value="Küldés" />
    </div>
</form>

<!--form>
    <legend>Feliratkozás123</legend>
    <input type="email" placeholder="Az Ön e-mail címe..." />
    <input type="text" class="captcha" placeholder="CAPTCHA KÓD..." /><img src="static/imgs/captcha.png" />
    <div class="clr"></div>
    <input type="checkbox" checked id="breaking" /><label for="breaking">Breaking News értesítések jöhetnek</label>
    <input type="checkbox" id="mno" /><label for="mno">MNO hírlevél jöhet</label>
    <input type="checkbox" id="policy" /><label for="policy">Elfogadom a felhasználási feltételeket</label>
    <input type="submit" value="Küldés" />
</form-->                </li>
                <li class="sub-table">
                    <ul>
                        <li class="links">
							<a href="/mediaajanlat">Médiaajánlat</a>
                            <a href="/impresszum">Impresszum</a>
                            <a href="http://mno.hu/">Magyar Nemzet és MNO</a>
                            <a href="http://hirtv.hu/">Hír TV</a>
                            <a href="http://lanchidradio.hu/">Lánchíd Rádió</a>
                        </li>
                    </ul>
                    <ul class="subscribe-container">
                        <li class="subscribe">
                            <ul class="icons">
                                <li class="profil"><a href="/profil">Profil</a></li>
                                <li class="facebook"><a href="https://facebook.com/mno.hu" target="_blank">Facebook</a></li>
                                <li class="twitter"><a href="http://twitter.com/mno_hu" target="_blank">Twitter</a></li>
                                <li class="rss"><a href="/rss">Rss</a></li>
                            </ul>
                            
<form id="newsletter_sign_up_form_footer_2" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <legend>Feliratkozás</legend>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" class="hirlevel" data-form="newsletter_sign_up_form_footer_2" placeholder="E-mail cím ..." value="" />

        <input type="text" class="captcha hirlevel_ember" name="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=1229">

        <div class="clr"></div>

        <input class="newsletter_checkbox_hirlevel_breaking" type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_breaking">Rendkívüli hírekről értesítések jöhetnek</label>

                <input class="newsletter_checkbox_1" type="checkbox" name="newsletter[]" value="1" checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_1">MNO-hírlevél
</label>
        
        <input class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" type="checkbox" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_felhfeltetel">Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>

        <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_footer_2" data-action="subscribe" type="button" value="Küldés" />
    </div>
</form>

<!--form>
    <legend>Feliratkozás123</legend>
    <input type="email" placeholder="Az Ön e-mail címe..." />
    <input type="text" class="captcha" placeholder="CAPTCHA KÓD..." /><img src="static/imgs/captcha.png" />
    <div class="clr"></div>
    <input type="checkbox" checked id="breaking" /><label for="breaking">Breaking News értesítések jöhetnek</label>
    <input type="checkbox" id="mno" /><label for="mno">MNO hírlevél jöhet</label>
    <input type="checkbox" id="policy" /><label for="policy">Elfogadom a felhasználási feltételeket</label>
    <input type="submit" value="Küldés" />
</form-->                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div class="clr"></div>
        <ul class="brand">
            <li class="first">
				<a href="/kapcsolat">Kapcsolat</a>
            </li>
            <li>
                <a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a>
            </li>
            <li>
                <a href="/szerzoi-jogok">Szerzői jogok</a>
            </li>
            <li class="last">
                <a href="/adatvedelem">Adatvédelem</a>
            </li>
        </ul>
        <div class="clr"></div>
    </div>
</footer>

		<div id="fb-root"></div>

        <div id="rendkivuli_hirek" class="breaking-news-sticky-box"></div> 
        <script type="text/javascript" src="/static/js/jquery-1.10.1.min.js"></script>
		<script type="text/javascript">
			window.fbAsyncInit = function() {
				FB.init({status: true, cookie: true,
					xfbml: true, appId: '176000965814477'});

				// Like the page
				FB.Event.subscribe('edge.create', function(href, widget) {
					var counter = $('.article-head .info .fb_like a.count');
					if(counter.length) {
						counter.text(parseInt(counter.text()) + 1);
					}
				});
				// Unlike the page
				FB.Event.subscribe('edge.remove', function(href, widget) {
					var counter = $('.article-head .info .fb_like a.count');
					if(counter.length) {
						counter.text(parseInt(counter.text()) - 1);
					}
				});
			};

			(function() {
				var e = document.createElement('script'); e.async = false;
				e.src = document.location.protocol +
					'//connect.facebook.net/hu_HU/all.js';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>

        <script type="text/javascript" src="/static/js/jquery.cookie.js"></script>
        <script type="text/javascript" src="/static/js/simplebar.js?v=1441529053"></script>
		<script type="text/javascript" src="/static/js/id-grid.2.5.12.1.js?v=1446805684"></script>
		<script type="text/javascript" src="/static/js/grid2_site.js?v=1482274994"></script>


			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
			window.___gcfg = {lang: 'hu'};

			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
		<script type="text/javascript">			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11029525-1']);
			_gaq.push(['_trackPageview']);
			_gaq.push(['_trackPageLoadTime']);
			(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
		</script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-69632927-3', 'auto');
            ga('send', 'pageview');
        </script>
		<!-- merokodok -->
			<!--script type="text/javascript" src="http://imgs.adverticum.net/scripts/goa3/goa3.js" defer></script-->
		<script type="text/javascript">
			(function() {
				var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
				goa.src = '//ad.adverticum.net/g3.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
				goa.onload = function() {
					var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
					triggerEvent(document, 'goa.loaded');
				};

			})();
		</script>
	
<script type="text/x-tmpl" id="tmpl-plus18-layer">
	<div id="plus18_layer">
		<div id="plus18_container">
			<img src="http://mno.hu/static/imgs/plus18/plus18.png" alt="18+" title="18+" class="plus18_img">
			<p class="plus18_title">Figyelem!<br class="plus18_br"> Tartalom csak nagykorúaknak</p>
			<hr>
			<p class="plus18_content">A megtekinteni kívánt tartalom olyan elemeket is tartalmaz, amelyek a 2010. évi CLXXXV. törvény a médiaszolgáltatásokról és a tömegkommunikációról (Mttv.) által rögzített besorolások szerinti V. vagy VI. kategóriába tartoznak, azaz a kiskorúakra káros hatással lehetnek.</p>
			<p class="plus18_question">Elmúlt Ön 18 éves?</p>
			<div class="plus18_link_container clearfix">
				<a href="javascript:void(0);" class="plus18_link first">Igen, elmúltam,<br> megnézem a tartalmat</a>
				<a href="{%=o.link%}" class="plus18_link second">Még nem<br> vagyok 18 éves</a>
			</div>
		</div>
	</div>
</script>
		<script type="text/javascript">
		<!--
			var src = '/nx_stat.jpg?id=2227&cid=1377530&kulcsszo_idk=%5B%22393%22%2C%226720%22%2C%2211551%22%2C%2216393%22%2C%2297908%22%2C%22110479%22%5D&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_stat.jpg?id=2227&cid=1377530&kulcsszo_idk=%5B%22393%22%2C%226720%22%2C%2211551%22%2C%2216393%22%2C%2297908%22%2C%22110479%22%5D&v=217219" width="1" height="1" style="display: none;" />
		</noscript>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / mno.hu / sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A3qlfgJfz8qMjmDv..1CYaArjvd9KeWoDRF7FD7c57.J7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	<div id="dis_count"></div>
	<script>
		$(document).ready(function(){
			var script = document.createElement( 'script' );
			script.type = 'text/javascript';
			script.id= 'dsq-count-scr';
            script.async = true;
			$("#dis_count").append( script );
			script.onload = function() {
				setTimeout(function(){
					$('.disqus-comment-count').each(function(){
						if($(this).height()<3){
							if($(this).hasClass('count')){
								$(this).html(0);
							}else{
								$(this).parent().hide();
							}							
						}
					});
				},2000);
			};/*Fontos hogy az src az onload után kapjon értéket!!! */
			script.src = '//mnohu.disqus.com/count.js';
				
		});
	</script>
	</body>
</html>
