﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Cs&ouml;kkennek a b&eacute;rek a sz&eacute;kely megy&eacute;kben | Magyar Nemzet</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Cs&ouml;kkennek a b&eacute;rek a sz&eacute;kely megy&eacute;kben | Magyar Nemzet" >
<meta name="description" content="A sor v&eacute;g&eacute;n &aacute;llnak a sz&eacute;kely megy&eacute;k a rom&aacute;niai fizet&eacute;si list&aacute;kon." >
<meta name="keywords" content="fizet&eacute;s, Rom&aacute;nia" >
<meta name="og:site_name" content="MNO.hu" >
<meta name="og:title" content="Cs&ouml;kkennek a b&eacute;rek a sz&eacute;kely megy&eacute;kben" >
<meta name="og:description" content="A sor v&amp;eacute;g&amp;eacute;n &amp;aacute;llnak a sz&amp;eacute;kely megy&amp;eacute;k a rom&amp;aacute;niai fizet&amp;eacute;si list&amp;aacute;kon." >
<meta name="og:type" content="article" >
<meta name="og:url" content="//mno.hu/gazdasag/csokkennek-a-berek-a-szekely-megyekben-2392990" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:url" content="//mno.hu/gazdasag/csokkennek-a-berek-a-szekely-megyekben-2392990" >
<meta name="twitter:title" content="Cs&amp;ouml;kkennek a b&amp;eacute;rek a sz&amp;eacute;kely megy&amp;eacute;kben" >
<meta name="twitter:description" content="A sor v&amp;eacute;g&amp;eacute;n &amp;aacute;llnak a sz&amp;eacute;kely megy&amp;eacute;k a rom&amp;aacute;niai fizet&amp;eacute;si list&amp;aacute;kon." >
<meta name="og:image" content="http://mno.hu/static/frontend/imgs/logo.png" >
<meta name="twitter:image" content="http://mno.hu/static/frontend/imgs/logo.png" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="http://mno.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="http://mno.hu/static/css/mno.css?v=1490967612" />
            <link rel="stylesheet" type="text/css" href="http://mno.hu/static/css/mno-cikkoldal.css?v=1490879643" />
        <link rel="stylesheet" type="text/css" href="http://mno.hu/data/modules/css/Galeriak/Frontend/galeria_cikkoldal.css?v=1489064506" />
        
        <link rel="stylesheet" type="text/css" href="http://mno.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="http://mno.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/css/weather.css" rel="stylesheet" />
                <script src="//av.ctnetwork.hu/js/ctnetads.js " type="text/javascript"></script>
        <script type="text/javascript">
            //<![CDATA[
            ctnetwork.partner_id=1891;
            ctnetwork.cd='CAQABANTU1ZUB1QH';
            //]]>
        </script>
        
	    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
	
    
<link rel="stylesheet" href="/data/modules/css/Kereso/Frontend/description.css" />

</head>
<body class="article-page" itemscope itemtype="http://schema.org/Article"><header class="header-cikkoldal">
    <div class="fixed">
        <div class="container aside-relative">
            <a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title">Minden rovat</span></a>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
        </div>
    </div>
</header>
<div class="aside">
    <div class="logos">
        <a href="/" class="magyar-nemzet"><img src="/static/css/img/magyar-nemzet-small.svg" /></a>
        <a href="https://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv-light.svg" /></a>
        <a href="https://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio-light.svg" /></a>
    </div>
    <ul class="menu">
        <li><a href="/belfold">Belföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/bunugy_baleset">Bűnügy és baleset</a></li>        <li><a href="/exlex">Ex lex</a></li></ul>
</li>        <li><a href="/eletmod">Életmód</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/drborossrendel">Dr. Boross rendel</a></li>        <li><a href="/etelesital">Étel és ital</a></li>        <li><a href="/fogyasztovedelem">Fogyasztóvédelem</a></li>        <li><a href="/kullonelo">KüllőnÉlő</a></li>        <li><a href="/tornasor">Tornasor</a></li></ul>
</li>        <li><a href="/f22">Fotó (f22)</a></li>        <li><a href="/gazdasag">Gazdaság </a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/ingatlan">Két szoba, hall</a></li></ul>
</li>        <li><a href="/hetvegimagazin">Hétvégi Magazin</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/nagyinterju_magazinban">Nagyinterjú a Magazinban</a></li>        <li><a href="/magazinpublicisztika">Publicisztika a Magazinban</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hegyibeszed">Hegyibeszéd</a></li></ul>
</li>        <li><a href="/szamoknyelven">Számok nyelvén</a></li>        <li><a href="/tonett">Tonett</a></li></ul>
</li>        <li><a href="/karikatura">Karikatúra</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/lephaft">Léphaft</a></li>        <li><a href="/marabu">Marabu</a></li></ul>
</li>        <li><a href="/kulfold">Külföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hatarontul">Határon túl</a></li></ul>
</li>        <li><a href="/grund">Kultúrgrund</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/konyveshaz">Könyvesház</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/2percproza">2 perc próza</a></li>        <li><a href="/recenzio">Recenzió</a></li></ul>
</li>        <li><a href="/media">Média</a></li>        <li><a href="/mindenzene">Mindenzene</a></li>        <li><a href="/szo_szerint">Szó szerint</a></li>        <li><a href="/film">Szuperplán</a></li></ul>
</li>        <li><a href="/sport">Sport</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/foci">90 perc</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/anfieldroadblog">Anfield Road blog</a></li>        <li><a href="/foci_eb">Foci-Eb</a></li></ul>
</li>        <li><a href="/rio2016">Rio 2016</a></li></ul>
</li>        <li><a href="/tudomany">Tudomány és technika</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/tortenelem">Múlt idő</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/eztirtaamagyarnemzet">Ezt írta a Magyar Nemzet</a></li>        <li><a href="/elso_vilaghaboru">I. világháború</a></li></ul>
</li>        <li><a href="/urkutatas">Űrkutatás</a></li></ul>
</li>        <li><a href="/velemeny">Vélemény</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/atutazo">Átutazó</a></li>        <li><a href="/betuporkolt">Betűpörkölt</a></li>        <li><a href="/cinkosakinema">Cinkos, aki néma</a></li>        <li><a href="/gkozep">G-Közép</a></li>        <li><a href="/magyar_hang">Magyar hang</a></li>        <li><a href="/vezercikk">Vezércikk</a></li></ul>
</li></ul>
    <ul class="nav">
                        <li><a href="/lapinformaciok/impresszum-1309001">Impresszum</a></li>
                                <li><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                <li><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                <li><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                <li><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                <li><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                    </ul>
    <ul class="nav iconed">
                        <li class="icon facebook-icon"><a href="https://www.facebook.com/mno.hu">Facebook</a></li>
                    </ul>
    <div class="aside-footer">
        <p>Magyar nemzet</p>
        <a href="https://elofizetes.mno.hu/" class="subscribe-btn">Előfizetés</a>
        <div class="today">
            <p class="date">2017. április 2.</p>
            <p class="weather">
                <span class="weather-icon derult" title="Derült"></span><span class="weather-text">23°</span>
            </p>
        </div>
    </div>
</div><div class="main aside-relative aside-padding"><div class="block block-container lg-width-12 md-width-9 sm-width-6"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-6 md-width-9 lg-width-12 subtitled">
        </div></div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
        <ol class="breadcrumb">
                                        <li><a href="/gazdasag"><span>Gazdaság </span></a></li>
                    </ol>
    </div>

<div class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Csökkennek a bérek a székely megyékben</h1>
                <div class="szerzo-container">
            <a href="/szerzo/ujsagiro/hajdu-peter-21639" title="Hajdú Péter"><img src="/data/Szerzo_avatarok/Hajdu_Peter_mno_.png" alt="Hajdú Péter"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/hajdu-peter-21639" title="Hajdú Péter">Hajdú Péter</a></p>
<p class="datum">2017. április 2., vasárnap  17:49, frissítve: vasárnap  17:51</p>        </div>
        <div class="clear"></div>
                                </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                            </div>

            
            <div class="share-container">
                <div class="fb-share">
                    <div class="fb-like" data-href="http://mno.hu/gazdasag/csokkennek-a-berek-a-szekely-megyekben-2392990" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
                    <div class="fb-share-button" data-href="http://mno.hu/gazdasag/csokkennek-a-berek-a-szekely-megyekben-2392990" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
                </div>
                <div class="icons">
                    <a href="#comments" class="icon icon-comment"></a>
                    <a href="#" class="icon icon-print"></a>
                </div>
                <div class="clear"></div>
            </div>
        </div>
<div class="content hircikk">

    <p>Januárban Maros megyében 1,8 százalékkal, azaz 53 lejjel csökkent a havi bruttó átlagbér decemberhez képest, Hargita megyében 0,8 százalékos a visszaesés, míg Kovászna megyében 6,7 százalék ez az arány. A térségben Szeben megyében keresnek átlagban a legtöbbet – írja a Székelyhon.ro.</p><div id="banner-58e127fe72f14" class="banner-media"><!-- Goa3 beépítés: Mobil verzió MNO cikkoldalak, 3455760 --><div id="zone3455760" class="goAdverticum"></div><!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni --><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script><p class="subtitle">hirdetés</p></div>
<div id="banner-58e127fe72f78" class="banner-media"><!-- Goa3 beépítés: 640*360 MNO Gazdaság, 2604524 --><div id="zone2604524" class="goAdverticum"></div><!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni --><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-58e127fe72f14"); window._banners["lg"].push("banner-58e127fe72f78");</script>
<p>A központi (7-es számú) régió gyulafehérvári székhelyű statisztikai igazgatóságának adatai szerint a hat megyét magában foglaló térségben a bruttó átlagfizetés januárban 2880 lej volt – ami az országos érték (3168 lej) 90,9 százaléka –, a legmagasabb értéket Szeben megyében (3235 lej) mérték, a legalacsonyabbat pedig Hargita megyében (2302 lej). Az egy hónappal korábbi adatokhoz képest a havi bruttó átlagkereset a régió összes megyéjében csökkent, a legnagyobb mértékben, 13,4 százalékkal, azaz 395 lejjel Fehér megyében. Kovászna megyében 6,7 százalékos (167 lej), Szeben megyében 2,1 százalékos (70 lej), Maros megyében 1,8 százalékos (53 lej), Brassó megyében 1,4 százalékos (45 lej), Hargita megyében 0,8 százalékos (18 lej) visszaesést számoltak.</p><p>A hat megyében a nominális nettó átlagbér az év első hónapjában 2077 lej volt, az országos érték (2300 lej) 90,3 százaléka, a legmagasabb Szeben megyében (2326 lej), a legalacsonyabb pedig Hargita megyében (1665 lej). A regionális statisztikai igazgatóság adatai szerint 2016 januárjához képest a bruttó átlagfizetés 19,7 százalékkal, a nettó átlagfizetés pedig 19,5 százalékkal emelkedett.</p>            
</div>

<div class="content-footer">
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/kereses?search_txtf=fizetes-912&content_sel=cimke">fizetés</a><a href="/kereses?search_txtf=romania-104381&content_sel=cimke">Románia</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="http://mno.hu/gazdasag/csokkennek-a-berek-a-szekely-megyekben-2392990" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="http://mno.hu/gazdasag/csokkennek-a-berek-a-szekely-megyekben-2392990" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="icons">
            <a href="#comments" class="icon icon-comment"></a>
            <a href="#" class="icon icon-print"></a>
        </div>
        <div class="clear"></div>
    </div>

</div>

</div>

    <div class="footer">

        <div class="szerzo-container"><a href="/szerzo/ujsagiro/hajdu-peter-21639" title="Hajdú Péter"><img src="/data/Szerzo_avatarok/Hajdu_Peter_mno_.png" alt="Hajdú Péter"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/hajdu-peter-21639" title="Hajdú Péter">Hajdú Péter</a></p>
<p class="leiras">A szerző újságíró, a Magyar Nemzet Gazdaság rovatának állandó munkatársa.</p>
<p class="contact"><a id="mailto-58e11e716151c" href="#" class="send-mail" data-account="hajdu.peter.mn" data-domain="mno.hu" data-subject="Olvasó levél: Csökkennek a bérek a székely megyékben">Levél a szerzőnek <span class="icon email"></span></a></p>
</div>
        <div class="rovat-container"><img src="/static/css/img/rovat-avatar.gif" alt="Gazdaság "/><p class="rovat"><a href="/gazdasag">Ez a cikk a(z) <span class="szerzo">Gazdaság </span> rovatban jelent meg.</a></p><p class="contact"><a href="/rss/gazdasag" target="_blank" class="rss">RSS</a></p></div>
        <div class="mn-like">
            <p>Ha tetszett a cikk, kövessen minket a Facebookon is! <div class="fb-like" data-href="https://www.facebook.com/mno.hu" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></p>
        </div>

        <div class="ctnet-wrapper">
            <div class="ctnet-box">
                <script type="text/javascript">
                    //<![CDATA[
                    ctnetwork.adslot({
                        //adslot_id: 254,
                        template: 'spec_1_f'
                        ,site_id: 5707
                        ,width: 644
                        ,height: 183
                        ,elhelyezes: 'MNO 2x1'
                        //,width: 600
                        //,height: 160
                        //,template_type: 'text,i,anim'
                        //,bgColor: '#FFFFFF'
                        //,fgColor: '#000000'
                        //,linkColor: '#000000'
                        //,borderColor: '#000000'
                        //,grStartColor: '#000000'
                        //,grEndColor: '#FFFFFF'
                    });
                    //]]>
                </script>
            </div>
            <p class="subtitle">hirdetés</p>
        </div>

        <div class="comments">
            <a name="comments" id="comments-open" href="#">Hozzászólások <span class="disqus-comment-count" data-disqus-identifier="cikk-2392990"></span></a>

                <script>
        var disqus_config = function () {
            this.page.url = "http://mno.hu/gazdasag/csokkennek-a-berek-a-szekely-megyekben-2392990";
            this.page.identifier = "cikk-2392990";
        };
    </script>
    
<div class="comments" id="comments">
    <h3 class="comments-info-header">Tisztelt olvasóink!</h3>
    <p class="comments-info">
        A Magyar Nemzet Online moderálási módja 2017. január 11-ével megváltozott. A cikkek hozzászólásai ettől kezdve nem azonnal, hanem utólagos moderálást követően, bizonyos idő elteltével lesznek láthatóak a Disqus felületünkön.
        Ha a hozzászólók szeretnék elkerülni a várakozást, lehetőségük van egy szabad listára (white list) felkerülni. A listára való felvételről a moderátor csapat dönt, illetve a hozzászóló maga is kezdeményezheti felvételét a <a href="mailto:moderator@mno.hu">moderator@mno.hu</a> címen.
        Abban az esetben, ha a szabad listás kommentelő vét a <a href="//statikus/moderalasi-alapelvek-1031670">moderálási alapelvek</a> ellen, előzetes figyelmeztetés nélkül örökös tiltásra kerül.
        Ha szabály- vagy törvénysértő kommentárt lát a honlapon, kérjük, azt a fent megadott email címen jelezze. Köszönjük együttműködését.
    </p>
    <div id="disqus_thread"></div>
</div>
        </div>

    </div>

</div><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-58e121239bb30" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Gazdaság, 1854265 --><div id="zone1854265" class="goAdverticum"></div><!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni --><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["lg"].push("banner-58e121239bb30");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Molnár Csaba</p>                    <h3>
                        <a href="/tudomany/csernobilnal-is-nagyobb-nuklearis-balesetre-derult-feny-2391655" title="Csernobilnál is nagyobb nukleáris balesetre derült fény ">Csernobilnál is nagyobb nukleáris balesetre derült fény </a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem  velemeny">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Puzsér Róbert</p>                    <h3>
                        <a href="/cinkosakinema/egy-utolso-pumpedek-2392501" title="Egy utolsó Pumpedék">Egy utolsó Pumpedék</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Rostás Szabolcs</p>                    <h3>
                        <a href="/kulfold/fiatalokat-kerget-ongyilkossagba-a-kek-balna-2391652" title="Fiatalokat kerget öngyilkosságba a Kék bálna">Fiatalokat kerget öngyilkosságba a Kék bálna</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN</p>                    <h3>
                        <a href="/belfold/a-fideszt-utasitja-el-a-legtobb-magyar-valaszto-2392331" title="A választók harmadánál a Fidesz a legelutasítottabb">A választók harmadánál a Fidesz a legelutasítottabb</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN</p>                    <h3>
                        <a href="/belfold/hamar-valosagga-valt-az-allamtitkar-fenyegetese-2392613" title="Hamar valósággá vált az államtitkár fenyegetése">Hamar valósággá vált az államtitkár fenyegetése</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Farkas Melinda</p>                    <h3>
                        <a href="/belfold/egyre-jobban-ketteszakad-magyarorszag-2392500" title="Egyre jobban kettészakad Magyarország">Egyre jobban kettészakad Magyarország</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3">
                <a href="https://elofizetes.mno.hu/home/1-elofizetes.html" target="_blank">
                <picture><source media="(min-width: 1238px)" srcset="/data/Bannerek/magyar_nemzet_elofizetes_302_314px_C.jpg">
<source media="(min-width: 926px)" srcset="/data/Bannerek/magyar_nemzet_elofizetes_302_314px_C.jpg">
<img src="/data/Bannerek/magyar_nemzet_elofizetes_302_314px_C.jpg"/>
</picture>
    </a>    </div></div><div class="more-articles box box-fluid lg-width-9 box-container"><h5>További cikkek</h5><div class="box box-container"><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture related">
            <div class="img-wrapper">
            <a href="/belfold/a-ceu-mellett-tuntetnek-budapesten-2393001" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2393/23930/cikk-2393001/IMG_8690_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2393/23930/cikk-2393001/IMG_8690_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2393/23930/cikk-2393001/IMG_8690_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2393/23930/cikk-2393001/IMG_8690_focuspoint_614x345.jpg" alt="Több ezren tüntetnek a CEU mellett Budapesten">
                                            </picture>
            </a>
        </div>
        

    <div class="content">
        <p class="ribbon green">Frissülő cikk</p><div class="ribbon-clear"></div>        <h3><a href="/belfold/a-ceu-mellett-tuntetnek-budapesten-2393001">Több ezren tüntetnek a CEU mellett Budapesten</a></h3>

                    <div class="lead">
                <p>A Corvinustól vonulnak át a Kossuth térre.</p>
            </div>
        
        <div class="bottom">
                                    <div class="related-article">
                            <img src="/static/css/img/related.svg" class="szerzo-img" alt="MN"/><p class="szerzo">MN</p>                            <h4>
                                <a href="/belfold/ezrek-tuntethetnek-delutan-a-ceu-mellett-2392929">Kiállt Navracsics a CEU mellett</a>
                            </h4>
                        </div>
                                                <div class="related-article">
                            <img src="/static/css/img/related.svg" class="szerzo-img" alt="MN"/><p class="szerzo">MN</p>                            <h4>
                                <a href="/belfold/donald-trumphoz-fordulna-a-ceu-rektora-2392847">Donald Trumphoz fordulna a CEU rektora</a>
                            </h4>
                        </div>
                                        
            <ul class="info">
                                                    <li class="datum">17:37</li>
                
                                                    <li class="csatorna"><a href="/belfold">Belföld</a></li>
                

                                <li class="cimke highlight first"><a href="/kiemeltcimke/cimke/lex_ceu-12">Lex CEU</a></li>            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/hetvegimagazin/trump-peldakepkent-tekint-ronald-reaganre-2392979" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2392/23929/cikk-2392979/000_MZ5RW_896_504_1491142959_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2392/23929/cikk-2392979/000_MZ5RW_896_504_1491142959_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2392/23929/cikk-2392979/000_MZ5RW_896_504_1491142959_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2392/23929/cikk-2392979/000_MZ5RW_896_504_1491142959_focuspoint_614x345.jpg" alt="Trump példaképként tekint Ronald Reaganre">
                                            </picture>
            </a>
        </div>
        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/maraczi-tamas-13581" title="Maráczi Tamás">Maráczi Tamás</a></p>        <h3><a href="/hetvegimagazin/trump-peldakepkent-tekint-ronald-reaganre-2392979">Trump példaképként tekint Ronald Reaganre</a></h3>

                    <div class="lead">
                <p>Lassan letelik az új amerikai kormányzat első száz napja. A mérlegvonásra Kurt Volkert, az USA volt NATO-nagykövetét kértük meg.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info">
                                                    <li class="datum">16:25</li>
                
                                                    <li class="csatorna"><a href="/hetvegimagazin">Hétvégi Magazin</a></li>
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/film/minden-beteljesules-egy-veszteseg-is-2392881" class="img focuspoint"  data-focus-x="-0.097633136094675" data-focus-y="0.14385964912281" data-focus-w="2000" data-focus-h="1124">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2392/23928/cikk-2392881/BA20170221_3875_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2392/23928/cikk-2392881/BA20170221_3875_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2392/23928/cikk-2392881/BA20170221_3875_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2392/23928/cikk-2392881/BA20170221_3875_focuspoint_614x345.jpg" alt="Minden beteljesülés egy veszteség is">
                                            </picture>
            </a>
        </div>
        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/lakner-david-25025" title="Lakner Dávid">Lakner Dávid</a></p>        <h3><a href="/film/minden-beteljesules-egy-veszteseg-is-2392881">Minden beteljesülés egy veszteség is</a></h3>

                    <div class="lead">
                <p>Nemcsak a Testről és lélekről, de alkotói is visszafogott, kételyekkel teli művészek, derült ki a péntek esti közönségtalálkozón.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info">
                                                    <li class="datum">Tegnap 17:56</li>
                
                                                    <li class="csatorna"><a href="/film">Szuperplán</a></li>
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/marabu/aprilis-elseje-2392940" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2392/23929/cikk-2392940/aprilis_elseje_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2392/23929/cikk-2392940/aprilis_elseje_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2392/23929/cikk-2392940/aprilis_elseje_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2392/23929/cikk-2392940/aprilis_elseje_focuspoint_614x345.jpg" alt="Április elseje">
                                            </picture>
            </a>
        </div>
        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/marabu-25926" title="Marabu">Marabu</a></p>        <h3><a href="/marabu/aprilis-elseje-2392940">Április elseje</a></h3>

                    <div class="lead">
                <p>Önök már eltöprengtek azon, hogyhogy nem április elseje a legnagyobb nemzeti ünnepünk?</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info">
                                                    <li class="datum">16:42</li>
                
                                                    <li class="csatorna"><a href="/marabu">Marabu</a></li>
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/hetvegimagazin/horror-esztergomban-kiloptak-a-koporsot-a-sirbol-2392933" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2392/23929/cikk-2392933/VL20170321_9231_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2392/23929/cikk-2392933/VL20170321_9231_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2392/23929/cikk-2392933/VL20170321_9231_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2392/23929/cikk-2392933/VL20170321_9231_focuspoint_614x345.jpg" alt="Horror Esztergomban: kilopták a koporsót a sírból">
                                            </picture>
            </a>
        </div>
        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/tompos-adam-23376" title="Tompos Ádám">Tompos Ádám</a></p>        <h3><a href="/hetvegimagazin/horror-esztergomban-kiloptak-a-koporsot-a-sirbol-2392933">Horror Esztergomban: kilopták a koporsót a sírból</a></h3>

                    <div class="lead">
                <p>Nyerészkedtek a szociális temetéseken, szemetesnek használják a halottszállító autót. A visszaéléseket jelentő sírásót pedig ellehetetlenítik.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info">
                                                    <li class="datum">11:54</li>
                
                                                    <li class="csatorna"><a href="/hetvegimagazin">Hétvégi Magazin</a></li>
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture velemeny">
            <div class="img-wrapper">
            <a href="/magazinpublicisztika/a-vadember-orban-viktor-2392916" class="img focuspoint"  data-focus-x="-0.05818540433925" data-focus-y="0.2752808988764" data-focus-w="1280" data-focus-h="898">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2392/23929/cikk-2392916/Theodor_de_Bry_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2392/23929/cikk-2392916/Theodor_de_Bry_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2392/23929/cikk-2392916/Theodor_de_Bry_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2392/23929/cikk-2392916/Theodor_de_Bry_focuspoint_614x345.jpg" alt="A vadember Orbán Viktor">
                                            </picture>
            </a>
        </div>
        

    <div class="content">
        <a href="/szerzo/ujsagiro/toth-szabolcs-tohotom-13481" class="szerzo-link" title="Tóth Szabolcs Töhötöm"><img src="/data/Szerzo_avatarok/Toth_Szabolcs_T_mno.png" class="szerzo-img" alt="Tóth Szabolcs Töhötöm"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/toth-szabolcs-tohotom-13481" title="Tóth Szabolcs Töhötöm">Tóth Szabolcs Töhötöm</a></p>        <h3><a href="/magazinpublicisztika/a-vadember-orban-viktor-2392916">A vadember Orbán Viktor</a></h3>

                    <div class="lead">
                <p>Rousseau és Orbán Viktor hősiesen küzd Voltaire-rel és Soros Györggyel. De jó ez nekünk?</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info">
                                                    <li class="datum">11:01</li>
                
                                                    <li class="csatorna"><a href="/magazinpublicisztika">Publicisztika a Magazinban</a></li>
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/hetvegimagazin/echte-ungarische-komolyan-mi-is-az-a-hungarikum-2392762" class="img focuspoint"  data-focus-x="-0.19129982234547" data-focus-y="0.14150943396226" data-focus-w="2000" data-focus-h="1331">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2392/23927/cikk-2392762/D_US20161005030_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2392/23927/cikk-2392762/D_US20161005030_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2392/23927/cikk-2392762/D_US20161005030_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2392/23927/cikk-2392762/D_US20161005030_focuspoint_614x345.jpg" alt="Echte Ungarische: komolyan, mi is az a hungarikum?">
                                            </picture>
            </a>
        </div>
        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/b-kovacs-gergely-23187" title="B. Kovács Gergely">B. Kovács Gergely</a>, <a href="/szerzo/ujsagiro/gyorgy-zsombor-25063" title="György Zsombor">György Zsombor</a></p>        <h3><a href="/hetvegimagazin/echte-ungarische-komolyan-mi-is-az-a-hungarikum-2392762">Echte Ungarische: komolyan, mi is az a hungarikum?</a></h3>

                    <div class="lead">
                <p>Öt éve hízik folyamatosan a hungarikumok listája, de kérdés, mi haszna az egésznek?</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info">
                                                    <li class="datum">07:09</li>
                
                                                    <li class="csatorna"><a href="/hetvegimagazin">Hétvégi Magazin</a></li>
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/grund/meg-mindig-vihar-tombol-kertesz-imre-neve-es-eletmuve-korul-2392854" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2392/23928/cikk-2392854/DKOKO20071205008_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2392/23928/cikk-2392854/DKOKO20071205008_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2392/23928/cikk-2392854/DKOKO20071205008_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2392/23928/cikk-2392854/DKOKO20071205008_focuspoint_614x345.jpg" alt="Még mindig vihar tombol Kertész Imre neve és életműve körül">
                                            </picture>
            </a>
        </div>
        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/pion-istvan-20110" title="Pion István">Pion István</a>, <a href="/szerzo/ujsagiro/ficsor-benedek-21333" title="Ficsor Benedek">Ficsor Benedek</a></p>        <h3><a href="/grund/meg-mindig-vihar-tombol-kertesz-imre-neve-es-eletmuve-korul-2392854">Még mindig vihar tombol Kertész Imre neve és életműve körül</a></h3>

                    <div class="lead">
                <p>Pénteken volt egy éve, hogy elhunyt, hagyatéka körül azonban továbbra is sok a nyitott kérdés.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info">
                                                    <li class="datum">Tegnap 10:40</li>
                
                                                    <li class="csatorna"><a href="/grund">Kultúrgrund</a></li>
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture related">
            <div class="img-wrapper">
            <a href="/belfold/katasztrofa-hogy-elhamarkodottan-hozunk-oktatasi-donteseket-2392806" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2392/23928/cikk-2392806/SZB20170330_9425_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2392/23928/cikk-2392806/SZB20170330_9425_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2392/23928/cikk-2392806/SZB20170330_9425_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2392/23928/cikk-2392806/SZB20170330_9425_focuspoint_614x345.jpg" alt="„Katasztrófa, hogy elhamarkodottan hozunk oktatási döntéseket”">
                                            </picture>
            </a>
        </div>
        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/hutter-marianna-23810" title="Hutter Marianna">Hutter Marianna</a></p>        <h3><a href="/belfold/katasztrofa-hogy-elhamarkodottan-hozunk-oktatasi-donteseket-2392806">„Katasztrófa, hogy elhamarkodottan hozunk oktatási döntéseket”</a></h3>

                    <div class="lead">
                <p>Lányi András szerint a túlközpontosítással a kormányzat saját magát hozta lehetetlen helyzetbe. Interjú.</p>
            </div>
        
        <div class="bottom">
                                    <div class="related-article">
                            <img src="/static/css/img/related.svg" class="szerzo-img" alt="MN"/><p class="szerzo">MN</p>                            <h4>
                                <a href="/belfold/fuggetlenitenek-a-partoktol-az-oktataspolitika-alapelveit-2392785">Függetlenítenék a pártoktól az oktatáspolitika alapelveit</a>
                            </h4>
                        </div>
                                                <div class="related-article">
                            <a href="/szerzo/ujsagiro/hutter-marianna-23810" class="szerzo-link" title="Hutter Marianna"><img src="/data/Szerzo_avatarok/Hutter_Marianna_mno_.png" class="szerzo-img" alt="Hutter Marianna"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/hutter-marianna-23810" title="Hutter Marianna">Hutter Marianna</a></p>                            <h4>
                                <a href="/belfold/zugloi-iskolakert-is-bejelentkeztek-az-egyhazak-2392566">Zuglói iskolákért is bejelentkeztek az egyházak</a>
                            </h4>
                        </div>
                                        
            <ul class="info">
                                                    <li class="datum">Tegnap 06:02</li>
                
                                                    <li class="csatorna"><a href="/belfold">Belföld</a></li>
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/gazdasag/kormanyzati-jelentes-unios-forrasok-nelkul-elsullyedtunk-volna-2392528" class="img focuspoint"  data-focus-x="0.28992319915254" data-focus-y="0.48679245283019" data-focus-w="896" data-focus-h="504">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2392/23925/cikk-2392528/BA20131129_7672_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2392/23925/cikk-2392528/BA20131129_7672_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2392/23925/cikk-2392528/BA20131129_7672_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2392/23925/cikk-2392528/BA20131129_7672_focuspoint_614x345.jpg" alt="Kormányzati jelentés: az uniós források elköltése teljes kudarc">
                                            </picture>
            </a>
        </div>
        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/wiedemann-tamas-22327" title="Wiedemann Tamás">Wiedemann Tamás</a>, <a href="/szerzo/ujsagiro/bodacz-peter-26003" title="Bodacz Péter">Bodacz Péter</a></p>        <h3><a href="/gazdasag/kormanyzati-jelentes-unios-forrasok-nelkul-elsullyedtunk-volna-2392528">Kormányzati jelentés: az uniós források elköltése teljes kudarc</a></h3>

                    <div class="lead">
                <p>Elképesztően hanyag módon kezelte, és legkevésbé sem használta fel eredményesen a magyar állam az európai uniós támogatásokat.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info">
                                                    <li class="datum">2017.03.30.</li>
                
                                                    <li class="csatorna"><a href="/gazdasag">Gazdaság </a></li>
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture velemeny">
            <div class="img-wrapper">
            <a href="/velemeny/los-angeles-kihuzva-2392866" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2392/23928/cikk-2392866/000_IX2MBHDF_896_504_1487528108_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2392/23928/cikk-2392866/000_IX2MBHDF_896_504_1487528108_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2392/23928/cikk-2392866/000_IX2MBHDF_896_504_1487528108_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2392/23928/cikk-2392866/000_IX2MBHDF_896_504_1487528108_focuspoint_614x345.jpg" alt="Los Angeles kihúzva?">
                                            </picture>
            </a>
        </div>
        

    <div class="content">
        <a href="/szerzo/ujsagiro/stier-gabor-23222" class="szerzo-link" title="Stier Gábor"><img src="/data/Szerzo_avatarok/Stier_Gabor_mno_.png" class="szerzo-img" alt="Stier Gábor"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/stier-gabor-23222" title="Stier Gábor">Stier Gábor</a></p>        <h3><a href="/velemeny/los-angeles-kihuzva-2392866">Los Angeles kihúzva?</a></h3>

                    <div class="lead">
                <p>A NOB legújabb irányelvei alapján Los Angeles kihúzható az olimpiára pályázó városok sorából. Lehet, hogy elsietett volt Budapest visszalépése?</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info">
                                                    <li class="datum">Tegnap 13:14</li>
                
                                                    <li class="csatorna"><a href="/velemeny">Vélemény</a></li>
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/gazdasag/szemellenzovel-fogunk-mindent-a-multikra-2392379" class="img focuspoint"  data-focus-x="-0.16770391949153" data-focus-y="0.1474358974359" data-focus-w="2000" data-focus-h="1322">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2392/23923/cikk-2392379/NBB_20160121_6657_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2392/23923/cikk-2392379/NBB_20160121_6657_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2392/23923/cikk-2392379/NBB_20160121_6657_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2392/23923/cikk-2392379/NBB_20160121_6657_focuspoint_614x345.jpg" alt="Szemellenzővel fogunk mindent a multikra">
                                            </picture>
            </a>
        </div>
        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/szabo-emese-24116" title="Szabó Emese">Szabó Emese</a></p>        <h3><a href="/gazdasag/szemellenzovel-fogunk-mindent-a-multikra-2392379">Szemellenzővel fogunk mindent a multikra</a></h3>

                    <div class="lead">
                <p>Összetételről vitázunk, miközben alapvető ismeretek nélkül bolyongunk az élelmiszerek dzsungelében.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info">
                                                    <li class="datum">2017.03.29.</li>
                
                                                    <li class="csatorna"><a href="/gazdasag">Gazdaság </a></li>
                

                                            </ul>
        </div>

    </div>

</div></div></div></div></div><footer>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding footer-top-bar">
            <ul class="menu footer-top">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title hidden-xs">Minden rovat</span></a></li>
                                        <li><a href="/belfold">Belföld</a></li>
                                                <li><a href="/gazdasag">Gazdaság</a></li>
                                                <li><a href="/kulfold">Külföld</a></li>
                                                <li><a href="/velemeny">Vélemény</a></li>
                                                <li><a href="/grund">Kultúrgrund</a></li>
                                                <li><a href="/hetvegimagazin">Magazin</a></li>
                                                <li><a href="/sport">Sport</a></li>
                                                <li><a href="/tudomany">Tudomány és Technika</a></li>
                                                <li><a href="/f22">Fotó (F22)</a></li>
                                    </ul>
            <div class="logo visible-xs hidden-sm hidden-md hidden-lg">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet-inverse.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="http://mno.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
        </div>
    </div>
    <div class="footer-center">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2017<br />
                    Nemzet Lap- és könyvkiadó Kft.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2017 Nemzet Lap- és könyvkiadó Kft. Minden jog fenntartva!
                </p>
            </div>
            <div class="subscribe">
                <a href="https://elofizetes.mno.hu/" class="subscribe-btn">Előfizetés</a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="center-menu">
                <ul class="menu centered-menu">
                                                <li class=""><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                                        <li class=""><a href="/lapinformaciok/impresszum-1309001">Impresszum</a></li>
                                                        <li class="hidden-xs"><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                            </ul>
            </div>
        </div>
    </div>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class="hidden-xs"><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                                <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                                        <li class="hidden-xs partners">Stratégiai partnereink: <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv.svg" alt="HírTV" /></a> <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio.svg" alt="Lánchíd Rádió" /></a></li>
            </ul>
        </div>
    </div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1618&type_id[]=2&id[]=2392990&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1618&type_id[]=2&id[]=2392990&v=700664" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title"></div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, az mno.hu ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="http://mno.hu/vezerloterem/adatvedelem-475" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
	if (window.localStorage.getItem('cookie-warn')) {
		document.getElementById('cookie-warn').remove();
	}
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="http://mno.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://mno.hu/static/js/mno.js?v=1490882601" type="text/javascript"></script>
            <script src="http://mno.hu/static/js/mno-cikkoldal.js?v=1490948346" type="text/javascript"></script>
        <script src="http://mno.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=" type="text/javascript"></script>

        <script>
            (function() {
                //$('.hideble-num').hide();
                // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');
                s.src = '//mnohu.disqus.com/embed.js';
                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
            })();
        </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            <script src="http://mno.hu/static/js/focuspoint.js?v=1490603039" type="text/javascript"></script>
    <script src="http://mno.hu/static/js/mno-banner.js?v=1490775704" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js"></script>
<script type="text/javascript" src="/data/modules/js/Kereso/Frontend/description.js"></script>

    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mno.hu / gazdasag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AqhKtq8Qj3bvynjr0Hy1HJQb..k6UEwmG7eylkpOjmr.37';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-3', 'auto');
        ga('send', 'pageview');
    </script>

    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

    </body>
</html>