<!DOCTYPE html>
    <!--[if lte IE 7 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie7 article-page mno"><![endif]-->
    <!--[if IE 8 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie8" article-page mno><![endif]-->
    <!--[if IE 9 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie9" article-page mno><![endif]-->
    <!--[if !(IE)]><!--> <html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="article-page mno"> <!--<![endif]-->
    <head>
        <title>A Bem tér önképével minden rendben</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
        <meta charset="utf-8" />
        <meta name="keywords" content="" />
        <meta name="description" content="Előre rekord&eacute;vnek nevezi 2017-et Szijj&aacute;rt&oacute; P&eacute;ter k&uuml;l&uuml;gyminiszter, akinek a t&aacute;rc&aacute;j&aacute;t a napokban k&eacute;t elődje is b&iacute;r&aacute;lta." />
        <meta name="author" content="Buzna Viktor" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="robots" content="Index,Follow" />
        <meta name="revisit-after" content="1 days" />
        <meta http-equiv="imagetoolbar" content="no" />
        <meta http-equiv="Cache-Control" content="no-cache;must-revalidate" />
        <meta name="apple-itunes-app" content="app-id=563490680" />
        <meta name="google-play-app" content="app-id=com.netrix.mnoreader" />
        <meta property="og:url" content="http://mno.hu/kulfold/a-bem-ter-onkepevel-minden-rendben-1383290" />
        <meta property="og:description" content="Előre rekord&eacute;vnek nevezi 2017-et Szijj&aacute;rt&oacute; P&eacute;ter k&uuml;l&uuml;gyminiszter, akinek a t&aacute;rc&aacute;j&aacute;t a napokban k&eacute;t elődje is b&iacute;r&aacute;lta." />
        <meta property="og:title" content="A Bem t&eacute;r &ouml;nk&eacute;p&eacute;vel minden rendben" />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="mno.hu" />
        <meta property="og:image" content="http://mno.hu/data/cikk/1/38/32/90/cikk_1383290/000_FP45J.jpg" />
        <meta property="fb:app_id" content="176000965814477" />
        <meta property="article:publisher" content="http://mno.hu/" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="http://mno.hu/kulfold/a-bem-ter-onkepevel-minden-rendben-1383290" />
        <meta name="twitter:title" content="A Bem t&eacute;r &ouml;nk&eacute;p&eacute;vel minden rendben" />
        <meta name="twitter:description" content="Előre rekord&eacute;vnek nevezi 2017-et Szijj&aacute;rt&oacute; P&eacute;ter k&uuml;l&uuml;gyminiszter, akinek a t&aacute;rc&aacute;j&aacute;t a napokban k&eacute;t elődje is b&iacute;r&aacute;lta." />
        <meta name="twitter:image" content="http://mno.hu/data/cikk/1/38/32/90/cikk_1383290/000_FP45J_fill_300x300.jpg" />
        <link rel="shortcut icon" href="http://mno.hu/static/favicon.ico" />
        <link rel="alternate" type="application/rss+xml" title="RSS: MNO Hírek" href="/rss/" />
        <link rel="canonical" href="http://mno.hu/kulfold/a-bem-ter-onkepevel-minden-rendben-1383290" />
        <link rel="stylesheet" media="all" href="/static/css/grid2.css?v=1482413067" />
        <link rel="stylesheet" media="print" href="/static/css/grid2_print.css?v=1441528841" />
        <link rel="stylesheet" href="/static/fontawesome/css/font-awesome.min.css" />
        <script type="text/javascript">//<![CDATA[
            function median_webaudit() {
                var d=document,s=screen?screen.width+'x'+screen.height:"";
                var u=d.URL?new String(d.URL):"";
                var r=d.referrer?new String(d.referrer):"";
                return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
            }
            var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>
            <script src="http://mno.hu/data/files/adatforras/data_2" type="text/javascript"></script>
            <script type="text/javascript">
                //<![CDATA[
                ctnetwork.partner_id=1891;
                ctnetwork.cd='CAQABANTU1ZUB1QH';
            //]]>
            </script>
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Rendben","learnMore":"További információk","link":"http://mno.hu/adatvedelem","theme":"light-floating"};
        </script>
        <script type="text/javascript" async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
        <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
        <script type="text/javascript">
            goAdverticum3.loadZones({
                zones: [{id:3667964},{id:3757029}]
            });
        </script>
    
    </head>
    <body class="article-page mno normal" data-cid="1383290"  data-cdatum="2017-01-27"  data-id="1543" data-cookiedomain=".mno.hu">
				        <div class="headbanner" id="headbanner">
            <!-- Goa3 document.write tag: Teszt_980x200, 3667964 -->
            <script type="text/javascript" class="goa-inserterScript">
                goAdverticum3.insertBanner(3667964);
            </script>
        </div>
	

				<div class="menu-mobil">
    <ul class="brand">
        <li class="mno">
            <a href="http://mno.hu/" title="Magyar Nemzet Online">MNO</a>
        </li>
        <li class="hirtv">
            <a href="http://hirtv.hu/" title="Hír TV">HírTV</a>
        </li>
        <li class="lanchidradio">
            <a href="http://lanchidradio.hu" title="Lánchíd Rádió">Lánchídrádió</a>
        </li>
        <li class="magyarnemzet">
            <a href="http://mno.hu/magyar_nemzet" title="Magyar Nemzet">Magyar Nemzet</a>
        </li>
    </ul>

    <ul class="info">
    
<li class="date">2017. január 27.</li>    </ul>

    


        <ul class="weather">
            <a href="/idojaras" title="Időjárás"><li class="icon felhos"></li></a>
            <a href="/idojaras" title="Időjárás"><li class="content">-3 °C, felhős</li></a>
        </ul>


    <ul class="nav">
    <li class="first-level">
        <a href="/belfold" class="first-level">
                Belföld<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/bunugy_baleset" class="second-level">
                                        Bűnügy és baleset                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/exlex" class="second-level">
                                        Ex lex                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level selected">
        <a href="/kulfold" class="first-level">
                Külföld<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/hatarontul" class="second-level">
                                        Határon túl                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/velemeny" class="first-level">
                Vélemény<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/vezercikk" class="second-level">
                                        Vezércikk                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/allando_rovatok" class="second-level">
                                        Állandó rovatok<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/politikafuggo" class="">
                                                                        Politikafüggő                                    </a>
                                </li>
                                                            <li>
                                    <a href="/magyar_hang" class="">
                                                                        Magyar hang                                    </a>
                                </li>
                                                            <li>
                                    <a href="/tollhegyen" class="">
                                                                        Tollhegyen                                    </a>
                                </li>
                                                            <li>
                                    <a href="/gkozep" class="">
                                                                        G-Közép                                    </a>
                                </li>
                                                            <li>
                                    <a href="/betuporkolt" class="">
                                                                        Betűpörkölt                                    </a>
                                </li>
                                                            <li>
                                    <a href="/fabula_rasa" class="">
                                                                        Fabula rasa                                    </a>
                                </li>
                                                            <li>
                                    <a href="/hegyibeszed" class="">
                                                                        Hegyibeszéd                                    </a>
                                </li>
                                                            <li>
                                    <a href="/cinkosakinema" class="">
                                                                        Cinkos, aki néma                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/grund" class="first-level">
                Kultúrgrund<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/film" class="second-level">
                                        Szuperplán                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/media" class="second-level">
                                        Média                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/igeretestitanok" class="second-level">
                                        Ígéretes titánok                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/szo_szerint" class="second-level">
                                        Szó szerint                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/mindenzene" class="second-level">
                                        Mindenzene                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/konyveshaz" class="second-level">
                                        Könyvesház<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/recenzio" class="">
                                                                        Recenzió                                    </a>
                                </li>
                                                            <li>
                                    <a href="/2percproza" class="">
                                                                        2 perc próza                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/gazdasag" class="first-level">
                Gazdaság <span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/ingatlan" class="second-level">
                                        Két szoba, hall                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/hetvegimagazin" class="first-level">
                Hétvégi Magazin<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/magazinpublicisztika" class="second-level">
                                        Publicisztika a Magazinban<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/felvidekinaplo" class="">
                                                                        Felvidéki napló                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="second-level">
                    <a href="/nagyinterju_magazinban" class="second-level">
                                        Nagyinterjú a Magazinban                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/sport" class="first-level">
                Sport<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/foci" class="second-level">
                                        90 perc<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/foci_eb" class="">
                                                                        Foci-Eb                                    </a>
                                </li>
                                                            <li>
                                    <a href="/anfieldroadblog" class="">
                                                                        Anfield Road blog                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/tudomany" class="first-level">
                Tudomány és technika<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/urkutatas" class="second-level">
                                        Űrkutatás                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/tortenelem" class="second-level">
                                        Múlt idő<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/elso_vilaghaboru" class="">
                                                                        I. világháború                                    </a>
                                </li>
                                                            <li>
                                    <a href="/eztirtaamagyarnemzet" class="">
                                                                        Ezt írta a Magyar Nemzet                                    </a>
                                </li>
                                                            <li>
                                    <a href="/halalostavasz" class="">
                                                                        Halálos tavasz                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="second-level">
                    <a href="/orvostudomany" class="second-level">
                                        Orvostudomány                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/eletmod" class="first-level">
                Életmód<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/egigero" class="second-level">
                                        Égigérő                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/kullonelo" class="second-level">
                                        KüllőnÉlő                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/drborossrendel" class="second-level">
                                        Dr. Boross rendel                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/etelesital" class="second-level">
                                        Étel és ital                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/tornasor" class="second-level">
                                        Tornasor                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/fogyasztovedelem" class="second-level">
                                        Fogyasztóvédelem                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/f22" class="first-level">
                Fotó (f22)<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/kepgaleria" class="second-level">
                                        Képgaléria                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/video" class="first-level">
                Videó<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/forgoszinpad" class="second-level">
                                        Forgószínpad                    </a>

                                    </li>
                    </ul>
            </li>
</ul>


    <script type="text/javascript">
    if(typeof DISQUS!="undefined"){
        DISQUS.reset({ reload: true, config: function () { this.page.remote_auth_s3=''; } });
    }
</script>
<div class="tabbox">
    <ul class="tab-switcher">
        <li><a href="#" class="login-tab active">Bejelentkezés</a></li>
        <li>|</li>
        <li><a href="#" class="registration-tab">Regisztráció</a></li>
    </ul>
    <div id="loginform" class="login-box active">
        <form action="/?block=grid2_login" method="post">
            <input type="hidden" name="login_sbmt" value="OK">
            <input type="text" name="login_email" id="felhasznalonev" placeholder="Felhasználónév...">
            <input type="password" name="login_pwd" id="jelszo" placeholder="Jelszó...">
            <a href="http://mno.hu/?fb_login=1" class="forgot">Belépés a Facebookkal</a>
            <a href="http://mno.hu/elfelejtett_jelszo/" class="forgot">Elfelejtettem a jelszavam</a>
            <div class="buttons">
                <button type="submit">Mehet</button>
            </div>
        </form>
    </div>
    <div id="regform" class="login-box">
        <form action="/?block=grid2_login" method="post">
            <input type="text" name="regisztracio_username" id="regisztracio_username" class="regisztracio_username" value="" placeholder="Felhasználónév...*">
            <input type="text" name="regisztracio_email" id="regisztracio_email" class="regisztracio_email" value="" placeholder="E-mail...*">
            <input type="password" name="regisztracio_pwd" id="regisztracio_pwd" class="regisztracio_pwd" value="" autocomplete="off" placeholder="Jelszó...*">
            <input type="password" name="regisztracio_pwd_again" id="regisztracio_pwd_again" class="regisztracio_pwd_again" value="" autocomplete="off" placeholder="Jelszó újra...*">
            <input type="text" name="regisztracio_vezeteknev" id="regisztracio_vezeteknev" class="regisztracio_vezeteknev" value="" placeholder="Vezetéknév...">
            <input type="text" name="regisztracio_keresztnev" id="regisztracio_keresztnev" class="regisztracio_keresztnev" value="" placeholder="Keresztnév...">
            <div class="radiobox-wrapper ">
                <label for="regisztracio_sex_no">
                    <input type="radio" name="regisztracio_sex" id="regisztracio_sex_no" class="regisztracio_sex_no" value="2" >
                    Nő
                </label>
                <label for="regisztracio_sex_ferfi">
                    <input type="radio" name="regisztracio_sex" id="regisztracio_sex_ferfi" class="regisztracio_sex_ferfi" value="1" >
                    Férfi
                </label>
            </div>
            <label for="regisztracio_szul_y" class="login-main-label birthday">
                Születési idő:
            </label>
            <select name="regisztracio_szul_y" id="regisztracio_szul_y" class="regisztracio_szul_y">
                <option value="_empty"></option>
                                    <option value="2016">2016</option>
                                    <option value="2015">2015</option>
                                    <option value="2014">2014</option>
                                    <option value="2013">2013</option>
                                    <option value="2012">2012</option>
                                    <option value="2011">2011</option>
                                    <option value="2010">2010</option>
                                    <option value="2009">2009</option>
                                    <option value="2008">2008</option>
                                    <option value="2007">2007</option>
                                    <option value="2006">2006</option>
                                    <option value="2005">2005</option>
                                    <option value="2004">2004</option>
                                    <option value="2003">2003</option>
                                    <option value="2002">2002</option>
                                    <option value="2001">2001</option>
                                    <option value="2000">2000</option>
                                    <option value="1999">1999</option>
                                    <option value="1998">1998</option>
                                    <option value="1997">1997</option>
                                    <option value="1996">1996</option>
                                    <option value="1995">1995</option>
                                    <option value="1994">1994</option>
                                    <option value="1993">1993</option>
                                    <option value="1992">1992</option>
                                    <option value="1991">1991</option>
                                    <option value="1990">1990</option>
                                    <option value="1989">1989</option>
                                    <option value="1988">1988</option>
                                    <option value="1987">1987</option>
                                    <option value="1986">1986</option>
                                    <option value="1985">1985</option>
                                    <option value="1984">1984</option>
                                    <option value="1983">1983</option>
                                    <option value="1982">1982</option>
                                    <option value="1981">1981</option>
                                    <option value="1980">1980</option>
                                    <option value="1979">1979</option>
                                    <option value="1978">1978</option>
                                    <option value="1977">1977</option>
                                    <option value="1976">1976</option>
                                    <option value="1975">1975</option>
                                    <option value="1974">1974</option>
                                    <option value="1973">1973</option>
                                    <option value="1972">1972</option>
                                    <option value="1971">1971</option>
                                    <option value="1970">1970</option>
                                    <option value="1969">1969</option>
                                    <option value="1968">1968</option>
                                    <option value="1967">1967</option>
                                    <option value="1966">1966</option>
                                    <option value="1965">1965</option>
                                    <option value="1964">1964</option>
                                    <option value="1963">1963</option>
                                    <option value="1962">1962</option>
                                    <option value="1961">1961</option>
                                    <option value="1960">1960</option>
                                    <option value="1959">1959</option>
                                    <option value="1958">1958</option>
                                    <option value="1957">1957</option>
                                    <option value="1956">1956</option>
                                    <option value="1955">1955</option>
                                    <option value="1954">1954</option>
                                    <option value="1953">1953</option>
                                    <option value="1952">1952</option>
                                    <option value="1951">1951</option>
                                    <option value="1950">1950</option>
                                    <option value="1949">1949</option>
                                    <option value="1948">1948</option>
                                    <option value="1947">1947</option>
                                    <option value="1946">1946</option>
                                    <option value="1945">1945</option>
                                    <option value="1944">1944</option>
                                    <option value="1943">1943</option>
                                    <option value="1942">1942</option>
                                    <option value="1941">1941</option>
                                    <option value="1940">1940</option>
                                    <option value="1939">1939</option>
                                    <option value="1938">1938</option>
                                    <option value="1937">1937</option>
                                    <option value="1936">1936</option>
                                    <option value="1935">1935</option>
                                    <option value="1934">1934</option>
                                    <option value="1933">1933</option>
                                    <option value="1932">1932</option>
                                    <option value="1931">1931</option>
                                    <option value="1930">1930</option>
                                    <option value="1929">1929</option>
                                    <option value="1928">1928</option>
                                    <option value="1927">1927</option>
                                    <option value="1926">1926</option>
                                    <option value="1925">1925</option>
                                    <option value="1924">1924</option>
                                    <option value="1923">1923</option>
                                    <option value="1922">1922</option>
                                    <option value="1921">1921</option>
                                    <option value="1920">1920</option>
                                    <option value="1919">1919</option>
                                    <option value="1918">1918</option>
                            </select>
            <select name="regisztracio_szul_m" id="regisztracio_szul_m" class="regisztracio_szul_m">
                <option value="_empty"></option>
                                    <option value="1">január</option>
                                    <option value="2">február</option>
                                    <option value="3">március</option>
                                    <option value="4">április</option>
                                    <option value="5">május</option>
                                    <option value="6">június</option>
                                    <option value="7">július</option>
                                    <option value="8">augusztus</option>
                                    <option value="9">szeptember</option>
                                    <option value="10">október</option>
                                    <option value="11">november</option>
                                    <option value="12">december</option>
                            </select>
            <select name="regisztracio_szul_d" id="regisztracio_szul_d" class="regisztracio_szul_d">
                <option value="_empty"></option>
                                    <option value="1">1</option>
                                    <option value="2">2</option>
                                    <option value="3">3</option>
                                    <option value="4">4</option>
                                    <option value="5">5</option>
                                    <option value="6">6</option>
                                    <option value="7">7</option>
                                    <option value="8">8</option>
                                    <option value="9">9</option>
                                    <option value="10">10</option>
                                    <option value="11">11</option>
                                    <option value="12">12</option>
                                    <option value="13">13</option>
                                    <option value="14">14</option>
                                    <option value="15">15</option>
                                    <option value="16">16</option>
                                    <option value="17">17</option>
                                    <option value="18">18</option>
                                    <option value="19">19</option>
                                    <option value="20">20</option>
                                    <option value="21">21</option>
                                    <option value="22">22</option>
                                    <option value="23">23</option>
                                    <option value="24">24</option>
                                    <option value="25">25</option>
                                    <option value="26">26</option>
                                    <option value="27">27</option>
                                    <option value="28">28</option>
                                    <option value="29">29</option>
                                    <option value="30">30</option>
                                    <option value="31">31</option>
                            </select>
            <input type="text" name="regisztracio_varos" id="regisztracio_varos" class="regisztracio_varos" value="" placeholder="Város...">
            <input type="text" name="regisztracio_irsz" id="regisztracio_irsz" class="regisztracio_irsz" value="" placeholder="Irányítószám...">
            <input type="text" name="regisztracio_utca" id="regisztracio_utca" class="regisztracio_utca" value="" placeholder="Utca...">
            <div class="checkbox-wrapper">
                <input type="checkbox" name="regisztracio_breaking_news_email" id="regisztracio_breaking_news_email" value="1"  checked="checked">
                <label>Breaking News értesítő</label>
            </div>

                            <div class="checkbox-wrapper">
                    <input type="checkbox" name="newsletter[]" id="hirlevel_1" value="1" checked="checked"/>
                    <label>MNO-hírlevél
</label>
                </div>
            
            <div class="checkbox-wrapper terms">
                <input type="checkbox" name="regisztracio_felhfeltetel" id="regisztracio_felhfeltetel" class="regisztracio_felhfeltetel" value="1">
                Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*.
            </div>

            <input type="text" name="regisztracio_captcha" id="regisztracio_captcha" class="regisztracio_captcha" value="" autocomplete="off" placeholder="Kód...*">

            <img default-src="/captcha_image.php?name=regisztracio_captcha&v=0142" alt="Ellenőrző kód. Kérem engedélyezze a képek megjelenítését" class="captcha" />

            <div class="buttons">
                <button type="submit">Mehet</button>
            </div>
        </form>
    </div>
</div>

    
<form id="newsletter_sign_up_form_menu" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <label>E-mail értesítő</label>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" data-form="newsletter_sign_up_form_menu" class="hirlevel" placeholder="E-mail cím ..." value="" />

        <input type="text" name="hirlevel_ember" class="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0142">

        <div class="checkbox-wrapper">
            <input type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
            <label><a href="#">Rendkívüli hírekről értesítések jöhetnek</a></label>
        </div>

                <div class="checkbox-wrapper">
            <input type="checkbox" name="newsletter[]" value="1" checked="checked"/>
            <label>MNO-hírlevél
</label>
        </div>
        
        <div class="checkbox-wrapper">
            <input type="checkbox" class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
            <label>Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>
        </div>

        <div class="buttons">
            <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_menu" data-action="subscribe" type="button" value="Feliratkozom" />
            <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_menu" data-action="unsubscribe" type="button" value="Leiratkozom" />
        </div>
    </div>
</form>
    <ul class="nav">
        <li class="first-level"><a href="http://mno.hu/impresszum">Impresszum <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/mediaajanlat">Médiaajánlat <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/kapcsolat">Kapcsolat <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/felhasznalasi-feltetelek">Felhasználási feltételek <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/szerzoi-jogok">Szerzői jogok <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/adatvedelem">Adatvédelem <span class="arrow"></span></a></li>
    </ul>
</div>

		<header class="">

			<div class="container">

                


        <ul class="weather">
            <a href="/idojaras" title="Időjárás"><li class="icon felhos"></li></a>
            <a href="/idojaras" title="Időjárás"><li class="content">-3 °C, felhős</li></a>
        </ul>


				<ul class="info">
                    
<li class="date">2017. január 27., péntek<span class="nevnap">, Angelika napja</span></li>                                    <li class="elofizetes-link"><a href="/elofizetes" title="Magyar Nemzet előfizetés">Magyar Nemzet előfizetés</a></li>
                				</ul>
				<ul class="brand">
					<li class="logo logo_mno"><a href="/">MNO</a></li>
					<li class="hirtv"><a href="http://hirtv.hu">HirTV</a></li>
					<li class="lanchidradio"><a href="http://lanchidradio.hu">Lánchíd Rádió</a></li>

					<li class="menu right"><a href="/rovatok">Menü</a></li>
					<li class="rss right">
						<a href="/rss">RSS</a>
											<aside>
							<h2>Kövessen minket!</h2>
							
							<ul>
								<li>
									<a href="/rss">Teljes</a>
								</li>
                                                                								<li>
									<a href="/rss/kiemelt">Kiemelt</a>
								</li>
                                                                                                                                
														<li>
									<a href="/rss/belfold">Belföld</a>
								</li>
														<li>
									<a href="/rss/kulfold">Külföld</a>
								</li>
														<li>
									<a href="/rss/velemeny">Vélemény</a>
								</li>
														<li>
									<a href="/rss/grund">Kultúrgrund</a>
								</li>
														<li>
									<a href="/rss/gazdasag">Gazdaság </a>
								</li>
														<li>
									<a href="/rss/sport">Sport</a>
								</li>
														<li>
									<a href="/rss/tudomany">Tudomány és technika</a>
								</li>
														<li>
									<a href="/rss/eletmod">Életmód</a>
								</li>
														<li>
									<a href="/rss/f22">Fotó (f22)</a>
								</li>
														<li>
									<a href="/rss/video">Videó</a>
								</li>
													</ul>
						</aside>
										</li>
					<li class="facebook right"><a href="https://www.facebook.com/mno.hu" target="_blank">MNO</a></li>
					<li class="profil right">
						<a href="/profil">Profil</a>
									<aside>
						<h2>Bejelentkezés</h2>
						
						<form action="/kulfold/a-bem-ter-onkepevel-minden-rendben-1383290" method="POST" class="loginform">
							<input type="hidden" name="login_sbmt" value="1">
							<input type="text" placeholder="Felhasználónév..." class="login_email" name="login_email">
							<input type="password" placeholder="Jelszó..." class="login_pwd" name="login_pwd">
							
							<button type="submit">Belépés</button>
						</form>
						
						<a class="links fb_login" href="/?fb_login=1">Belépés Facebookkal</a>
						<a class="links forgot" href="/elfelejtett_jelszo">Elfelejtettem a jelszavam</a>
						<a class="links reg" href="/regisztracio">Regisztráció</a>
						
					</aside>
									</li>
					<li class="search right">
						<a href="/kereses">Keresés</a>
						<aside>
							<form action="/kereses" method="get"> 
								<input type="text" class="search-txtf" name="search_txtf" value="" placeholder="Keresés...">
								<input type="hidden" name="content_sel" value="cikk">
							</form>
						</aside>
					</li>
								</ul>
				<ul class="brand left">
					<li class="logo"><a href="/">MNO</a></li>
					<li class="menu"><a href="#">Menü</a></li>
					<li class="rss">
						<a href="/rss">RSS</a>
											<aside>
							<h2>Kövessen minket!</h2>
							
							<ul>
								<li>
									<a href="/rss">Teljes</a>
								</li>
														<li>
									<a href="/rss/belfold">Belföld</a>
								</li>
														<li>
									<a href="/rss/kulfold">Külföld</a>
								</li>
														<li>
									<a href="/rss/velemeny">Vélemény</a>
								</li>
														<li>
									<a href="/rss/grund">Kultúrgrund</a>
								</li>
														<li>
									<a href="/rss/gazdasag">Gazdaság </a>
								</li>
														<li>
									<a href="/rss/sport">Sport</a>
								</li>
														<li>
									<a href="/rss/tudomany">Tudomány és technika</a>
								</li>
														<li>
									<a href="/rss/eletmod">Életmód</a>
								</li>
														<li>
									<a href="/rss/f22">Fotó (f22)</a>
								</li>
														<li>
									<a href="/rss/video">Videó</a>
								</li>
													</ul>
						</aside>
										</li>
					<li class="facebook"><a href="https://www.facebook.com/mno.hu" target="_blank">MNO</a></li>
					<li class="profil">
						<a href="/profil">Profil</a>
											<aside>
							<h2>Bejelentkezés</h2>
							
							<form action="/kulfold/a-bem-ter-onkepevel-minden-rendben-1383290" method="POST" class="loginform">
								<input type="hidden" name="login_sbmt" value="1">
								<input type="text" placeholder="Felhasználónév..." class="login_email" name="login_email">
								<input type="password" placeholder="Jelszó..." class="login_pwd" name="login_pwd">
								
								<button type="submit">Belépés</button>
							</form>
							
							<a class="links fb_login" href="/?fb_login=1">Belépés Facebookkal</a>
							<a class="links forgot" href="/elfelejtett_jelszo">Elfelejtettem a jelszavam</a>
							<a class="links reg" href="/regisztracio">Regisztráció</a>
							
						</aside>
										</li>
					<li class="search">
						<a href="/kereses">Keresés</a>
						<aside>
							<form action="/kereses" method="get"> 
								<input type="text" class="search-txtf" name="search_txtf" value="" placeholder="Keresés...">
								<input type="hidden" name="content_sel" value="cikk">
							</form>
						</aside>
					</li>
					<li class="breadcrumb">
						<ul>
												<li class="active">
								<a href="/kulfold">Külföld</a>
							</li>
												<li class="article-title last cikk_title_1280">
								<a href="" data-cim="A Bem t&eacute;r &ouml;nk&eacute;p&eacute;vel minden rendben">A Bem tér önképével minden rendben</a>
							</li>
												<li class="article-title last cikk_title_1024">
								<a href="" data-cim="A Bem t&eacute;r &ouml;nk&eacute;p&eacute;vel minden rendben">A Bem tér önképével minden rendben</a>
							</li>
											</ul>
					</li>
				</ul>
				<div class="clr"></div>

                <ul class="nav clearfix">
    <li class="mno"><a href="/kapcsolat"><img src="/static/grid2_imgs/logo-footer.png" /></a></li>
    <li><a href="#" class="menu">Minden rovat</a></li>
        <li class="main-menu item_1">
            <a href="/belfold">
            Belföld            </a>
        </li>
        <li class="main-menu item_2 selected">
            <a href="/kulfold">
            Külföld            </a>
        </li>
        <li class="main-menu item_3">
            <a href="/velemeny">
            Vélemény            </a>
        </li>
        <li class="main-menu item_4">
            <a href="/grund">
            Kultúrgrund            </a>
        </li>
        <li class="main-menu item_5">
            <a href="/gazdasag">
            Gazdaság             </a>
        </li>
        <li class="main-menu item_6">
            <a href="/sport">
            Sport            </a>
        </li>
        <li class="main-menu item_7">
            <a href="/tudomany">
            Tudomány és technika            </a>
        </li>
        <li class="main-menu item_8">
            <a href="/eletmod">
            Életmód            </a>
        </li>
        <li class="main-menu item_9">
            <a href="/f22">
            Fotó (f22)            </a>
        </li>
        <li class="main-menu item_10">
            <a href="/video">
            Videó            </a>
        </li>
</ul>
                </div>

					
                
				
		</header><div id="content">
    <div class="article-site"><div class="article-row">
<article class="article-col article_container ">
    <em>Külügyi „rekordév”</em>
    <h1>A Bem tér önképével minden rendben</h1>
    <div class="info">
		Buzna Viktor,  2017. január 27., péntek 20:22, frissítve: péntek 20:50 
		<div class="fb-like" data-href="http://mno.hu/kulfold/a-bem-ter-onkepevel-minden-rendben-1383290" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
        <div class="fb-share-button" data-href="http://mno.hu/kulfold/a-bem-ter-onkepevel-minden-rendben-1383290" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmno.hu%2Fkulfold%2Fa-bem-ter-onkepevel-minden-rendben-1383290&amp;src=sdkpreparse">Megosztás</a></div>
	</div>
    <div class="image">
		<div class="img-wrapper ">
			<img src="http://mno.hu/data/cikk/1/38/32/90/cikk_1383290/000_FP45J.jpg" class="" alt="Szijj&aacute;rt&oacute; P&eacute;ter" title="Szijj&aacute;rt&oacute; P&eacute;ter" />
				</div>
        <div class="data">
			<div class="text"><i class="fa fa-camera"></i>
            Szijjártó Péter			</div>

            <div class="source">
                Fotó: Kisbenedek Attila                 /                 Europress/AFP            </div>
        </div>
    </div>
    <div class="lead">
        Hivatalos látogatáson fogadja májusban Orbán Viktor miniszterelnököt Hszi Csin-ping kínai államfő – közölte Szijjártó Péter külgazdasági és külügyminiszter 2017 diplomáciai céljait ismertetve.     </div>
    <div class="text">
        <p>Hivatalos látogatáson fogadja májusban Orbán Viktor miniszterelnököt Hszi Csin-ping kínai államfő – közölte pénteken Szijjártó Péter külgazdasági és külügyminiszter. A kormány 2017-es külpolitikai céljairól tartott sajtótájékoztatón a tárcavezető elmondta, Orbán Pekingben tart majd előadást egy, az új selyemúttal kapcsolatban tartott konferencián. Szijjártó szerint a kínai meghívás is példa arra, hogy a magyar diplomácia idén „rekordév” elé néz. A tárcavezető szerint a várhatóan sikeres esztendő eddigi miniszteri tevékenységének köszönhető, Magyarország ugyanis nemet mondott az idegen hatalmak által elvárt szolgalelkűségre.</p>	<div class="banner" id="ad_holder_588ba7bb82ee1" align="center"></div>
	
	<div class="ad_holder_text article_banner" id="ad_holder_text_588ba7bb82ee1" style="display: none;">hirdetés</div>
	
	<!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 2604523;
					var ad_tablet = 3594170;
					var ad_mobil = 3455760;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_588ba7bb82ee1"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {
					
						var ad_box_text = document.getElementById('ad_holder_text_588ba7bb82ee1');
					
						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
							document.getElementById("ad_holder_588ba7bb82ee1").style.display = 'none';
							ad_box_text.style.display = 'none';
						}
					});
				});

			});
		})();

    </script>
<p>– Szeretném leszögezni, hogy a külpolitikát a jövőben is a Bem rakpartól fogják irányítani – mondta Szijjártó, s hangsúlyozta, a kormány egyetlen motivációja az idei évben is a magyar érdek lesz. Ezek érvényesítéséhez pedig adott a nemzetközi környezet, hiszen Magyarország valamennyi regionális hatalommal kedvező kapcsolatot alakított ki. Az Egyesült Államokkal, Oroszországgal és Törökországgal kiépített kedvező viszony mellett a tárcavezető említette a fejlődő magyar–kínai kapcsolatokat is.</p><p>– Peking európai gondolkodásában Magyarország központi helyen szerepel – mondta Szijjártó. Ezt támaszthatja alá, hogy kérdésünkre a külügyminiszter elárulta, Orbán májusi látogatásakor aláírhatják a kínai–magyar stratégiai együttműködési megállapodást is. Ez pedig a magyar diplomácia tekintetében valóban rekordnak nevezhető. A keleti nyitás politikája ellenére ugyanis hazánk elmaradt több kelet-közép-európai országtól, a legmagasabb szintű politikai együttműködést garantáló dokumentumot a régióban többen évekkel ezelőtt aláírták. Nem tudni azonban biztosat a kelet-közép-európai régió és Kína stratégiai együttműködését célzó megállapodásról. Orbán Viktor még tavaly ősszel vetette fel egy multilaterális együttműködés lehetőségét. Erre vonatkozó kérdésünkre a külügyminiszter annyit mondott, idén nyáron Magyarország rendezi meg a tizenhat kelet-közép-európai ország és Kína közötti tanácskozást, ami arra utal, hogy Peking térségünkben alapvetően nyitott a multilaterális kezdeményezésekre.</p><p>A sajtótájékoztatón elhangzottak részletek Vlagyimir Putyin orosz elnök jövő heti látogatásáról is. Szijjártó elmondta, gazdasági, energetikai és kulturális kérdésekről lesz szó, a szerdai külügyminiszteri találkozót követően Putyin és Orbán csütörtökön találkozik, majd sajtótájékoztatót tart. Szijjártó arról is beszélt, hogy a nyáron Magyarország átveszi a visegrádi csoport elnöki tisztét, és elnökségi programjának fő elemei a hiányzó észak–déli irányú összeköttetések kiépítése, az átállás a digitális gazdaságra, az energiabiztonsági beruházások, de prioritás lesz a brexit kapcsán képviselt álláspont összehangolása is.</p><p>A tárcavezető közölte továbbá, lesz magyar–török, magyar–szerb és magyar–szlovén kormánycsúcs is, szintén hozzánk látogat az izraeli miniszterelnök. Továbbá magyar–iráni gazdasági vegyes bizottság jön létre, s nagykövetség nyílik a Fülöp-szigeteken is. Újságírói kérdésre a külügyminiszter azt is elmondta, a kormány a jövőben nem tervez újabb kereskedőházakat nyitni, a mostani hálózat ugyanis képes ellátni feladatát.</p>	<div class="banner" id="ad_holder_588ba7331f134" align="center"></div>
	
	<div class="ad_holder_text article_banner" id="ad_holder_text_588ba7331f134" style="display: none;">hirdetés</div>
	
	<!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 3760705;
					var ad_tablet = 3594170;
					var ad_mobil = 1870369;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_588ba7331f134"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {
					
						var ad_box_text = document.getElementById('ad_holder_text_588ba7331f134');
					
						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
							document.getElementById("ad_holder_588ba7331f134").style.display = 'none';
							ad_box_text.style.display = 'none';
						}
					});
				});

			});
		})();

    </script>
<p>Bár a 2017-es év valóban tartalmasnak ígérkezik, a külügyminiszter által használt „rekordév” kifejezés túlzó optimizmusról árulkodik. Legalábbis erre utal, hogy épp a héten minősítette a kormány diplomáciáját két korábbi magyar külügyminiszter, Jeszenszky Géza és Balázs Péter. Az A38 Hajón tartott eseményen nem osztották a tárcavezető véleményét. Az Antall-kormány külügyminisztere, Jeszenszky a Szijjártó hivatalba lépésével kezdődő átszervezéseket, a jó szakemberek eltávolítását és a helyükre hozott fiatalok tapasztalat- és tekintélyhiányát rótta a jelenlegi kormány szemére. Bajnai Gordon egykori tárcavezetője pedig arról beszélt, a stratégiai döntéshozatalt Orbán Viktor, az uniós ügyeket Lázár János tartja a kezében, a „maradék” és a külgazdaság van már csak az egykori külügyi tárcánál.</p>                <br />
                <p style="font-style: italic;">Ennek a cikknek a nyomtatott változata a Magyar Nemzetben jelenik meg. A megjelenés időpontja: 2017. 01. 28.</p>
	    </div>

    <div class="cikkoldal-fb-bottom-holder">
        <div class="fb-like" data-href="http://mno.hu/kulfold/a-bem-ter-onkepevel-minden-rendben-1383290" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
        <div class="fb-share-button" data-href="http://mno.hu/kulfold/a-bem-ter-onkepevel-minden-rendben-1383290" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmno.hu%2Fkulfold%2Fa-bem-ter-onkepevel-minden-rendben-1383290&amp;src=sdkpreparse">Megosztás</a></div>
    </div>


<div class="info-box">
    <div class="location">
    <!--span>Külföld</span> / <span>Közép–Európa</span> / <span class="country">Szerbia</span-->
            <span><a href="/cimlap">Címlap</a></span> /             <span class="country"><a href="/kulfold">Külföld</a></span>    </div>
    <div class="topics">
        <ul>
        </ul>
    </div>
</div>
<div class="social-box">
    <ul>
        <li class="facebook fb_like" data-fql="">
            <a href="/">Facebook</a>
            <span class="count fb-count">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="fb-like" data-href="" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </div>
        </li>
        <li class="gplus">
            <a href="/">Google Plus</a>
            <span class="count count-78">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="g-plusone" data-size="medium"></div>
            </div>
        </li>
        <li class="twitter">
            <a href="/">Twitter</a>
            <span class="count count-1023">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a>
            </div>

        </li>
        <li class="chat"><a href="/" class="chat">Chat</a><span class="count count-32 disqus-comment-count" data-disqus-identifier="cikk-1383290">0</span></li>
        </ul>
</div>
</article><div class="box-col">
<div class="info-box">
    <div class="location">
    <!--span>Külföld</span> / <span>Közép–Európa</span> / <span class="country">Szerbia</span-->
            <span><a href="/cimlap">Címlap</a></span> /             <span class="country"><a href="/kulfold">Külföld</a></span>    </div>
    <div class="topics">
        <ul>
        </ul>
    </div>
</div>
<div class="social-box">
    <ul>
        <li class="facebook fb_like" data-fql="">
            <a href="/">Facebook</a>
            <span class="count fb-count">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="fb-like" data-href="" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </div>
        </li>
        <li class="gplus">
            <a href="/">Google Plus</a>
            <span class="count count-78">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="g-plusone" data-size="medium"></div>
            </div>
        </li>
        <li class="twitter">
            <a href="/">Twitter</a>
            <span class="count count-1023">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a>
            </div>

        </li>
        <li class="chat"><a href="/" class="chat">Chat</a><span class="count count-32 disqus-comment-count" data-disqus-identifier="cikk-1383290">0</span></li>
        </ul>
</div>	
<div class="block block-harmonika-reklam block-width-4 block-height-8"
		data-size="4,8"
	>

        <!-- Goa3 document.write tag: Teszt_980x200, 3667964 -->
        <script type="text/javascript" class="goa-inserterScript">
            if( cikk_oldal_insert_banner === undefined )
            {
                var cikk_oldal_insert_banner = true;

                goAdverticum3.insertBanner(3757029);
                window.goAdverticum3.onReady(function (goa3) {
                    var $ = goa3.getjQuery();
                    var harmonika_outer = $('.block-harmonika-reklam-cikk');
                    var harmonika_inner = $('.block-harmonika-reklam-cikk #card-wrapper');
                    if( harmonika_outer.length && harmonika_inner.length )
                    {
                        harmonika_outer.height( harmonika_inner.height() );
                    }
                });
            }
        </script>
        <div class="ad_holder_text" style="display: block;">hirdetés</div>


</div><div id="ad_block_1383260_1485547542_46836" data-href="/kulfold/paks-ii-akormany-a-realitasokbol-indult-ki-1383260" class="block block-type-article block-width-4 block-height-4 block-img "
   data-size="4,4"
                data-cikkid="1383260"
        >

    
    <div id="cikk_content_holder1383260_1485547542_46836" style="display:none;">

		<a href="/kulfold/paks-ii-akormany-a-realitasokbol-indult-ki-1383260" class="full_link"></a>

                    <div class="image" style="background-image: url('/data/cikk/1/38/32/60/cikk_1383260/000_DV1895542_fill_388x218.jpg');">
				<a href="/kulfold/paks-ii-akormany-a-realitasokbol-indult-ki-1383260" class="article_link">
				</a>
            </div>
                <div class="content">
			<em class="long_title"><a href="/kulfold/paks-ii-akormany-a-realitasokbol-indult-ki-1383260" class="article_link">A sötétzöldek kudarca</a></em>
			<div class="title">
							<a href="/kulfold/paks-ii-akormany-a-realitasokbol-indult-ki-1383260" class="article_link">
					A német energiaforradalom sötét oldala 				</a>
			</div>
            <div class="lead">
				<a href="/kulfold/paks-ii-akormany-a-realitasokbol-indult-ki-1383260" class="article_link">
                                    A hazai vitákban a berlini példát előszeretettel emlegetik a zöldek, miközben Európában a legdrágább a német áram.                				</a>
            </div>
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
        </div>
        <ul class="entries">
                    <li class="disqus-comment-count" data-disqus-identifier="cikk-1383260"></li>
        </ul>
    </div>


            
    <div id="ad_holder_1383260_1485547542_46836" class="ad_holder" data-desktop-zone="2616799">

        
    </div>

    <div class="ad_holder_text" id="ad_holder_text_1383260_1485547542_46836">hirdetés</div>

    
    <!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				if( typeof(goAdverticum3) != 'undefined' && goAdverticum3 != null )
				{
					window.goAdverticum3.onReady(function (goa3) {
						var $ = goa3.getjQuery();

						var ad_to_show = 0;

						var ad_desktop = 2616799;
						var ad_tablet = 0;
						var ad_mobil = 0;

						var window_width = jQuery(window).width();

												if ( window_width > 1023 ) {
							if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
								ad_to_show = ad_tablet;
							else
								ad_to_show = ad_desktop;
						}
						else if ( window_width > 768 ) {
							ad_to_show = ad_tablet;
						}
						else {
							ad_to_show = ad_mobil;
						}

						goa3.invocation([ 							{
								node: document.getElementById("ad_holder_1383260_1485547542_46836"),
								id: ad_to_show,
								p: 70
							}
						], function (data) {
							var block = jQuery('#ad_block_1383260_1485547542_46836');
							var cikk_holder = jQuery('#cikk_content_holder1383260_1485547542_46836');
							var ad_box = jQuery('#ad_holder_1383260_1485547542_46836');
							var ad_box_text = jQuery('#ad_holder_text_1383260_1485547542_46836');
							if (Object.keys(data).length) { 								if( $("body").hasClass('article-page') ) 								{
									block.css( "height", 'auto' );
									var block_height = block.height();
                                    if( block_height > 0 ) {
                                        block.height( block_height + 30 );
                                        ad_box.css( "height", block.height() - 10 );
                                    }
								}
								else
									ad_box.css( "height", block.height() );

								ad_box.css( "width", block.width() );
								block.css( "background-color", '#ebe5d9' );
							}
							else { 								ad_box_text.hide();
								cikk_holder.show();
							}
						});
					});
				}

			});
		})();

    </script>

    

</div>

<div data-href="/kulfold/merkel-uj-emberekkel-folytatja-1383257" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1383257"
	>
		<a href="/kulfold/merkel-uj-emberekkel-folytatja-1383257" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/32/57/cikk_1383257/K_EPA20170127146_fill_388x218.jpg');">
		<a href="/kulfold/merkel-uj-emberekkel-folytatja-1383257" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/kulfold/merkel-uj-emberekkel-folytatja-1383257" class="article_link">Változás</a></em>
		<div class="title">
					<a href="/kulfold/merkel-uj-emberekkel-folytatja-1383257" class="article_link">
				Merkel új emberekkel folytatja			</a>
		</div>
		<div class="lead">
			<a href="/kulfold/merkel-uj-emberekkel-folytatja-1383257" class="article_link">
				Sigmar Gabrielt nevezték ki Frank-Walter Steinmeier utódjának.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1383257"></li>
	</ul>

</div>
<div id="ad_block_1383242_1485547542_65434" data-href="/kulfold/putyin-budapesten-az-elokeszitok-1383242" class="block block-type-article block-width-4 block-height-4 block-img "
   data-size="4,4"
                data-cikkid="1383242"
        >

    
    <div id="cikk_content_holder1383242_1485547542_65434" style="display:none;">

		<a href="/kulfold/putyin-budapesten-az-elokeszitok-1383242" class="full_link"></a>

                    <div class="image" style="background-image: url('/data/cikk/1/38/32/42/cikk_1383242/Tu_214_Ferihegy_Benedek_Levente_fill_388x218.jpg');">
				<a href="/kulfold/putyin-budapesten-az-elokeszitok-1383242" class="article_link">
				</a>
            </div>
                <div class="content">
			<em><a href="/kulfold/putyin-budapesten-az-elokeszitok-1383242" class="article_link">Elnöki vizit</a></em>
			<div class="title">
							<a href="/kulfold/putyin-budapesten-az-elokeszitok-1383242" class="article_link">
					Putyin: Budapesten az előkészítők				</a>
			</div>
            <div class="lead">
				<a href="/kulfold/putyin-budapesten-az-elokeszitok-1383242" class="article_link">
                                    Megérkezett az előőrs: leszállt Budapesten Vlagyimir Putyin február 2-i útját előkészítő csapat repülőgépe.                				</a>
            </div>
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
        </div>
        <ul class="entries">
                    <li class="disqus-comment-count" data-disqus-identifier="cikk-1383242"></li>
        </ul>
    </div>


            
    <div id="ad_holder_1383242_1485547542_65434" class="ad_holder" data-desktop-zone="2589356">

        
    </div>

    <div class="ad_holder_text" id="ad_holder_text_1383242_1485547542_65434">hirdetés</div>

    
    <!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				if( typeof(goAdverticum3) != 'undefined' && goAdverticum3 != null )
				{
					window.goAdverticum3.onReady(function (goa3) {
						var $ = goa3.getjQuery();

						var ad_to_show = 0;

						var ad_desktop = 2589356;
						var ad_tablet = 0;
						var ad_mobil = 0;

						var window_width = jQuery(window).width();

												if ( window_width > 1023 ) {
							if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
								ad_to_show = ad_tablet;
							else
								ad_to_show = ad_desktop;
						}
						else if ( window_width > 768 ) {
							ad_to_show = ad_tablet;
						}
						else {
							ad_to_show = ad_mobil;
						}

						goa3.invocation([ 							{
								node: document.getElementById("ad_holder_1383242_1485547542_65434"),
								id: ad_to_show,
								p: 70
							}
						], function (data) {
							var block = jQuery('#ad_block_1383242_1485547542_65434');
							var cikk_holder = jQuery('#cikk_content_holder1383242_1485547542_65434');
							var ad_box = jQuery('#ad_holder_1383242_1485547542_65434');
							var ad_box_text = jQuery('#ad_holder_text_1383242_1485547542_65434');
							if (Object.keys(data).length) { 								if( $("body").hasClass('article-page') ) 								{
									block.css( "height", 'auto' );
									var block_height = block.height();
                                    if( block_height > 0 ) {
                                        block.height( block_height + 30 );
                                        ad_box.css( "height", block.height() - 10 );
                                    }
								}
								else
									ad_box.css( "height", block.height() );

								ad_box.css( "width", block.width() );
								block.css( "background-color", '#ebe5d9' );
							}
							else { 								ad_box_text.hide();
								cikk_holder.show();
							}
						});
					});
				}

			});
		})();

    </script>

    

</div>

<div data-href="/kulfold/fontos-az-elso-vendeg-de-nem-a-legfontosabb-1383236" class="block block-type-article block-width-4 block-height-1 block-noimage "
		data-size="4,1"
        		data-cikkid="1383236"
	>
		<a href="/kulfold/fontos-az-elso-vendeg-de-nem-a-legfontosabb-1383236" class="full_link"></a>
	<div class="image">
		<a href="/kulfold/fontos-az-elso-vendeg-de-nem-a-legfontosabb-1383236" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/kulfold/fontos-az-elso-vendeg-de-nem-a-legfontosabb-1383236" class="article_link">May Washingtonban</a></em>
		<div class="title">
					<a href="/kulfold/fontos-az-elso-vendeg-de-nem-a-legfontosabb-1383236" class="article_link">
				Fontos az első vendég, de nem a legfontosabb			</a>
		</div>
		<div class="lead">
			<a href="/kulfold/fontos-az-elso-vendeg-de-nem-a-legfontosabb-1383236" class="article_link">
				Az újonnan beiktatott amerikai elnökök első vendégének személye általában szimbolikus jelentőséggel bír.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1383236"></li>
	</ul>

</div>
<div data-href="/kulfold/merkel-belso-osszetartasra-van-szukseg-az-eu-ban-1383219" class="block block-type-article block-width-4 block-height-1 block-noimage "
		data-size="4,1"
        		data-cikkid="1383219"
	>
		<a href="/kulfold/merkel-belso-osszetartasra-van-szukseg-az-eu-ban-1383219" class="full_link"></a>
	<div class="image">
		<a href="/kulfold/merkel-belso-osszetartasra-van-szukseg-az-eu-ban-1383219" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/kulfold/merkel-belso-osszetartasra-van-szukseg-az-eu-ban-1383219" class="article_link">Berlin</a></em>
		<div class="title">
					<a href="/kulfold/merkel-belso-osszetartasra-van-szukseg-az-eu-ban-1383219" class="article_link">
				Merkel: Belső összetartásra van szükség az EU-ban			</a>
		</div>
		<div class="lead">
			<a href="/kulfold/merkel-belso-osszetartasra-van-szukseg-az-eu-ban-1383219" class="article_link">
				A német kancellár közölte: csak együtt lehet megbirkózni az Európai Unió előtt álló kihívásokkal.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1383219"></li>
	</ul>

</div>
	
<div class="block facebook-block block-width-4 block-height-3"
		data-size="4,3"
			>

</div><div class="block block-type-recent block-width-3 block-height-4"
		data-size="3,4"
	>
	<div class="header tabbar">
		<div class="tab first" data-tab-target="legolvasottabb">Legolvasottabb</div>
		<div class="tab active last" data-tab-target="legfrissebb">Legfrissebb</div>
	</div>
	<div class="articles-scroller" data-tab-id="legolvasottabb" data-simplebar-direction="vertical">
		<ol class="articles">
			<li>
				<div class="nr">1</div>
				<div class="title"><a href="/kulfold/utcara-tett-diaklany-tenyek-egy-bulvarhir-mogott-1383100">Utcára tett diáklány: tények egy bulvárhír mögött</a></div>
			</li>
			<li>
				<div class="nr">2</div>
				<div class="title"><a href="/kulfold/csiszar-jeno-milanoi-fokonzul-lesz-1382875">Csiszár Jenő milánói főkonzul lesz</a></div>
			</li>
			<li>
				<div class="nr">3</div>
				<div class="title"><a href="/kulfold/mi-tortenik-amikor-valaki-egy-repulon-hal-meg-1383109">Mi történik, amikor valaki egy repülőn hal meg?</a></div>
			</li>
			<li>
				<div class="nr">4</div>
				<div class="title"><a href="/kulfold/a-tankokkal-is-vegeznek-a-moszuli-robbano-autok-1382907">A tankokkal is végeznek a moszuli robbanó autók</a></div>
			</li>
			<li>
				<div class="nr">5</div>
				<div class="title"><a href="/kulfold/francianemet-harc-johet-az-eu-vezeteseert-1383027">Francia–német harc jöhet az EU vezetéséért</a></div>
			</li>
			<li>
				<div class="nr">6</div>
				<div class="title"><a href="/kulfold/szaddam-nem-tudta-megerteni-miert-nem-hisz-neki-senki-1382989">Szaddám nem tudta megérteni, miért nem hisz neki senki</a></div>
			</li>
			<li>
				<div class="nr">7</div>
				<div class="title"><a href="/kulfold/trump-szerint-a-kinzas-megoldas-lehet-1383065">Trump szerint a kínzás megoldás lehet</a></div>
			</li>
			<li>
				<div class="nr">8</div>
				<div class="title"><a href="/kulfold/orban-brusszelben-meg-az-irany-is-rossz-1383040">Orbán: Brüsszelben „még az irány is rossz”</a></div>
			</li>
			<li>
				<div class="nr">9</div>
				<div class="title"><a href="/kulfold/szukseges-e-egyaltalan-trump-nagy-fala-1383078">Szükséges-e egyáltalán Trump nagy fala?</a></div>
			</li>
			<li>
				<div class="nr">10</div>
				<div class="title"><a href="/kulfold/putyin-budapesten-az-elokeszitok-1383242">Putyin: Budapesten az előkészítők</a></div>
			</li>
			<li>
				<div class="nr">11</div>
				<div class="title"><a href="/kulfold/a-terminatorral-szelfizett-orban-1383013">A Terminátorral szelfizett Orbán</a></div>
			</li>
			<li>
				<div class="nr">12</div>
				<div class="title"><a href="/kulfold/naperomuvek-teszik-naggya-afrikat-1382809">Naperőművek teszik naggyá Afrikát?</a></div>
			</li>
			<li>
				<div class="nr">13</div>
				<div class="title"><a href="/kulfold/mexiko-nem-fizetunk-trump-falaert-1382969">Mexikó: Nem fizetünk Trump faláért</a></div>
			</li>
			<li>
				<div class="nr">14</div>
				<div class="title"><a href="/kulfold/mar-megint-a-kurdok-huzhatjak-a-rovidebbet-1383081">Már megint a kurdok húzhatják a rövidebbet</a></div>
			</li>
		</ol>
	</div>
	<div class="articles-scroller active" data-tab-id="legfrissebb" data-simplebar-direction="vertical">
		<ol class="articles">
			<li>
				<div class="nr">20:22</div>
				<div class="title"><a href="/kulfold/a-bem-ter-onkepevel-minden-rendben-1383290">A Bem tér önképével minden rendben</a></div>
			</li>
			<li>
				<div class="nr">20:06</div>
				<div class="title"><a href="/kulfold/oroszorszag-enyhebb-buntetes-jar-csaladon-beluli-eroszakert-1383285">Oroszország: enyhébb büntetés jár családon belüli erőszakért</a></div>
			</li>
			<li>
				<div class="nr">19:32</div>
				<div class="title"><a href="/kulfold/terrortamadasokra-keszult-marokkoban-az-iszlam-allam-1383271">Terrortámadásokra készült Marokkóban az Iszlám Állam</a></div>
			</li>
			<li>
				<div class="nr">19:05</div>
				<div class="title"><a href="/kulfold/ferenc-papa-nem-akar-szerepelni-az-euroermeken-1383268">Ferenc pápa nem akar szerepelni az euróérméken</a></div>
			</li>
			<li>
				<div class="nr">18:51</div>
				<div class="title"><a href="/kulfold/ujabb-kiserletet-tesznek-a-mol-vezer-elfogasara-1383266">Újabb kísérletet tesznek a Mol-vezér elfogására</a></div>
			</li>
			<li>
				<div class="nr">18:25</div>
				<div class="title"><a href="/kulfold/haromszaz-migranst-mentettek-ki-libia-partjainal-1383262">Háromszáz migránst mentettek ki Líbia partjainál</a></div>
			</li>
			<li>
				<div class="nr">18:09</div>
				<div class="title"><a href="/kulfold/paks-ii-akormany-a-realitasokbol-indult-ki-1383260">A német energiaforradalom sötét oldala </a></div>
			</li>
			<li>
				<div class="nr">18:04</div>
				<div class="title"><a href="/kulfold/merkel-uj-emberekkel-folytatja-1383257">Merkel új emberekkel folytatja</a></div>
			</li>
			<li>
				<div class="nr">17:49</div>
				<div class="title"><a href="/kulfold/vilaghiru-bazisugro-vesztette-eletet-a-tienmen-hegy-volgyeben-1383252">Világhírű bázisugró vesztette életét Kínában</a></div>
			</li>
			<li>
				<div class="nr">17:22</div>
				<div class="title"><a href="/kulfold/magyarorszag-tovabbra-sem-akar-europai-ugyeszseget-1383244">Magyarország továbbra sem akar európai ügyészséget</a></div>
			</li>
			<li>
				<div class="nr">17:11</div>
				<div class="title"><a href="/kulfold/putyin-budapesten-az-elokeszitok-1383242">Putyin: Budapesten az előkészítők</a></div>
			</li>
			<li>
				<div class="nr">17:08</div>
				<div class="title"><a href="/kulfold/szijjarto-egyetert-trump-biralataival-1383241">Szijjártó egyetért Trump bírálataival</a></div>
			</li>
			<li>
				<div class="nr">16:50</div>
				<div class="title"><a href="/kulfold/korrupcio-gyanuja-miatt-vizsgalodnanak-az-europa-tanacsban-1383239">Korrupció gyanúja miatt vizsgálódnának az Európa Tanácsban</a></div>
			</li>
			<li>
				<div class="nr">16:34</div>
				<div class="title"><a href="/kulfold/afganisztan-novelnek-a-nok-szamat-a-hadseregben-1383235">Afganisztán: növelnék a nők számát a hadseregben</a></div>
			</li>
		</ol>
	</div>	
</div>
</div></div><div class="article-row"><div class="article-col">
    <div id="grid-container">	
<div class="block block-type-separator block-width-12 block-height-1"
		data-size="12,1"
	>

	<div class="header">
				<span></span>
		</div>
	
</div><div data-href="/belfold/megertettek-az-uzenetet-bezar-a-roma-holokauszt-kozpont-1383288" class="block block-type-article block-width-8 block-height-4 block-img "
		data-size="8,4"
        		data-cikkid="1383288"
	>
		<a href="/belfold/megertettek-az-uzenetet-bezar-a-roma-holokauszt-kozpont-1383288" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/32/88/cikk_1383288/SZB20170127_1000_fill_590x332.jpg');">
		<a href="/belfold/megertettek-az-uzenetet-bezar-a-roma-holokauszt-kozpont-1383288" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/belfold/megertettek-az-uzenetet-bezar-a-roma-holokauszt-kozpont-1383288" class="article_link">Forráshiány</a></em>
		<div class="title">
					<a href="/belfold/megertettek-az-uzenetet-bezar-a-roma-holokauszt-kozpont-1383288" class="article_link">
				Megértették az üzenetet: bezár a romaholokauszt-központ			</a>
		</div>
		<div class="lead">
			<a href="/belfold/megertettek-az-uzenetet-bezar-a-roma-holokauszt-kozpont-1383288" class="article_link">
				Évi 32 millió forint kellett volna a romaholokauszt-központ működtetésére. Az ORÖ-t milliárdos támogatással kitömő kormány nem adott egy fillért sem.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1383288"></li>
	</ul>

</div>
<div data-href="/marabu/poli-tili-tologia-1383250" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1383250"
	>
		<a href="/marabu/poli-tili-tologia-1383250" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/32/50/cikk_1383250/20170127_896_504_1485529990_fill_388x218.jpg');">
		<a href="/marabu/poli-tili-tologia-1383250" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/marabu/poli-tili-tologia-1383250" class="article_link">
				Poli-tili-tológia			</a>
		</div>
		<div class="lead">
			<a href="/marabu/poli-tili-tologia-1383250" class="article_link">
				Előfordul, hogy nem találjuk a választ, de legalább a kérdést ne veszítsük el.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1383250"></li>
	</ul>

</div>
<div data-href="/grund/hazudott-a-miniszterelnokseg-elpusztultak-az-iratok-1383077" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1383077"
	>
		<a href="/grund/hazudott-a-miniszterelnokseg-elpusztultak-az-iratok-1383077" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/30/77/cikk_1383077/20170126_NBB2919_fill_388x218.JPG');">
		<a href="/grund/hazudott-a-miniszterelnokseg-elpusztultak-az-iratok-1383077" class="article_link">
		</a>
	</div>
	<div class="content">
		<em class="long_title"><a href="/grund/hazudott-a-miniszterelnokseg-elpusztultak-az-iratok-1383077" class="article_link">„Megelőzte az észszerűséget”</a></em>
		<div class="title">
					<a href="/grund/hazudott-a-miniszterelnokseg-elpusztultak-az-iratok-1383077" class="article_link">
				Hazudott a Miniszterelnökség, elpusztultak az iratok			</a>
		</div>
		<div class="lead">
			<a href="/grund/hazudott-a-miniszterelnokseg-elpusztultak-az-iratok-1383077" class="article_link">
				Elázott az örökségvédelmi dokumentáció egy része, és úgy tűnik, nem véletlenül.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1383077"></li>
	</ul>

</div>
<div data-href="/belfold/felcsuti-es-moszkvai-idozona-a-szell-kalman-teren-1383274" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1383274"
	>
		<a href="/belfold/felcsuti-es-moszkvai-idozona-a-szell-kalman-teren-1383274" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/32/74/cikk_1383274/_NBB3160_fill_388x218.jpg');">
		<a href="/belfold/felcsuti-es-moszkvai-idozona-a-szell-kalman-teren-1383274" class="article_link">
		</a>
	</div>
	<div class="content">
		<em class="long_title"><a href="/belfold/felcsuti-es-moszkvai-idozona-a-szell-kalman-teren-1383274" class="article_link">Találkoztak az óránál</a></em>
		<div class="title">
					<a href="/belfold/felcsuti-es-moszkvai-idozona-a-szell-kalman-teren-1383274" class="article_link">
				Felcsúti és moszkvai időzóna a Széll Kálmán téren			</a>
		</div>
		<div class="lead">
			<a href="/belfold/felcsuti-es-moszkvai-idozona-a-szell-kalman-teren-1383274" class="article_link">
				Olyan ez kicsiben, mint az ország nagyban – mondta egy munkából hazatérő melós az álló órát bámulva. Miért hagytuk, hogy így legyen? 			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1383274"></li>
	</ul>

</div>
<div data-href="/belfold/ket-hazat-is-epitett-unios-penzbol-a-fideszes-politikus-1383253" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1383253"
	>
		<a href="/belfold/ket-hazat-is-epitett-unios-penzbol-a-fideszes-politikus-1383253" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/32/53/cikk_1383253/6xY9ERE6D8tY1Itrws_fill_388x218.jpeg');">
		<a href="/belfold/ket-hazat-is-epitett-unios-penzbol-a-fideszes-politikus-1383253" class="article_link">
		</a>
	</div>
	<div class="content">
		<em class="long_title"><a href="/belfold/ket-hazat-is-epitett-unios-penzbol-a-fideszes-politikus-1383253" class="article_link">Egyet Mondok, kettő lesz belőle</a></em>
		<div class="title">
					<a href="/belfold/ket-hazat-is-epitett-unios-penzbol-a-fideszes-politikus-1383253" class="article_link">
				Két házat is épített uniós pénzből a fideszes politikus			</a>
		</div>
		<div class="lead">
			<a href="/belfold/ket-hazat-is-epitett-unios-penzbol-a-fideszes-politikus-1383253" class="article_link">
				Mondok József tízmilliókat nyert szálláshelyek kialakítására, ezeket azonban magáncélra használja.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1383253"></li>
	</ul>

</div>
	
<div class="block block-type-separator block-width-12 block-height-1"
		data-size="12,1"
	>

	<div class="header">
				<span>Riport, háttér, interjú</span>
		</div>
	
</div><div data-href="/eletmod/jeghegyek-kozott-kalandozott-egy-magyar-csalad-1383039" class="block block-type-article block-width-4 block-height-4 block-img lanchid-koral "
		data-size="4,4"
        		data-cikkid="1383039"
	>
		<a href="/eletmod/jeghegyek-kozott-kalandozott-egy-magyar-csalad-1383039" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/30/39/cikk_1383039/DSC08359_fill_388x218.jpg');">
		<a href="/eletmod/jeghegyek-kozott-kalandozott-egy-magyar-csalad-1383039" class="article_link">
		</a>
	</div>
	<div class="content">
        <a class="inner_link" href="/eletmod">
            <em class="link">
                Életmód            </em>
        </a>
		<div class="title">
					<a href="/eletmod/jeghegyek-kozott-kalandozott-egy-magyar-csalad-1383039" class="article_link">
				Jéghegyek között kalandozott egy magyar család			</a>
		</div>
		<div class="lead">
			<a href="/eletmod/jeghegyek-kozott-kalandozott-egy-magyar-csalad-1383039" class="article_link">
				A kétgyermekes Balaton család (és vitorlásuk) meghódította az északnyugati átjárót, ez kevesebbeknek sikerült, mint ahányan a Csomolungmán jártak. Tapasztalataikról, életükről meséltek.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1383039"></li>
	</ul>

</div>
<div data-href="/media/szabadsagharcos-az-amerikai-mediahatosag-elen-1382862" class="block block-type-article block-width-4 block-height-4 block-img lanchid-koral "
		data-size="4,4"
        		data-cikkid="1382862"
	>
		<a href="/media/szabadsagharcos-az-amerikai-mediahatosag-elen-1382862" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/28/62/cikk_1382862/000_Was8455338_896_504_1485354416_fill_388x218.jpg');">
		<a href="/media/szabadsagharcos-az-amerikai-mediahatosag-elen-1382862" class="article_link">
		</a>
	</div>
	<div class="content">
        <a class="inner_link" href="/media">
            <em class="link">
                Média            </em>
        </a>
		<div class="title">
					<a href="/media/szabadsagharcos-az-amerikai-mediahatosag-elen-1382862" class="article_link">
				Szabadságharcos az amerikai médiahatóság élén?			</a>
		</div>
		<div class="lead">
			<a href="/media/szabadsagharcos-az-amerikai-mediahatosag-elen-1382862" class="article_link">
				A felhasználók vagy a multik embere, netán stróman? Az amerikai média új urának kalandos a karrierje.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1382862"></li>
	</ul>

</div>
<div data-href="/kulfold/utcara-tett-diaklany-tenyek-egy-bulvarhir-mogott-1383100" class="block block-type-article block-width-4 block-height-4 block-img lanchid-koral "
		data-size="4,4"
        		data-cikkid="1383100"
	>
		<a href="/kulfold/utcara-tett-diaklany-tenyek-egy-bulvarhir-mogott-1383100" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/31/00/cikk_1383100/refi_bentlakas_pa_2_or_896_504_1485169363_fill_388x218.jpg');">
		<a href="/kulfold/utcara-tett-diaklany-tenyek-egy-bulvarhir-mogott-1383100" class="article_link">
		</a>
	</div>
	<div class="content">
        <a class="inner_link" href="/kulfold">
            <em class="link">
                Külföld            </em>
        </a>
		<div class="title">
					<a href="/kulfold/utcara-tett-diaklany-tenyek-egy-bulvarhir-mogott-1383100" class="article_link">
				Utcára tett diáklány: tények egy bulvárhír mögött			</a>
		</div>
		<div class="lead">
			<a href="/kulfold/utcara-tett-diaklany-tenyek-egy-bulvarhir-mogott-1383100" class="article_link">
				Bonyolult eset az erdélyi diákotthonból kitett lányé. Világképek csatája, meg persze a politika.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1383100"></li>
	</ul>

</div>
    </div>
</div></div>


<div class="article-row">
    <article class="article-col article_container article-ad-container">

                
        <div id="ad_holder_article_1485547542_84158" class="ad_holder">

            <script type="text/javascript">
   			 //<![CDATA[
   			 ctnetwork.adslot({
   			 //adslot_id: 254,
   			 template: 'spec_1_f'
   			 ,site_id: 5707
   			 ,width: 644
   			 ,height: 183
   			 ,elhelyezes: 'MNO 2x1'
   			 //,width: 600
   			 //,height: 160
   			 //,template_type: 'text,i,anim'
   			 //,bgColor: '#FFFFFF'
   			 //,fgColor: '#000000'
   			 //,linkColor: '#000000'
   			 //,borderColor: '#000000'
   			 //,grStartColor: '#000000'
   			 //,grEndColor: '#FFFFFF'
   			 });
   			 //]]>
   		 </script>
        </div>

        <div class="ad_holder_text" id="ad_holder_article_text_1485547542_84158">hirdetés</div>

        
            <script type="text/javascript">

                window.onload = function(){
                    var block = jQuery('.article-ad-container');
                    var ad_box = jQuery('#ad_holder_article_1485547542_84158');
                    var ad_box_text = jQuery('#ad_holder_article_text_1485547542_84158');
                    if( ad_box.length && ( ad_box.height() > 40 ) )
                    {
                        ad_box.css( "width", block.width() );
                        ad_box.css( "height", block.height() );
                    }
                    else
                    {
                        ad_box.hide();
                        ad_box_text.hide();
                    }
                };

            </script>

        
    </article>
    <div class="box-col"></div>
</div>

<div class="article-row">
<div class="article-col comments-container">
    <div id="comments_trigger" data-cikk_id="1383290" style="display:none;"></div>
    <h2 id="comments_title">Hozzászólások <span class="hideble-num"> - <span class="disqus-comment-count" data-disqus-identifier="cikk-1383290"></span> db</span></h2>
    <p id="comments_message"></p>    <h2><a href="#" class="show-comments">A hozzászólások mutatása</a></h2>
</div></div>    </div>
</div>
<footer>
    <div class="container">
        <ul class="nav clearfix">
    <li class="mno"><a href="/kapcsolat"><img src="/static/grid2_imgs/logo-footer.png" /></a></li>
    <li><a href="#" class="menu">Minden rovat</a></li>
        <li class="main-menu item_1">
            <a href="/belfold">
            Belföld            </a>
        </li>
        <li class="main-menu item_2 selected">
            <a href="/kulfold">
            Külföld            </a>
        </li>
        <li class="main-menu item_3">
            <a href="/velemeny">
            Vélemény            </a>
        </li>
        <li class="main-menu item_4">
            <a href="/grund">
            Kultúrgrund            </a>
        </li>
        <li class="main-menu item_5">
            <a href="/gazdasag">
            Gazdaság             </a>
        </li>
        <li class="main-menu item_6">
            <a href="/sport">
            Sport            </a>
        </li>
        <li class="main-menu item_7">
            <a href="/tudomany">
            Tudomány és technika            </a>
        </li>
        <li class="main-menu item_8">
            <a href="/eletmod">
            Életmód            </a>
        </li>
        <li class="main-menu item_9">
            <a href="/f22">
            Fotó (f22)            </a>
        </li>
        <li class="main-menu item_10">
            <a href="/video">
            Videó            </a>
        </li>
</ul>        <div class="clr"></div>
        <div class="toc only-320">
            <ul>
                <li class="subscribe">
                    <ul class="icons">
                        <li class="profil"><a href="/profil">Profil</a></li>
                        <li class="facebook"><a href="https://facebook.com/mno.hu" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="http://twitter.com/mno_hu" target="_blank">Twitter</a></li>
                        <li class="rss"><a href="/rss">Rss</a></li>
                    </ul>
                    <div>
                        &copy; 2017 Nemzet Lap- és Könyvkiadó Kft.<br />
                        Minden jog fenntartva!
                    </div>
                </li>
            </ul>
        </div>
        <div class="toc">
            <ul>
                <li class="mno">
                    <img src="/static/grid2_imgs/logo-footer.png" /><br />
                    &copy; 2017<br />
                    Nemzet Lap-<br />
                    és Könyvkiadó Kft.<br />
                    Minden jog fenntartva!
                <li>
                <li class="links">
					<a href="/mediaajanlat">Médiaajánlat</a><br>
                    <a href="/impresszum">Impresszum</a><br>
                    <a href="http://mno.hu/">Magyar Nemzet és MNO</a><br>
                    <a href="http://hirtv.hu/">Hír TV</a><br>
                    <a href="http://lanchidradio.hu/">Lánchíd Rádió</a><br>
                </li>
                <li class="subscribe">
                    <ul class="icons">
                        <li class="profil"><a href="/profil">Profil</a></li>
                        <li class="facebook"><a href="https://facebook.com/mno.hu" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="http://twitter.com/mno_hu" target="_blank">Twitter</a></li>
                        <li class="rss"><a href="/rss">Rss</a></li>
                    </ul>
                    
<form id="newsletter_sign_up_form_footer_1" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <legend>Feliratkozás</legend>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" class="hirlevel" data-form="newsletter_sign_up_form_footer_1" placeholder="E-mail cím ..." value="" />

        <input type="text" class="captcha hirlevel_ember" name="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0142">

        <div class="clr"></div>

        <input class="newsletter_checkbox_hirlevel_breaking" type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_breaking">Rendkívüli hírekről értesítések jöhetnek</label>

                <input class="newsletter_checkbox_1" type="checkbox" name="newsletter[]" value="1" checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_1">MNO-hírlevél
</label>
        
        <input class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" type="checkbox" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_felhfeltetel">Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>

        <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_footer_1" data-action="subscribe" type="button" value="Küldés" />
    </div>
</form>

<!--form>
    <legend>Feliratkozás123</legend>
    <input type="email" placeholder="Az Ön e-mail címe..." />
    <input type="text" class="captcha" placeholder="CAPTCHA KÓD..." /><img src="static/imgs/captcha.png" />
    <div class="clr"></div>
    <input type="checkbox" checked id="breaking" /><label for="breaking">Breaking News értesítések jöhetnek</label>
    <input type="checkbox" id="mno" /><label for="mno">MNO hírlevél jöhet</label>
    <input type="checkbox" id="policy" /><label for="policy">Elfogadom a felhasználási feltételeket</label>
    <input type="submit" value="Küldés" />
</form-->                </li>
                <li class="sub-table">
                    <ul>
                        <li class="links">
							<a href="/mediaajanlat">Médiaajánlat</a>
                            <a href="/impresszum">Impresszum</a>
                            <a href="http://mno.hu/">Magyar Nemzet és MNO</a>
                            <a href="http://hirtv.hu/">Hír TV</a>
                            <a href="http://lanchidradio.hu/">Lánchíd Rádió</a>
                        </li>
                    </ul>
                    <ul class="subscribe-container">
                        <li class="subscribe">
                            <ul class="icons">
                                <li class="profil"><a href="/profil">Profil</a></li>
                                <li class="facebook"><a href="https://facebook.com/mno.hu" target="_blank">Facebook</a></li>
                                <li class="twitter"><a href="http://twitter.com/mno_hu" target="_blank">Twitter</a></li>
                                <li class="rss"><a href="/rss">Rss</a></li>
                            </ul>
                            
<form id="newsletter_sign_up_form_footer_2" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <legend>Feliratkozás</legend>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" class="hirlevel" data-form="newsletter_sign_up_form_footer_2" placeholder="E-mail cím ..." value="" />

        <input type="text" class="captcha hirlevel_ember" name="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0142">

        <div class="clr"></div>

        <input class="newsletter_checkbox_hirlevel_breaking" type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_breaking">Rendkívüli hírekről értesítések jöhetnek</label>

                <input class="newsletter_checkbox_1" type="checkbox" name="newsletter[]" value="1" checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_1">MNO-hírlevél
</label>
        
        <input class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" type="checkbox" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_felhfeltetel">Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>

        <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_footer_2" data-action="subscribe" type="button" value="Küldés" />
    </div>
</form>

<!--form>
    <legend>Feliratkozás123</legend>
    <input type="email" placeholder="Az Ön e-mail címe..." />
    <input type="text" class="captcha" placeholder="CAPTCHA KÓD..." /><img src="static/imgs/captcha.png" />
    <div class="clr"></div>
    <input type="checkbox" checked id="breaking" /><label for="breaking">Breaking News értesítések jöhetnek</label>
    <input type="checkbox" id="mno" /><label for="mno">MNO hírlevél jöhet</label>
    <input type="checkbox" id="policy" /><label for="policy">Elfogadom a felhasználási feltételeket</label>
    <input type="submit" value="Küldés" />
</form-->                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div class="clr"></div>
        <ul class="brand">
            <li class="first">
				<a href="/kapcsolat">Kapcsolat</a>
            </li>
            <li>
                <a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a>
            </li>
            <li>
                <a href="/szerzoi-jogok">Szerzői jogok</a>
            </li>
            <li class="last">
                <a href="/adatvedelem">Adatvédelem</a>
            </li>
        </ul>
        <div class="clr"></div>
    </div>
</footer>

		<div id="fb-root"></div>

        <div id="rendkivuli_hirek" class="breaking-news-sticky-box"></div> 
        <script type="text/javascript" src="/static/js/jquery-1.10.1.min.js"></script>
		<script type="text/javascript">
			window.fbAsyncInit = function() {
				FB.init({status: true, cookie: true,
					xfbml: true, appId: '176000965814477'});

				// Like the page
				FB.Event.subscribe('edge.create', function(href, widget) {
					var counter = $('.article-head .info .fb_like a.count');
					if(counter.length) {
						counter.text(parseInt(counter.text()) + 1);
					}
				});
				// Unlike the page
				FB.Event.subscribe('edge.remove', function(href, widget) {
					var counter = $('.article-head .info .fb_like a.count');
					if(counter.length) {
						counter.text(parseInt(counter.text()) - 1);
					}
				});
			};

			(function() {
				var e = document.createElement('script'); e.async = false;
				e.src = document.location.protocol +
					'//connect.facebook.net/hu_HU/all.js';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>

        <script type="text/javascript" src="/static/js/jquery.cookie.js"></script>
        <script type="text/javascript" src="/static/js/simplebar.js?v=1441529053"></script>
		<script type="text/javascript" src="/static/js/id-grid.2.5.12.1.js?v=1446805684"></script>
		<script type="text/javascript" src="/static/js/grid2_site.js?v=1482274994"></script>


			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
			window.___gcfg = {lang: 'hu'};

			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
		<script type="text/javascript">			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11029525-1']);
			_gaq.push(['_trackPageview']);
			_gaq.push(['_trackPageLoadTime']);
			(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
		</script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-69632927-3', 'auto');
            ga('send', 'pageview');
        </script>
		<!-- merokodok -->
			<!--script type="text/javascript" src="http://imgs.adverticum.net/scripts/goa3/goa3.js" defer></script-->
		<script type="text/javascript">
			(function() {
				var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
				goa.src = '//ad.adverticum.net/g3.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
				goa.onload = function() {
					var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
					triggerEvent(document, 'goa.loaded');
				};

			})();
		</script>
	
<script type="text/x-tmpl" id="tmpl-plus18-layer">
	<div id="plus18_layer">
		<div id="plus18_container">
			<img src="http://mno.hu/static/imgs/plus18/plus18.png" alt="18+" title="18+" class="plus18_img">
			<p class="plus18_title">Figyelem!<br class="plus18_br"> Tartalom csak nagykorúaknak</p>
			<hr>
			<p class="plus18_content">A megtekinteni kívánt tartalom olyan elemeket is tartalmaz, amelyek a 2010. évi CLXXXV. törvény a médiaszolgáltatásokról és a tömegkommunikációról (Mttv.) által rögzített besorolások szerinti V. vagy VI. kategóriába tartoznak, azaz a kiskorúakra káros hatással lehetnek.</p>
			<p class="plus18_question">Elmúlt Ön 18 éves?</p>
			<div class="plus18_link_container clearfix">
				<a href="javascript:void(0);" class="plus18_link first">Igen, elmúltam,<br> megnézem a tartalmat</a>
				<a href="{%=o.link%}" class="plus18_link second">Még nem<br> vagyok 18 éves</a>
			</div>
		</div>
	</div>
</script>
		<script type="text/javascript">
		<!--
			var src = '/nx_stat.jpg?id=1543&cid=1383290&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_stat.jpg?id=1543&cid=1383290&v=568052" width="1" height="1" style="display: none;" />
		</noscript>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / mno.hu / kulfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqHgkr7boyaFeFKceRwxzWXFnO8NBYv1lh.oz6QSjjH.X7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	<div id="dis_count"></div>
	<script>
		$(document).ready(function(){
			var script = document.createElement( 'script' );
			script.type = 'text/javascript';
			script.id= 'dsq-count-scr';
            script.async = true;
			$("#dis_count").append( script );
			script.onload = function() {
				setTimeout(function(){
					$('.disqus-comment-count').each(function(){
						if($(this).height()<3){
							if($(this).hasClass('count')){
								$(this).html(0);
							}else{
								$(this).parent().hide();
							}							
						}
					});
				},2000);
			};/*Fontos hogy az src az onload után kapjon értéket!!! */
			script.src = '//mnohu.disqus.com/count.js';
				
		});
	</script>
	</body>
</html>
