<!DOCTYPE html>
    <!--[if lte IE 7 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie7 article-page mno"><![endif]-->
    <!--[if IE 8 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie8" article-page mno><![endif]-->
    <!--[if IE 9 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie9" article-page mno><![endif]-->
    <!--[if !(IE)]><!--> <html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="article-page mno"> <!--<![endif]-->
    <head>
        <title>Magyar–ausztrállal kezdődik a budapesti vízilabda-vb</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
        <meta charset="utf-8" />
        <meta name="keywords" content="Dag&aacute;ly,vizes vb" />
        <meta name="news_keywords" content="Dag&aacute;ly,vizes vb" />
        <meta name="description" content="M&aacute;r a sorsol&aacute;son &eacute;rv&eacute;nyes&uuml;lt a &bdquo;hazai p&aacute;lya előnye&rdquo;, nem ker&uuml;lt&uuml;nk egy csoportba egyetlen d&eacute;lszl&aacute;v v&aacute;logatottal sem." />
        <meta name="author" content="Bucsy Levente" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="robots" content="Index,Follow" />
        <meta name="revisit-after" content="1 days" />
        <meta http-equiv="imagetoolbar" content="no" />
        <meta http-equiv="Cache-Control" content="no-cache;must-revalidate" />
        <meta name="apple-itunes-app" content="app-id=563490680" />
        <meta name="google-play-app" content="app-id=com.netrix.mnoreader" />
        <meta property="og:url" content="http://mno.hu/sport/magyarausztrallal-kezdodik-a-budapesti-vizilabda-vb-1387479" />
        <meta property="og:description" content="M&aacute;r a sorsol&aacute;son &eacute;rv&eacute;nyes&uuml;lt a &bdquo;hazai p&aacute;lya előnye&rdquo;, nem ker&uuml;lt&uuml;nk egy csoportba egyetlen d&eacute;lszl&aacute;v v&aacute;logatottal sem." />
        <meta property="og:title" content="Magyar&ndash;ausztr&aacute;llal kezdődik a budapesti v&iacute;zilabda-vb" />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="mno.hu" />
        <meta property="og:image" content="http://mno.hu/data/cikk/1/38/74/79/cikk_1387479/D_YT20170203030.jpg" />
        <meta property="fb:app_id" content="176000965814477" />
        <meta property="article:publisher" content="http://mno.hu/" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="http://mno.hu/sport/magyarausztrallal-kezdodik-a-budapesti-vizilabda-vb-1387479" />
        <meta name="twitter:title" content="Magyar&ndash;ausztr&aacute;llal kezdődik a budapesti v&iacute;zilabda-vb" />
        <meta name="twitter:description" content="M&aacute;r a sorsol&aacute;son &eacute;rv&eacute;nyes&uuml;lt a &bdquo;hazai p&aacute;lya előnye&rdquo;, nem ker&uuml;lt&uuml;nk egy csoportba egyetlen d&eacute;lszl&aacute;v v&aacute;logatottal sem." />
        <meta name="twitter:image" content="http://mno.hu/data/cikk/1/38/74/79/cikk_1387479/D_YT20170203030_fill_300x300.jpg" />
        <link rel="shortcut icon" href="//mno.hu/static/favicon.ico" />
        <link rel="alternate" type="application/rss+xml" title="RSS: MNO Hírek" href="/rss/" />
        <link rel="canonical" href="http://mno.hu/sport/magyarausztrallal-kezdodik-a-budapesti-vizilabda-vb-1387479" />
        <link rel="stylesheet" media="all" href="/static/css/grid2.css?v=1486551226" />
        <link rel="stylesheet" media="print" href="/static/css/grid2_print.css?v=1441528841" />
        <link rel="stylesheet" href="/static/fontawesome/css/font-awesome.min.css" />
        <script type="text/javascript">//<![CDATA[
            function median_webaudit() {
                var d=document,s=screen?screen.width+'x'+screen.height:"";
                var u=d.URL?new String(d.URL):"";
                var r=d.referrer?new String(d.referrer):"";
                return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
            }
            var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>
            <script src="http://mno.hu/data/files/adatforras/data_2" type="text/javascript"></script>
            <script type="text/javascript">
                //<![CDATA[
                ctnetwork.partner_id=1891;
                ctnetwork.cd='CAQABANTU1ZUB1QH';
            //]]>
            </script>
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Rendben","learnMore":"További információk","link":"http://mno.hu/adatvedelem","theme":"light-floating"};
        </script>
        <script type="text/javascript" async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
        <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
        <script type="text/javascript">
            goAdverticum3.loadZones({
                zones: [{id:3667964},{id:3757029}]
            });
        </script>
    
    </head>
    <body class="article-page mno normal" data-cid="1387479"  data-cdatum="2017-02-24"  data-id="1339" data-cookiedomain=".mno.hu">
				        <div class="headbanner" id="headbanner">
            <!-- Goa3 document.write tag: Teszt_980x200, 3667964 -->
            <script type="text/javascript" class="goa-inserterScript">
                goAdverticum3.insertBanner(3667964);
            </script>
        </div>
	

				<div class="menu-mobil">
    <ul class="brand">
        <li class="mno">
            <a href="http://mno.hu/" title="Magyar Nemzet Online">MNO</a>
        </li>
        <li class="hirtv">
            <a href="http://hirtv.hu/" title="Hír TV">HírTV</a>
        </li>
        <li class="lanchidradio">
            <a href="http://lanchidradio.hu" title="Lánchíd Rádió">Lánchídrádió</a>
        </li>
        <li class="magyarnemzet">
            <a href="http://mno.hu/magyar_nemzet" title="Magyar Nemzet">Magyar Nemzet</a>
        </li>
    </ul>

    <ul class="info">
    
<li class="date">2017. február 24.</li>    </ul>

    


        <ul class="weather">
            <a href="/idojaras" title="Időjárás"><li class="icon borult"></li></a>
            <a href="/idojaras" title="Időjárás"><li class="content">12 °C, borult</li></a>
        </ul>


    <ul class="nav">
    <li class="first-level">
        <a href="/belfold" class="first-level">
                Belföld<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/bunugy_baleset" class="second-level">
                                        Bűnügy és baleset                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/exlex" class="second-level">
                                        Ex lex                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/kulfold" class="first-level">
                Külföld<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/hatarontul" class="second-level">
                                        Határon túl                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/velemeny" class="first-level">
                Vélemény<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/vezercikk" class="second-level">
                                        Vezércikk                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/allando_rovatok" class="second-level">
                                        Állandó rovatok<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/politikafuggo" class="">
                                                                        Politikafüggő                                    </a>
                                </li>
                                                            <li>
                                    <a href="/magyar_hang" class="">
                                                                        Magyar hang                                    </a>
                                </li>
                                                            <li>
                                    <a href="/tollhegyen" class="">
                                                                        Tollhegyen                                    </a>
                                </li>
                                                            <li>
                                    <a href="/gkozep" class="">
                                                                        G-Közép                                    </a>
                                </li>
                                                            <li>
                                    <a href="/betuporkolt" class="">
                                                                        Betűpörkölt                                    </a>
                                </li>
                                                            <li>
                                    <a href="/fabula_rasa" class="">
                                                                        Fabula rasa                                    </a>
                                </li>
                                                            <li>
                                    <a href="/marabu" class="">
                                                                        Marabu                                    </a>
                                </li>
                                                            <li>
                                    <a href="/hegyibeszed" class="">
                                                                        Hegyibeszéd                                    </a>
                                </li>
                                                            <li>
                                    <a href="/cinkosakinema" class="">
                                                                        Cinkos, aki néma                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/grund" class="first-level">
                Kultúrgrund<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/film" class="second-level">
                                        Szuperplán                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/media" class="second-level">
                                        Média                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/igeretestitanok" class="second-level">
                                        Ígéretes titánok                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/szo_szerint" class="second-level">
                                        Szó szerint                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/mindenzene" class="second-level">
                                        Mindenzene                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/konyveshaz" class="second-level">
                                        Könyvesház<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/recenzio" class="">
                                                                        Recenzió                                    </a>
                                </li>
                                                            <li>
                                    <a href="/2percproza" class="">
                                                                        2 perc próza                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/gazdasag" class="first-level">
                Gazdaság <span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/ingatlan" class="second-level">
                                        Két szoba, hall                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/hetvegimagazin" class="first-level">
                Hétvégi Magazin<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/magazinpublicisztika" class="second-level">
                                        Publicisztika a Magazinban<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/felvidekinaplo" class="">
                                                                        Felvidéki napló                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="second-level">
                    <a href="/nagyinterju_magazinban" class="second-level">
                                        Nagyinterjú a Magazinban                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level selected">
        <a href="/sport" class="first-level">
                Sport<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/foci" class="second-level">
                                        90 perc<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/foci_eb" class="">
                                                                        Foci-Eb                                    </a>
                                </li>
                                                            <li>
                                    <a href="/anfieldroadblog" class="">
                                                                        Anfield Road blog                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/tudomany" class="first-level">
                Tudomány és technika<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/urkutatas" class="second-level">
                                        Űrkutatás                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/tortenelem" class="second-level">
                                        Múlt idő<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/elso_vilaghaboru" class="">
                                                                        I. világháború                                    </a>
                                </li>
                                                            <li>
                                    <a href="/eztirtaamagyarnemzet" class="">
                                                                        Ezt írta a Magyar Nemzet                                    </a>
                                </li>
                                                            <li>
                                    <a href="/halalostavasz" class="">
                                                                        Halálos tavasz                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="second-level">
                    <a href="/orvostudomany" class="second-level">
                                        Orvostudomány                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/eletmod" class="first-level">
                Életmód<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/egigero" class="second-level">
                                        Égigérő                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/kullonelo" class="second-level">
                                        KüllőnÉlő                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/drborossrendel" class="second-level">
                                        Dr. Boross rendel                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/etelesital" class="second-level">
                                        Étel és ital                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/tornasor" class="second-level">
                                        Tornasor                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/fogyasztovedelem" class="second-level">
                                        Fogyasztóvédelem                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/f22" class="first-level">
                Fotó (f22)<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/kepgaleria" class="second-level">
                                        Képgaléria                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/video" class="first-level">
                Videó<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/forgoszinpad" class="second-level">
                                        Forgószínpad                    </a>

                                    </li>
                    </ul>
            </li>
</ul>


    <script type="text/javascript">
    if(typeof DISQUS!="undefined"){
        DISQUS.reset({ reload: true, config: function () { this.page.remote_auth_s3=''; } });
    }
</script>
<div class="tabbox" style="margin-bottom:30px;">
    <ul class="tab-switcher">
        <li><a href="/belepes" class="login-tab active">Bejelentkezés</a></li>
        <li>|</li>
        <li><a href="/regisztracio" class="registration-tab active">Regisztráció</a></li>
    </ul>
    </div>

    
<form id="newsletter_sign_up_form_menu" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <label>E-mail értesítő</label>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" data-form="newsletter_sign_up_form_menu" class="hirlevel" placeholder="E-mail cím ..." value="" />

        <input type="text" name="hirlevel_ember" class="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0254">

        <div class="checkbox-wrapper">
            <input type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
            <label><a href="#">Rendkívüli hírekről értesítések jöhetnek</a></label>
        </div>

                <div class="checkbox-wrapper">
            <input type="checkbox" name="newsletter[]" value="1" checked="checked"/>
            <label>MNO-hírlevél
</label>
        </div>
        
        <div class="checkbox-wrapper">
            <input type="checkbox" class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
            <label>Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>
        </div>

        <div class="buttons">
            <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_menu" data-action="subscribe" type="button" value="Feliratkozom" />
            <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_menu" data-action="unsubscribe" type="button" value="Leiratkozom" />
        </div>
    </div>
</form>
    <ul class="nav">
        <li class="first-level"><a href="http://mno.hu/impresszum">Impresszum <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/mediaajanlat">Médiaajánlat <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/kapcsolat">Kapcsolat <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/felhasznalasi-feltetelek">Felhasználási feltételek <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/szerzoi-jogok">Szerzői jogok <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/adatvedelem">Adatvédelem <span class="arrow"></span></a></li>
    </ul>
</div>

		<header class="">

			<div class="container">

                


        <ul class="weather">
            <a href="/idojaras" title="Időjárás"><li class="icon borult"></li></a>
            <a href="/idojaras" title="Időjárás"><li class="content">12 °C, borult</li></a>
        </ul>


				<ul class="info">
                    
<li class="date">2017. február 24., péntek<span class="nevnap">, Mátyás napja</span></li>                                    <li class="elofizetes-link"><a href="/elofizetes" title="Magyar Nemzet előfizetés">Magyar Nemzet előfizetés</a></li>
                				</ul>
				<ul class="brand">
					<li class="logo logo_mno"><a href="/">MNO</a></li>
					<li class="hirtv"><a href="http://hirtv.hu">HirTV</a></li>
					<li class="lanchidradio"><a href="http://lanchidradio.hu">Lánchíd Rádió</a></li>

					<li class="menu right"><a href="/rovatok">Menü</a></li>
					<li class="rss right">
						<a href="/rss">RSS</a>
											<aside>
							<h2>Kövessen minket!</h2>
							
							<ul>
								<li>
									<a href="/rss">Teljes</a>
								</li>
                                                                								<li>
									<a href="/rss/kiemelt">Kiemelt</a>
								</li>
                                                                                                                                
														<li>
									<a href="/rss/belfold">Belföld</a>
								</li>
														<li>
									<a href="/rss/kulfold">Külföld</a>
								</li>
														<li>
									<a href="/rss/velemeny">Vélemény</a>
								</li>
														<li>
									<a href="/rss/grund">Kultúrgrund</a>
								</li>
														<li>
									<a href="/rss/gazdasag">Gazdaság </a>
								</li>
														<li>
									<a href="/rss/sport">Sport</a>
								</li>
														<li>
									<a href="/rss/tudomany">Tudomány és technika</a>
								</li>
														<li>
									<a href="/rss/eletmod">Életmód</a>
								</li>
														<li>
									<a href="/rss/f22">Fotó (f22)</a>
								</li>
														<li>
									<a href="/rss/video">Videó</a>
								</li>
													</ul>
						</aside>
										</li>
					<li class="facebook right"><a href="https://www.facebook.com/mno.hu" target="_blank">MNO</a></li>
					<li class="profil right">
						<a href="/profil">Profil</a>
									<aside>
						<h2>Bejelentkezés</h2>
						
						<form action="/sport/magyarausztrallal-kezdodik-a-budapesti-vizilabda-vb-1387479" method="POST" class="loginform">
							<input type="hidden" name="login_sbmt" value="1">
							<input type="text" placeholder="Felhasználónév..." class="login_email" name="login_email">
							<input type="password" placeholder="Jelszó..." class="login_pwd" name="login_pwd">
							
							<button type="submit">Belépés</button>
						</form>
						
						<a class="links fb_login" href="/?fb_login=1">Belépés Facebookkal</a>
						<a class="links forgot" href="/elfelejtett_jelszo">Elfelejtettem a jelszavam</a>
						<a class="links reg" href="/regisztracio">Regisztráció</a>
						
					</aside>
									</li>
					<li class="search right">
						<a href="/kereses">Keresés</a>
						<aside>
							<form action="/kereses" method="get"> 
								<input type="text" class="search-txtf" name="search_txtf" value="" placeholder="Keresés...">
								<input type="hidden" name="content_sel" value="cikk">
							</form>
						</aside>
					</li>
								</ul>
				<ul class="brand left">
					<li class="logo"><a href="/">MNO</a></li>
					<li class="menu"><a href="#">Menü</a></li>
					<li class="rss">
						<a href="/rss">RSS</a>
											<aside>
							<h2>Kövessen minket!</h2>
							
							<ul>
								<li>
									<a href="/rss">Teljes</a>
								</li>
														<li>
									<a href="/rss/belfold">Belföld</a>
								</li>
														<li>
									<a href="/rss/kulfold">Külföld</a>
								</li>
														<li>
									<a href="/rss/velemeny">Vélemény</a>
								</li>
														<li>
									<a href="/rss/grund">Kultúrgrund</a>
								</li>
														<li>
									<a href="/rss/gazdasag">Gazdaság </a>
								</li>
														<li>
									<a href="/rss/sport">Sport</a>
								</li>
														<li>
									<a href="/rss/tudomany">Tudomány és technika</a>
								</li>
														<li>
									<a href="/rss/eletmod">Életmód</a>
								</li>
														<li>
									<a href="/rss/f22">Fotó (f22)</a>
								</li>
														<li>
									<a href="/rss/video">Videó</a>
								</li>
													</ul>
						</aside>
										</li>
					<li class="facebook"><a href="https://www.facebook.com/mno.hu" target="_blank">MNO</a></li>
					<li class="profil">
						<a href="/profil">Profil</a>
											<aside>
							<h2>Bejelentkezés</h2>
							
							<form action="/sport/magyarausztrallal-kezdodik-a-budapesti-vizilabda-vb-1387479" method="POST" class="loginform">
								<input type="hidden" name="login_sbmt" value="1">
								<input type="text" placeholder="Felhasználónév..." class="login_email" name="login_email">
								<input type="password" placeholder="Jelszó..." class="login_pwd" name="login_pwd">
								
								<button type="submit">Belépés</button>
							</form>
							
							<a class="links fb_login" href="/?fb_login=1">Belépés Facebookkal</a>
							<a class="links forgot" href="/elfelejtett_jelszo">Elfelejtettem a jelszavam</a>
							<a class="links reg" href="/regisztracio">Regisztráció</a>
							
						</aside>
										</li>
					<li class="search">
						<a href="/kereses">Keresés</a>
						<aside>
							<form action="/kereses" method="get"> 
								<input type="text" class="search-txtf" name="search_txtf" value="" placeholder="Keresés...">
								<input type="hidden" name="content_sel" value="cikk">
							</form>
						</aside>
					</li>
					<li class="breadcrumb">
						<ul>
												<li class="active">
								<a href="/sport">Sport</a>
							</li>
												<li class="article-title last cikk_title_1280">
								<a href="" data-cim="Magyar&ndash;ausztr&aacute;llal kezdődik a budapesti v&iacute;zilabda-vb">Magyar–ausztrállal kezdődik a budapesti vízilabda-vb</a>
							</li>
												<li class="article-title last cikk_title_1024">
								<a href="" data-cim="Magyar&ndash;ausztr&aacute;llal kezdődik a budapesti v&iacute;zilabda-vb">Magyar–ausztrállal kezdődik a budapesti vízilabda-vb</a>
							</li>
											</ul>
					</li>
				</ul>
				<div class="clr"></div>

                <ul class="nav clearfix">
    <li class="mno"><a href="/kapcsolat"><img src="/static/grid2_imgs/logo-footer.png" /></a></li>
    <li><a href="#" class="menu">Minden rovat</a></li>
        <li class="main-menu item_1">
            <a href="/belfold">
            Belföld            </a>
        </li>
        <li class="main-menu item_2">
            <a href="/kulfold">
            Külföld            </a>
        </li>
        <li class="main-menu item_3">
            <a href="/velemeny">
            Vélemény            </a>
        </li>
        <li class="main-menu item_4">
            <a href="/grund">
            Kultúrgrund            </a>
        </li>
        <li class="main-menu item_5">
            <a href="/gazdasag">
            Gazdaság             </a>
        </li>
        <li class="main-menu item_6 selected">
            <a href="/sport">
            Sport            </a>
        </li>
        <li class="main-menu item_7">
            <a href="/tudomany">
            Tudomány és technika            </a>
        </li>
        <li class="main-menu item_8">
            <a href="/eletmod">
            Életmód            </a>
        </li>
        <li class="main-menu item_9">
            <a href="/f22">
            Fotó (f22)            </a>
        </li>
        <li class="main-menu item_10">
            <a href="/video">
            Videó            </a>
        </li>
</ul>
                </div>

					
                
				
		</header><div id="content">
    <div class="article-site"><div class="article-row">
<article class="article-col article_container ">
    <em>Dagály</em>
    <h1>Magyar–ausztrállal kezdődik a budapesti vízilabda-vb</h1>
    <div class="info">
		Bucsy Levente,  2017. február 24., péntek 12:48, frissítve: péntek 13:38 
		<div class="fb-like" data-href="http://mno.hu/sport/magyarausztrallal-kezdodik-a-budapesti-vizilabda-vb-1387479" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
        <div class="fb-share-button" data-href="http://mno.hu/sport/magyarausztrallal-kezdodik-a-budapesti-vizilabda-vb-1387479" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmno.hu%2Fsport%2Fmagyarausztrallal-kezdodik-a-budapesti-vizilabda-vb-1387479&amp;src=sdkpreparse">Megosztás</a></div>
	</div>
    <div class="image">
		<div class="img-wrapper ">
			<img src="http://mno.hu/data/cikk/1/38/74/79/cikk_1387479/D_YT20170203030.jpg" class="" alt="A nemzeti sz&iacute;nekkel megvil&aacute;g&iacute;tott Dag&aacute;ly &Uacute;sz&oacute;ar&eacute;na, a 2017-es vizes vil&aacute;gbajnoks&aacute;g k&ouml;zponti budapesti l&eacute;tes&iacute;tm&eacute;nye" title="A nemzeti sz&iacute;nekkel megvil&aacute;g&iacute;tott Dag&aacute;ly &Uacute;sz&oacute;ar&eacute;na, a 2017-es vizes vil&aacute;gbajnoks&aacute;g k&ouml;zponti budapesti l&eacute;tes&iacute;tm&eacute;nye" />
				</div>
        <div class="data">
			<div class="text"><i class="fa fa-camera"></i>
            A nemzeti színekkel megvilágított Dagály Úszóaréna, a 2017-es vizes világbajnokság központi budapesti létesítménye			</div>

            <div class="source">
                Fotó: Illyés Tibor                 /                 MTI            </div>
        </div>
    </div>
    <div class="lead">
        Már a sorsoláson érvényesült a „hazai pálya előnye”, nem kerültünk egy csoportba egyetlen délszláv válogatottal sem. A hölgyek sem szerencsétlenek.    </div>
    <div class="text">
        <p>Ünnepélyes külsőségek között, a világ úszó- és vízilabdasportja vezetésének jelenlétében sorsolták ki a belvárosi Sofitelben a nyári vizes-világbajnokság női és férfi pólótornájának csoportbeosztását. Mindkét válogatottunk alanyi jogon tagja a mezőnynek, ám míg a hölgyek aktuális Európa-bajnokként az első kalapba nyertek besorolást, a férfiak az utóbbi évek hullámzó eredményei miatt csak a másodikba fértek be.</p>	<div class="banner" id="ad_holder_58b02a5904aa6" align="center"></div>
	
	<div class="ad_holder_text article_banner" id="ad_holder_text_58b02a5904aa6" style="display: none;">hirdetés</div>
	
	<!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 2604526;
					var ad_tablet = 3594170;
					var ad_mobil = 3455760;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_58b02a5904aa6"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {
					
						var ad_box_text = document.getElementById('ad_holder_text_58b02a5904aa6');
					
						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
							document.getElementById("ad_holder_58b02a5904aa6").style.display = 'none';
							ad_box_text.style.display = 'none';
						}
					});
				});

			});
		})();

    </script>
<h3>Kalapok</h3><p><span style="text-decoration: underline;">Férfiak</span></p><p>1.: Szerbia, Horvátország, Olaszország, Montenegró</p><p>2.: Egyesült Államok, <strong>MAGYARORSZÁG</strong>, az amerikai kontinens kvalifikációs tornájának egyik továbbjutója, Spanyolország</p><p>3.: Kanada, Franciaország, Oroszország, Ausztrália,</p><p>4.: Dél-Afrika, Japán, Kazahsztán, Görögország</p><p><span style="text-decoration: underline;">Nők</span></p><p>1.: Egyesült Államok, Olaszország, Oroszország, <strong>MAGYARORSZÁG</strong></p><p>2.: Spanyolország, Ausztrália, Kanada, Hollandia</p><p>3.: Brazília, Görögország, Franciaország, Új-Zéland</p><p>4.: Dél-Afrika, Japán, Kazahsztán, Kína</p><p>A sorsolást a köszöntők után csakhamar meg is kezdték – neves sportolók, olimpiai és világbajnokok segítségével –, és a következő négyesek alakultak ki:</p><h3>Férfiak</h3><p>A csoport: Montenegró, Brazília, Kanada, Kazahsztán</p><p>B csoport: Olaszország, <strong>MAGYARORSZÁG</strong>, Ausztrália, Franciaország</p><p>C csoport: Szerbia, Görögország, Spanyolország, Dél-Afrika</p><p>D csoport: Horvátország, Egyesült Államok, Oroszország, Japán</p><p>Elkerültük tehát a 2014 óta egyeduralkodó Szerbiát, a riói olimpián döntős horvátokat és a tavalyi Eb-finalista Montenegrót is, Olaszország a 2012-es ötkarikás játékok óta nem szerepelt nagy torna döntőjében, a 2014-es budapesti Eb-n mögöttünk végeztek a 3. helyen, igaz, Rióban megcsíptek egy bronzérmet Montenegró legyőzésével. Mi akkor az 5. hellyel jöhettünk haza, csakúgy, mint Londonból 2012-ben.</p><p><strong>Märcz Tamás (férfi szövetségi kapitány):</strong> <em>– Nem kerültünk könnyű csoportba, noha nem voltak előzetes elvárásaink. Hazai pályán fogunk játszani, a lehető legjobb teljesítmény kell tőlünk, ezt a szurkolók is elvárják. Jó eredménynek számítana, ha éremért játszhatnánk, jó lenne odáig eljutni.</em></p><h3>Nők</h3><p>A csoport: Olaszország, Kanada, Brazília, Kína</p><p>B csoport: Egyesült Államok, Spanyolország, Új-Zéland, Dél-Afrika</p><p>C csoport: <strong>MAGYARORSZÁG</strong>, Hollandia, Franciaország, Japán</p><p>D csoport: Oroszország, Ausztrália, Kazahsztán, Görögország</p><p><strong>Bíró Attila (női szövetségi kapitány):</strong> <em>– Teljesen elégedett vagyok, nincs mitől félnünk. Érdekességeket az A és a D csoportban várok, örülök, hogy Kínát és Görögországot elkerültük a negyedik kalapból, illetve Spanyolországgal és Ausztráliával sem lett volna könnyű megküzdeni. Félreértés ne essék, Hollandiának is nagyon jó és veszélyes csapata van, ne tévesszen meg senkit, hogy nem volt ott a 8 csapatos olimpián, az Európa-bajnokságon éppen ellenük nyertük a döntőt, azóta pedig aligha gyengültek. A mi célunk most a világbajnokságon, hogy a legvégéig versenyben legyünk. A felkészülésünk úgy néz ki, hogy először is jön egy mérkőzésünk Olaszország ellen a Világliga selejtezőjében áprilisban, a júniusi sanghaji Világliga feladata pedig az, hogy megtaláljam a világbajnokság 13 játékosát. Még a vb előtt 10 nappal rendezünk egy tornát a Margitszigeten, már sejtem, melyik csapatokat lehet meghívni erre. A mi csapatunk benne van a legerősebb négyben a világon, de ne feledjük, az olimpia utáni évben vagyunk, sokan váltottak edzőt, várhatóak átrendeződések. Abszolút megverhetőek például az amerikaiak is a vb-n, kijár már nekik egy vereség. Fel szeretnénk tenni a koronát az éves munkára. De nem lesz egyszerű. </em></p><p><strong>Bujka Barbara (a válogatott játékosa):</strong><em> – Nincsenek bennem speciális érzések. A hollandok lesznek a riválisaink, régen játszottunk ellenük, de abból is mi jöttünk ki jobban. Természetesen erős és egységes csapat, de mi még erősebbek és még egységesebbek vagyunk. A világbajnokság egészét tekintve pedig egyetlen célunk lehet: a végső győzelem.</em></p><p>A nyári torna lebonyolításának legfontosabb részletei: a négy csoportgyőztes azonnal megy a negyeddöntőbe, míg a 2.-3. helyezettek keresztbe mérkőznek egymással. A mérkőzéseknek a torna kezdeti szakaszában az addig megújuló, 1800 lelátói helyes Komjádi és a margitszigeti, ideiglenesen 6000-esre bővítendő Hajós Alfréd Nemzeti Sportuszoda ad otthont, a végjáték pedig – várhatóan 15 ezer szurkoló előtt – a Dagály melletti új Duna Arénában zajlik majd.</p>	<div class="banner" id="ad_holder_58b02a627a6bd" align="center"></div>
	
	<div class="ad_holder_text article_banner" id="ad_holder_text_58b02a627a6bd" style="display: none;">hirdetés</div>
	
	<!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 3760708;
					var ad_tablet = 0;
					var ad_mobil = 1870369;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_58b02a627a6bd"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {
					
						var ad_box_text = document.getElementById('ad_holder_text_58b02a627a6bd');
					
						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
							document.getElementById("ad_holder_58b02a627a6bd").style.display = 'none';
							ad_box_text.style.display = 'none';
						}
					});
				});

			});
		})();

    </script>
<p>A férfitorna Magyarország–Ausztrália összecsapással kezdődik.</p>	    </div>

    <div class="cikkoldal-fb-bottom-holder">
        <div class="fb-like" data-href="http://mno.hu/sport/magyarausztrallal-kezdodik-a-budapesti-vizilabda-vb-1387479" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
        <div class="fb-share-button" data-href="http://mno.hu/sport/magyarausztrallal-kezdodik-a-budapesti-vizilabda-vb-1387479" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmno.hu%2Fsport%2Fmagyarausztrallal-kezdodik-a-budapesti-vizilabda-vb-1387479&amp;src=sdkpreparse">Megosztás</a></div>
    </div>


<div class="info-box">
    <div class="location">
    <!--span>Külföld</span> / <span>Közép–Európa</span> / <span class="country">Szerbia</span-->
            <span><a href="/cimlap">Címlap</a></span> /             <span class="country"><a href="/sport">Sport</a></span>    </div>
    <div class="topics">
        <ul>
            <li class="title">Témák:</li>
                <li><a href="/tag/dagaly-45766">Dagály</a></li>
                <li><a href="/tag/vizes-vb-70714">vizes vb</a></li>
        </ul>
    </div>
</div>
<div class="social-box">
    <ul>
        <li class="facebook fb_like" data-fql="">
            <a href="/">Facebook</a>
            <span class="count fb-count">4</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="fb-like" data-href="" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </div>
        </li>
        <li class="gplus">
            <a href="/">Google Plus</a>
            <span class="count count-78">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="g-plusone" data-size="medium"></div>
            </div>
        </li>
        <li class="twitter">
            <a href="/">Twitter</a>
            <span class="count count-1023">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a>
            </div>

        </li>
        <li class="chat"><a href="/" class="chat">Chat</a><span class="count count-32 disqus-comment-count" data-disqus-identifier="cikk-1387479">0</span></li>
        </ul>
</div>
</article><div class="box-col">
<div class="info-box">
    <div class="location">
    <!--span>Külföld</span> / <span>Közép–Európa</span> / <span class="country">Szerbia</span-->
            <span><a href="/cimlap">Címlap</a></span> /             <span class="country"><a href="/sport">Sport</a></span>    </div>
    <div class="topics">
        <ul>
            <li class="title">Témák:</li>
                <li><a href="/tag/dagaly-45766">Dagály</a></li>
                <li><a href="/tag/vizes-vb-70714">vizes vb</a></li>
        </ul>
    </div>
</div>
<div class="social-box">
    <ul>
        <li class="facebook fb_like" data-fql="">
            <a href="/">Facebook</a>
            <span class="count fb-count">4</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="fb-like" data-href="" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </div>
        </li>
        <li class="gplus">
            <a href="/">Google Plus</a>
            <span class="count count-78">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="g-plusone" data-size="medium"></div>
            </div>
        </li>
        <li class="twitter">
            <a href="/">Twitter</a>
            <span class="count count-1023">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a>
            </div>

        </li>
        <li class="chat"><a href="/" class="chat">Chat</a><span class="count count-32 disqus-comment-count" data-disqus-identifier="cikk-1387479">0</span></li>
        </ul>
</div>	
<div class="block block-harmonika-reklam block-width-4 block-height-8"
		data-size="4,8"
	>

        <!-- Goa3 document.write tag: Teszt_980x200, 3667964 -->
        <script type="text/javascript" class="goa-inserterScript">
            if( cikk_oldal_insert_banner === undefined )
            {
                var cikk_oldal_insert_banner = true;

                goAdverticum3.insertBanner(3757029);
                window.goAdverticum3.onReady(function (goa3) {
                    var $ = goa3.getjQuery();
                    var harmonika_outer = $('.block-harmonika-reklam-cikk');
                    var harmonika_inner = $('.block-harmonika-reklam-cikk #card-wrapper');
                    if( harmonika_outer.length && harmonika_inner.length )
                    {
                        harmonika_outer.height( harmonika_inner.height() );
                    }
                });
            }
        </script>
        <div class="ad_holder_text" style="display: block;">hirdetés</div>


</div><div id="ad_block_1387395_1487940294_94746" data-href="/sport/kemeny-denes-en-nem-adtam-volna-fel-1387395" class="block block-type-article block-width-4 block-height-4 block-img "
   data-size="4,4"
                data-cikkid="1387395"
        >

    
    <div id="cikk_content_holder1387395_1487940294_94746" style="display:none;">

		<a href="/sport/kemeny-denes-en-nem-adtam-volna-fel-1387395" class="full_link"></a>

                    <div class="image" style="background-image: url('/data/cikk/1/38/73/95/cikk_1387395/1XX_fill_388x218.jpg');">
				<a href="/sport/kemeny-denes-en-nem-adtam-volna-fel-1387395" class="article_link">
				</a>
            </div>
                <div class="content">
			<em class="long_title"><a href="/sport/kemeny-denes-en-nem-adtam-volna-fel-1387395" class="article_link">Olimpiai visszhangok</a></em>
			<div class="title">
							<a href="/sport/kemeny-denes-en-nem-adtam-volna-fel-1387395" class="article_link">
					Kemény Dénes: Én nem adtam volna fel				</a>
			</div>
            <div class="lead">
				<a href="/sport/kemeny-denes-en-nem-adtam-volna-fel-1387395" class="article_link">
                                    Cseh László megkérdezte volna az embereket, Imre Géza inkább nem politizál, Szász Emese csalódott.                				</a>
            </div>
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
        </div>
        <ul class="entries">
                    <li class="disqus-comment-count" data-disqus-identifier="cikk-1387395"></li>
        </ul>
    </div>


            
    <div id="ad_holder_1387395_1487940294_94746" class="ad_holder" data-desktop-zone="2616805">

        
    </div>

    <div class="ad_holder_text" id="ad_holder_text_1387395_1487940294_94746">hirdetés</div>

    
    <!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				if( typeof(goAdverticum3) != 'undefined' && goAdverticum3 != null )
				{
					window.goAdverticum3.onReady(function (goa3) {
						var $ = goa3.getjQuery();

						var ad_to_show = 0;

						var ad_desktop = 2616805;
						var ad_tablet = 0;
						var ad_mobil = 0;

						var window_width = jQuery(window).width();

												if ( window_width > 1023 ) {
							if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
								ad_to_show = ad_tablet;
							else
								ad_to_show = ad_desktop;
						}
						else if ( window_width > 768 ) {
							ad_to_show = ad_tablet;
						}
						else {
							ad_to_show = ad_mobil;
						}

						goa3.invocation([ 							{
								node: document.getElementById("ad_holder_1387395_1487940294_94746"),
								id: ad_to_show,
								p: 70
							}
						], function (data) {
							var block = jQuery('#ad_block_1387395_1487940294_94746');
							var cikk_holder = jQuery('#cikk_content_holder1387395_1487940294_94746');
							var ad_box = jQuery('#ad_holder_1387395_1487940294_94746');
							var ad_box_text = jQuery('#ad_holder_text_1387395_1487940294_94746');
							if (Object.keys(data).length) { 								if( $("body").hasClass('article-page') ) 								{
									block.css( "height", 'auto' );
									var block_height = block.height();
                                    if( block_height > 0 ) {
                                        block.height( block_height + 30 );
                                        ad_box.css( "height", block.height() - 10 );
                                    }
								}
								else
									ad_box.css( "height", block.height() );

								ad_box.css( "width", block.width() );
								block.css( "background-color", '#ebe5d9' );
							}
							else { 								ad_box_text.hide();
								cikk_holder.show();
							}
						});
					});
				}

			});
		})();

    </script>

    

</div>

<div data-href="/sport/ocskay-gabor-nyugdijba-vonul-1387427" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1387427"
	>
		<a href="/sport/ocskay-gabor-nyugdijba-vonul-1387427" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/74/27/cikk_1387427/DSZZS20090909032_fill_388x218.jpg');">
		<a href="/sport/ocskay-gabor-nyugdijba-vonul-1387427" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/sport/ocskay-gabor-nyugdijba-vonul-1387427" class="article_link">Vége van</a></em>
		<div class="title">
					<a href="/sport/ocskay-gabor-nyugdijba-vonul-1387427" class="article_link">
				Ocskay Gábor nyugdíjba vonul			</a>
		</div>
		<div class="lead">
			<a href="/sport/ocskay-gabor-nyugdijba-vonul-1387427" class="article_link">
				Nem folytatja jégkorong-klubvezetői tevékenységét Székesfehérváron a közkedvelt legenda.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1387427"></li>
	</ul>

</div>
<div data-href="/sport/nem-lehet-megcsinalni-hogy-ne-legyen-nepszavazas-1387305" class="block block-type-article block-width-4 block-height-1 block-noimage "
		data-size="4,1"
        		data-cikkid="1387305"
	>
		<a href="/sport/nem-lehet-megcsinalni-hogy-ne-legyen-nepszavazas-1387305" class="full_link"></a>
	<div class="image">
		<a href="/sport/nem-lehet-megcsinalni-hogy-ne-legyen-nepszavazas-1387305" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/sport/nem-lehet-megcsinalni-hogy-ne-legyen-nepszavazas-1387305" class="article_link">Kései párbeszéd</a></em>
		<div class="title">
					<a href="/sport/nem-lehet-megcsinalni-hogy-ne-legyen-nepszavazas-1387305" class="article_link">
				„Nem lehet megcsinálni, hogy ne legyen népszavazás!”			</a>
		</div>
		<div class="lead">
			<a href="/sport/nem-lehet-megcsinalni-hogy-ne-legyen-nepszavazas-1387305" class="article_link">
				A pályázat visszavonásának hírével egy időben zajlott szerda este egy igen fontos vita olimpiaügyben.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1387305"></li>
	</ul>

</div>
<div data-href="/sport/olimpia-budapest-egy-vallranditast-ert-az-ellenfeleknel-1387292" class="block block-type-article block-width-4 block-height-1 block-noimage "
		data-size="4,1"
        		data-cikkid="1387292"
	>
		<a href="/sport/olimpia-budapest-egy-vallranditast-ert-az-ellenfeleknel-1387292" class="full_link"></a>
	<div class="image">
		<a href="/sport/olimpia-budapest-egy-vallranditast-ert-az-ellenfeleknel-1387292" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/sport/olimpia-budapest-egy-vallranditast-ert-az-ellenfeleknel-1387292" class="article_link">Lesajnálva</a></em>
		<div class="title">
					<a href="/sport/olimpia-budapest-egy-vallranditast-ert-az-ellenfeleknel-1387292" class="article_link">
				Olimpia: Budapest egy vállrándítást ért az ellenfeleknél			</a>
		</div>
		<div class="lead">
			<a href="/sport/olimpia-budapest-egy-vallranditast-ert-az-ellenfeleknel-1387292" class="article_link">
				A játékokra pályázó Párizs és Los Angeles ingerküszöbét alig érte el, hogy visszavontuk a pályázatunkat. 			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1387292"></li>
	</ul>

</div>
<div id="ad_block_1387251_1487940294_50121" data-href="/foci/csodacserek-goljaival-nyert-a-juventus-1387251" class="block block-type-article block-width-4 block-height-4 block-img "
   data-size="4,4"
                data-cikkid="1387251"
        >

    
    <div id="cikk_content_holder1387251_1487940294_50121" style="display:none;">

		<a href="/foci/csodacserek-goljaival-nyert-a-juventus-1387251" class="full_link"></a>

                    <div class="image" style="background-image: url('/data/cikk/1/38/72/51/cikk_1387251/000_LY674_fill_388x218.jpg');">
				<a href="/foci/csodacserek-goljaival-nyert-a-juventus-1387251" class="article_link">
				</a>
            </div>
                <div class="content">
			<em><a href="/foci/csodacserek-goljaival-nyert-a-juventus-1387251" class="article_link">Bajnokok Ligája</a></em>
			<div class="title">
							<a href="/foci/csodacserek-goljaival-nyert-a-juventus-1387251" class="article_link">
					Csodacserék góljaival nyert a Juventus&nbsp;<i class="fa fa-video-camera"></i>				</a>
			</div>
            <div class="lead">
				<a href="/foci/csodacserek-goljaival-nyert-a-juventus-1387251" class="article_link">
                                    Az olaszok emberelőnyben húzták be a kötelezőt, a Leicester City szezonja pedig talán még menthető.                				</a>
            </div>
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
        </div>
        <ul class="entries">
                    <li class="disqus-comment-count" data-disqus-identifier="cikk-1387251"></li>
        </ul>
    </div>


            
    <div id="ad_holder_1387251_1487940294_50121" class="ad_holder" data-desktop-zone="2589395">

        
    </div>

    <div class="ad_holder_text" id="ad_holder_text_1387251_1487940294_50121">hirdetés</div>

    
    <!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				if( typeof(goAdverticum3) != 'undefined' && goAdverticum3 != null )
				{
					window.goAdverticum3.onReady(function (goa3) {
						var $ = goa3.getjQuery();

						var ad_to_show = 0;

						var ad_desktop = 2589395;
						var ad_tablet = 0;
						var ad_mobil = 0;

						var window_width = jQuery(window).width();

												if ( window_width > 1023 ) {
							if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
								ad_to_show = ad_tablet;
							else
								ad_to_show = ad_desktop;
						}
						else if ( window_width > 768 ) {
							ad_to_show = ad_tablet;
						}
						else {
							ad_to_show = ad_mobil;
						}

						goa3.invocation([ 							{
								node: document.getElementById("ad_holder_1387251_1487940294_50121"),
								id: ad_to_show,
								p: 70
							}
						], function (data) {
							var block = jQuery('#ad_block_1387251_1487940294_50121');
							var cikk_holder = jQuery('#cikk_content_holder1387251_1487940294_50121');
							var ad_box = jQuery('#ad_holder_1387251_1487940294_50121');
							var ad_box_text = jQuery('#ad_holder_text_1387251_1487940294_50121');
							if (Object.keys(data).length) { 								if( $("body").hasClass('article-page') ) 								{
									block.css( "height", 'auto' );
									var block_height = block.height();
                                    if( block_height > 0 ) {
                                        block.height( block_height + 30 );
                                        ad_box.css( "height", block.height() - 10 );
                                    }
								}
								else
									ad_box.css( "height", block.height() );

								ad_box.css( "width", block.width() );
								block.css( "background-color", '#ebe5d9' );
							}
							else { 								ad_box_text.hide();
								cikk_holder.show();
							}
						});
					});
				}

			});
		})();

    </script>

    

</div>

<div class="block block-type-recent block-width-3 block-height-4"
		data-size="3,4"
	>
	<div class="header tabbar">
		<div class="tab first" data-tab-target="legolvasottabb">Legolvasottabb</div>
		<div class="tab active last" data-tab-target="legfrissebb">Legfrissebb</div>
	</div>
	<div class="articles-scroller" data-tab-id="legolvasottabb" data-simplebar-direction="vertical">
		<ol class="articles">
			<li>
				<div class="nr">1</div>
				<div class="title"><a href="/sport/olimpia-budapest-egy-vallranditast-ert-az-ellenfeleknel-1387292">Olimpia: Budapest egy vállrándítást ért az ellenfeleknél</a></div>
			</li>
			<li>
				<div class="nr">2</div>
				<div class="title"><a href="/sport/nem-lehet-megcsinalni-hogy-ne-legyen-nepszavazas-1387305">„Nem lehet megcsinálni, hogy ne legyen népszavazás!”</a></div>
			</li>
			<li>
				<div class="nr">3</div>
				<div class="title"><a href="/sport/fa-nandor-elo-balnaval-utkoztem-1387160">Fa Nándor: Élő bálnával ütköztem</a></div>
			</li>
			<li>
				<div class="nr">4</div>
				<div class="title"><a href="/sport/kemeny-denes-en-nem-adtam-volna-fel-1387395">Kemény Dénes: Én nem adtam volna fel</a></div>
			</li>
			<li>
				<div class="nr">5</div>
				<div class="title"><a href="/sport/ha-nincs-olimpia-tovabbra-is-kigyulladhatnak-a-metrokocsik-1387135">„Ha nincs olimpia, továbbra is kigyulladhatnak a metrókocsik”</a></div>
			</li>
			<li>
				<div class="nr">6</div>
				<div class="title"><a href="/sport/bom-utolag-bejelentettek-hogy-gundel-takacs-a-szovivo-1387126">BOM: Utólag bejelentették, hogy Gundel Takács a szóvivő</a></div>
			</li>
			<li>
				<div class="nr">7</div>
				<div class="title"><a href="/sport/ocskay-gabor-nyugdijba-vonul-1387427">Ocskay Gábor nyugdíjba vonul</a></div>
			</li>
			<li>
				<div class="nr">8</div>
				<div class="title"><a href="/sport/a-ferencvarost-eselyesebbnek-tartjak-a-gyornel-1387212">A Ferencvárost esélyesebbnek tartják a Győrnél</a></div>
			</li>
			<li>
				<div class="nr">9</div>
				<div class="title"><a href="/sport/magyarausztrallal-kezdodik-a-budapesti-vizilabda-vb-1387479">Magyar–ausztrállal kezdődik a budapesti vízilabda-vb</a></div>
			</li>
			<li>
				<div class="nr">10</div>
				<div class="title"><a href="/sport/megvan-talmacsi-gabor-uj-munkaja-1387471">Megvan Talmácsi Gábor új munkája</a></div>
			</li>
			<li>
				<div class="nr">11</div>
				<div class="title"><a href="/sport/extrem-kihivas-napi-nyolcvan-kilometer-a-jegen-1387172">Extrém kihívás: napi nyolcvan kilométer a jégen</a></div>
			</li>
			<li>
				<div class="nr">12</div>
				<div class="title"><a href="/sport/magabiztos-gyozelemmel-tovabbjutott-babos-timea-1387242">Magabiztos győzelemmel továbbjutott Babos Tímea</a></div>
			</li>
			<li>
				<div class="nr">13</div>
				<div class="title"><a href="/sport/ugyanott-parkol-fa-nandor-elozo-hajoja-mint-a-soh-1386167">Ugyanott „parkol” Fa Nándor előző hajója, mint a SoH</a></div>
			</li>
			<li>
				<div class="nr">14</div>
				<div class="title"><a href="/sport/megnyerte-a-vilagkupat-berki-krisztian-1387470">Megnyerte a világkupát Berki Krisztián</a></div>
			</li>
			<li>
				<div class="nr">15</div>
				<div class="title"><a href="/sport/jo-hirt-kaptak-a-djokovic-rajongok-1387465">Jó hírt kaptak a Djokovic-rajongók</a></div>
			</li>
			<li>
				<div class="nr">16</div>
				<div class="title"><a href="/sport/duna-arena-a-kulcsot-atadtak-katinkaek-vegigjartak-1387028">Duna Aréna: a kulcsot átadták, Katinkáék végigjárták</a></div>
			</li>
			<li>
				<div class="nr">17</div>
				<div class="title"><a href="/sport/kim-rasmussen-lehet-az-ev-noi-kezilabdaedzoje-1387438">Kim Rasmussen lehet az év női kézilabdaedzője</a></div>
			</li>
			<li>
				<div class="nr">18</div>
				<div class="title"><a href="/sport/tizennyolc-eve-nem-ert-el-ilyen-sikert-magyar-klub-1387167">Tizennyolc éve nem ért el ilyen sikert magyar klub</a></div>
			</li>
			<li>
				<div class="nr">19</div>
				<div class="title"><a href="/sport/conrad-colman-az-uj-odusszeusz-1386359">Conrad Colman az új Odüsszeusz</a></div>
			</li>
			<li>
				<div class="nr">20</div>
				<div class="title"><a href="/sport/fa-nandor-baratja-lehet-a-vendee-globe-legnagyobb-hose-1385731">Fa Nándor barátja lehet a Vendée Globe legnagyobb hőse</a></div>
			</li>
		</ol>
	</div>
	<div class="articles-scroller active" data-tab-id="legfrissebb" data-simplebar-direction="vertical">
		<ol class="articles">
			<li>
				<div class="nr">13:29</div>
				<div class="title"><a href="/sport/versenyzesi-jogot-kapott-harom-orosz-atleta-1387476">Versenyzési jogot kapott három orosz atléta</a></div>
			</li>
			<li>
				<div class="nr">12:48</div>
				<div class="title"><a href="/sport/magyarausztrallal-kezdodik-a-budapesti-vizilabda-vb-1387479">Magyar–ausztrállal kezdődik a budapesti vízilabda-vb</a></div>
			</li>
			<li>
				<div class="nr">12:28</div>
				<div class="title"><a href="/sport/megvan-talmacsi-gabor-uj-munkaja-1387471">Megvan Talmácsi Gábor új munkája</a></div>
			</li>
			<li>
				<div class="nr">12:02</div>
				<div class="title"><a href="/sport/megnyerte-a-vilagkupat-berki-krisztian-1387470">Megnyerte a világkupát Berki Krisztián</a></div>
			</li>
			<li>
				<div class="nr">11:44</div>
				<div class="title"><a href="/sport/jo-hirt-kaptak-a-djokovic-rajongok-1387465">Jó hírt kaptak a Djokovic-rajongók</a></div>
			</li>
			<li>
				<div class="nr">10:20</div>
				<div class="title"><a href="/sport/kim-rasmussen-lehet-az-ev-noi-kezilabdaedzoje-1387438">Kim Rasmussen lehet az év női kézilabdaedzője</a></div>
			</li>
			<li>
				<div class="nr">07:38</div>
				<div class="title"><a href="/sport/ocskay-gabor-nyugdijba-vonul-1387427">Ocskay Gábor nyugdíjba vonul</a></div>
			</li>
			<li>
				<div class="nr">20:15</div>
				<div class="title"><a href="/sport/kemeny-denes-en-nem-adtam-volna-fel-1387395">Kemény Dénes: Én nem adtam volna fel</a></div>
			</li>
			<li>
				<div class="nr">10:53</div>
				<div class="title"><a href="/sport/nem-lehet-megcsinalni-hogy-ne-legyen-nepszavazas-1387305">„Nem lehet megcsinálni, hogy ne legyen népszavazás!”</a></div>
			</li>
			<li>
				<div class="nr">09:58</div>
				<div class="title"><a href="/sport/olimpia-budapest-egy-vallranditast-ert-az-ellenfeleknel-1387292">Olimpia: Budapest egy vállrándítást ért az ellenfeleknél</a></div>
			</li>
			<li>
				<div class="nr">21:18</div>
				<div class="title"><a href="/sport/magabiztos-gyozelemmel-tovabbjutott-babos-timea-1387242">Magabiztos győzelemmel továbbjutott Babos Tímea</a></div>
			</li>
			<li>
				<div class="nr">18:18</div>
				<div class="title"><a href="/sport/a-ferencvarost-eselyesebbnek-tartjak-a-gyornel-1387212">A Ferencvárost esélyesebbnek tartják a Győrnél</a></div>
			</li>
			<li>
				<div class="nr">15:17</div>
				<div class="title"><a href="/sport/extrem-kihivas-napi-nyolcvan-kilometer-a-jegen-1387172">Extrém kihívás: napi nyolcvan kilométer a jégen</a></div>
			</li>
			<li>
				<div class="nr">12:08</div>
				<div class="title"><a href="/sport/fa-nandor-elo-balnaval-utkoztem-1387160">Fa Nándor: Élő bálnával ütköztem</a></div>
			</li>
			<li>
				<div class="nr">12:05</div>
				<div class="title"><a href="/sport/tizennyolc-eve-nem-ert-el-ilyen-sikert-magyar-klub-1387167">Tizennyolc éve nem ért el ilyen sikert magyar klub</a></div>
			</li>
			<li>
				<div class="nr">09:50</div>
				<div class="title"><a href="/sport/ha-nincs-olimpia-tovabbra-is-kigyulladhatnak-a-metrokocsik-1387135">„Ha nincs olimpia, továbbra is kigyulladhatnak a metrókocsik”</a></div>
			</li>
			<li>
				<div class="nr">08:48</div>
				<div class="title"><a href="/sport/bom-utolag-bejelentettek-hogy-gundel-takacs-a-szovivo-1387126">BOM: Utólag bejelentették, hogy Gundel Takács a szóvivő</a></div>
			</li>
			<li>
				<div class="nr">20:54</div>
				<div class="title"><a href="/sport/magic-johnson-visszatert-a-lakershoz-1387084">Magic Johnson visszatért a Lakershöz</a></div>
			</li>
			<li>
				<div class="nr">16:18</div>
				<div class="title"><a href="/sport/mar-keszul-a-ket-magyar-akik-meghoditanak-az-everestet-1387031">Már készül a két magyar, akik meghódítanák az Everestet</a></div>
			</li>
			<li>
				<div class="nr">15:33</div>
				<div class="title"><a href="/sport/duna-arena-a-kulcsot-atadtak-katinkaek-vegigjartak-1387028">Duna Aréna: a kulcsot átadták, Katinkáék végigjárták</a></div>
			</li>
		</ol>
	</div>	
</div>
	
<div class="block facebook-block block-width-4 block-height-3"
		data-size="4,3"
			>

</div></div></div><div class="article-row"><div class="article-col">
    <div id="grid-container">	
<div class="block block-type-separator block-width-12 block-height-1"
		data-size="12,1"
	>

	<div class="header">
				<span></span>
		</div>
	
</div><div data-href="/belfold/szazotvenezer-gyermektol-vontak-meg-a-segitseget-1387441" class="block block-type-article block-width-8 block-height-4 block-img "
		data-size="8,4"
        		data-cikkid="1387441"
	>
		<a href="/belfold/szazotvenezer-gyermektol-vontak-meg-a-segitseget-1387441" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/74/41/cikk_1387441/BA20120118_6515_fill_590x332.jpg');">
		<a href="/belfold/szazotvenezer-gyermektol-vontak-meg-a-segitseget-1387441" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/belfold/szazotvenezer-gyermektol-vontak-meg-a-segitseget-1387441" class="article_link">Nehéz helyzet</a></em>
		<div class="title">
					<a href="/belfold/szazotvenezer-gyermektol-vontak-meg-a-segitseget-1387441" class="article_link">
				Százötvenezer gyermektől vonták meg a segítséget			</a>
		</div>
		<div class="lead">
			<a href="/belfold/szazotvenezer-gyermektol-vontak-meg-a-segitseget-1387441" class="article_link">
				Nem kapnak ingyenebédet és -tankönyvet, mert a kormány közel egy évtizede egy fillérrel sem emeli a nyugdíjminimumot.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1387441"></li>
	</ul>

</div>
<div data-href="/belfold/orban-viktor-a-momentum-az-uj-szdsz-1387430" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1387430"
	>
		<a href="/belfold/orban-viktor-a-momentum-az-uj-szdsz-1387430" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/74/30/cikk_1387430/Download_896_504_1487921284_fill_388x218.jpg');">
		<a href="/belfold/orban-viktor-a-momentum-az-uj-szdsz-1387430" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/belfold/orban-viktor-a-momentum-az-uj-szdsz-1387430" class="article_link">Álomgyilkosok</a></em>
		<div class="title">
					<a href="/belfold/orban-viktor-a-momentum-az-uj-szdsz-1387430" class="article_link">
				Orbán Viktor: A Momentum az új SZDSZ			</a>
		</div>
		<div class="lead">
			<a href="/belfold/orban-viktor-a-momentum-az-uj-szdsz-1387430" class="article_link">
				A miniszterelnök szerint a Momentum Mozgalom előbb-utóbb szövetségre fog lépni az MSZP-vel.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1387430"></li>
	</ul>

</div>
<div data-href="/magyar_nemzet_magazin_ajanlo/egy-asszony-es-tizennegy-gyerek-1387385" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1387385"
	>
		<a href="/magyar_nemzet_magazin_ajanlo/egy-asszony-es-tizennegy-gyerek-1387385" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/73/85/cikk_1387385/VL20170223_7414_896_504_1487861690_fill_388x218.jpg');">
		<a href="/magyar_nemzet_magazin_ajanlo/egy-asszony-es-tizennegy-gyerek-1387385" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/magyar_nemzet_magazin_ajanlo/egy-asszony-es-tizennegy-gyerek-1387385" class="article_link">Magazin ajánló</a></em>
		<div class="title">
					<a href="/magyar_nemzet_magazin_ajanlo/egy-asszony-es-tizennegy-gyerek-1387385" class="article_link">
				Egy asszony és tizennégy gyerek			</a>
		</div>
		<div class="lead">
			<a href="/magyar_nemzet_magazin_ajanlo/egy-asszony-es-tizennegy-gyerek-1387385" class="article_link">
				Egy család a kommunista rendszer kereszttüzében. Sárosi Bálint-interjú. Schobert Norbert-portré. Magazin!			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1387385"></li>
	</ul>

</div>
<div data-href="/kulfold/letartoztattak-a-fulop-szigeteki-elnok-fo-biralojat-1387439" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1387439"
	>
		<a href="/kulfold/letartoztattak-a-fulop-szigeteki-elnok-fo-biralojat-1387439" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/74/39/cikk_1387439/000_M0032_fill_388x218.jpg');">
		<a href="/kulfold/letartoztattak-a-fulop-szigeteki-elnok-fo-biralojat-1387439" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/kulfold/letartoztattak-a-fulop-szigeteki-elnok-fo-biralojat-1387439" class="article_link">Szenátus</a></em>
		<div class="title">
					<a href="/kulfold/letartoztattak-a-fulop-szigeteki-elnok-fo-biralojat-1387439" class="article_link">
				Letartóztatták a Fülöp-szigeteki elnök fő bírálóját			</a>
		</div>
		<div class="lead">
			<a href="/kulfold/letartoztattak-a-fulop-szigeteki-elnok-fo-biralojat-1387439" class="article_link">
				Lima közölte, hogy továbbra is harcolni fog a „szociopata sorozatgyilkos” Duterte ellen.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1387439"></li>
	</ul>

</div>
<div data-href="/belfold/berlakasok-megis-nyomoznak-ferencvarosban-1387411" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1387411"
	>
		<a href="/belfold/berlakasok-megis-nyomoznak-ferencvarosban-1387411" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/74/11/cikk_1387411/5_1szb_896_504_1487884196_fill_388x218.jpg');">
		<a href="/belfold/berlakasok-megis-nyomoznak-ferencvarosban-1387411" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/belfold/berlakasok-megis-nyomoznak-ferencvarosban-1387411" class="article_link">IX. kerület</a></em>
		<div class="title">
					<a href="/belfold/berlakasok-megis-nyomoznak-ferencvarosban-1387411" class="article_link">
				Bérlakások: nyomozás Ferencvárosban			</a>
		</div>
		<div class="lead">
			<a href="/belfold/berlakasok-megis-nyomoznak-ferencvarosban-1387411" class="article_link">
				Fillérekért osztogatták az önkormányzati ingatlanokat a ferencvárosi fideszesek.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1387411"></li>
	</ul>

</div>
	
<div class="block block-type-separator block-width-12 block-height-1"
		data-size="12,1"
	>

	<div class="header">
				<span>Riport, háttér, interjú</span>
		</div>
	
</div><div data-href="/belfold/az-allam-szivebol-terjed-szet-a-korrupcio-1387118" class="block block-type-article block-width-4 block-height-4 block-img lanchid-koral "
		data-size="4,4"
        		data-cikkid="1387118"
	>
		<a href="/belfold/az-allam-szivebol-terjed-szet-a-korrupcio-1387118" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/71/18/cikk_1387118/BA20140201_1721_fill_388x218.jpg');">
		<a href="/belfold/az-allam-szivebol-terjed-szet-a-korrupcio-1387118" class="article_link">
		</a>
	</div>
	<div class="content">
        <a class="inner_link" href="/belfold">
            <em class="link">
                Belföld            </em>
        </a>
		<div class="title">
					<a href="/belfold/az-allam-szivebol-terjed-szet-a-korrupcio-1387118" class="article_link">
				„Az állam szívéből terjed szét a korrupció”			</a>
		</div>
		<div class="lead">
			<a href="/belfold/az-allam-szivebol-terjed-szet-a-korrupcio-1387118" class="article_link">
				Majtényi László szerint a korábbi időszak züllöttsége nélkül kellene létrehozni a negyedik köztársaságot.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1387118"></li>
	</ul>

</div>
<div data-href="/belfold/szetlophattak-volna-a-budapesti-olimpiat-1387151" class="block block-type-article block-width-4 block-height-4 block-img lanchid-koral "
		data-size="4,4"
        		data-cikkid="1387151"
	>
		<a href="/belfold/szetlophattak-volna-a-budapesti-olimpiat-1387151" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/71/51/cikk_1387151/VL20160629_9730x_fill_388x218.jpg');">
		<a href="/belfold/szetlophattak-volna-a-budapesti-olimpiat-1387151" class="article_link">
		</a>
	</div>
	<div class="content">
        <a class="inner_link" href="/belfold">
            <em class="link">
                Belföld            </em>
        </a>
		<div class="title">
					<a href="/belfold/szetlophattak-volna-a-budapesti-olimpiat-1387151" class="article_link">
				„Szétlophatták volna a budapesti olimpiát”			</a>
		</div>
		<div class="lead">
			<a href="/belfold/szetlophattak-volna-a-budapesti-olimpiat-1387151" class="article_link">
				Igen nagy korrupciós kockázattal járna a budapesti olimpia Gémesi György szerint. Hamarosan szárnyat bont a Józan ész forradalma.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1387151"></li>
	</ul>

</div>
<div data-href="/grund/kockaztatnunk-kell-hogy-hulyet-csinalunk-magunkbol-1387099" class="block block-type-article block-width-4 block-height-4 block-img lanchid-koral "
		data-size="4,4"
        		data-cikkid="1387099"
	>
		<a href="/grund/kockaztatnunk-kell-hogy-hulyet-csinalunk-magunkbol-1387099" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/70/99/cikk_1387099/SZB20170220_3532_fill_388x218.jpg');">
		<a href="/grund/kockaztatnunk-kell-hogy-hulyet-csinalunk-magunkbol-1387099" class="article_link">
		</a>
	</div>
	<div class="content">
        <a class="inner_link" href="/grund">
            <em class="link">
                Kultúrgrund            </em>
        </a>
		<div class="title">
					<a href="/grund/kockaztatnunk-kell-hogy-hulyet-csinalunk-magunkbol-1387099" class="article_link">
				„Kockáztatnunk kell, hogy hülyét csinálunk magunkból”			</a>
		</div>
		<div class="lead">
			<a href="/grund/kockaztatnunk-kell-hogy-hulyet-csinalunk-magunkbol-1387099" class="article_link">
				Enyedi Ildikó az Arany Medvéről, a vágóhídról, a szarvasokról és a kormány aggasztó tevékenységéről.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1387099"></li>
	</ul>

</div>
    </div>
</div></div>


<div class="article-row">
    <article class="article-col article_container article-ad-container">

                
        <div id="ad_holder_article_1487940294_25867" class="ad_holder">

            <script type="text/javascript">
   			 //<![CDATA[
   			 ctnetwork.adslot({
   			 //adslot_id: 254,
   			 template: 'spec_1_f'
   			 ,site_id: 5707
   			 ,width: 644
   			 ,height: 183
   			 ,elhelyezes: 'MNO 2x1'
   			 //,width: 600
   			 //,height: 160
   			 //,template_type: 'text,i,anim'
   			 //,bgColor: '#FFFFFF'
   			 //,fgColor: '#000000'
   			 //,linkColor: '#000000'
   			 //,borderColor: '#000000'
   			 //,grStartColor: '#000000'
   			 //,grEndColor: '#FFFFFF'
   			 });
   			 //]]>
   		 </script>
        </div>

        <div class="ad_holder_text" id="ad_holder_article_text_1487940294_25867">hirdetés</div>

        
            <script type="text/javascript">

                window.onload = function(){
                    var block = jQuery('.article-ad-container');
                    var ad_box = jQuery('#ad_holder_article_1487940294_25867');
                    var ad_box_text = jQuery('#ad_holder_article_text_1487940294_25867');
                    if( ad_box.length && ( ad_box.height() > 40 ) )
                    {
                        ad_box.css( "width", block.width() );
                        ad_box.css( "height", block.height() );
                    }
                    else
                    {
                        ad_box.hide();
                        ad_box_text.hide();
                    }
                };

            </script>

        
    </article>
    <div class="box-col"></div>
</div>

<div class="article-row">
<div class="article-col comments-container">
    <div id="comments_trigger" data-cikk_id="1387479" style="display:none;"></div>
    <h2 id="comments_title">Hozzászólások <span class="hideble-num"> - <span class="disqus-comment-count" data-disqus-identifier="cikk-1387479"></span> db</span></h2>
    <p id="comments_message"></p>    <h2><a href="#" class="show-comments">A hozzászólások mutatása</a></h2>
</div></div>    </div>
</div>
<footer>
    <div class="container">
        <ul class="nav clearfix">
    <li class="mno"><a href="/kapcsolat"><img src="/static/grid2_imgs/logo-footer.png" /></a></li>
    <li><a href="#" class="menu">Minden rovat</a></li>
        <li class="main-menu item_1">
            <a href="/belfold">
            Belföld            </a>
        </li>
        <li class="main-menu item_2">
            <a href="/kulfold">
            Külföld            </a>
        </li>
        <li class="main-menu item_3">
            <a href="/velemeny">
            Vélemény            </a>
        </li>
        <li class="main-menu item_4">
            <a href="/grund">
            Kultúrgrund            </a>
        </li>
        <li class="main-menu item_5">
            <a href="/gazdasag">
            Gazdaság             </a>
        </li>
        <li class="main-menu item_6 selected">
            <a href="/sport">
            Sport            </a>
        </li>
        <li class="main-menu item_7">
            <a href="/tudomany">
            Tudomány és technika            </a>
        </li>
        <li class="main-menu item_8">
            <a href="/eletmod">
            Életmód            </a>
        </li>
        <li class="main-menu item_9">
            <a href="/f22">
            Fotó (f22)            </a>
        </li>
        <li class="main-menu item_10">
            <a href="/video">
            Videó            </a>
        </li>
</ul>        <div class="clr"></div>
        <div class="toc only-320">
            <ul>
                <li class="subscribe">
                    <ul class="icons">
                        <li class="profil"><a href="/profil">Profil</a></li>
                        <li class="facebook"><a href="https://facebook.com/mno.hu" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="http://twitter.com/mno_hu" target="_blank">Twitter</a></li>
                        <li class="rss"><a href="/rss">Rss</a></li>
                    </ul>
                    <div>
                        &copy; 2017 Nemzet Lap- és Könyvkiadó Kft.<br />
                        Minden jog fenntartva!
                    </div>
                </li>
            </ul>
        </div>
        <div class="toc">
            <ul>
                <li class="mno">
                    <img src="/static/grid2_imgs/logo-footer.png" /><br />
                    &copy; 2017<br />
                    Nemzet Lap-<br />és Könyvkiadó Kft.<br />
                    Minden jog fenntartva!
                <li>
                <li class="links">
					<a href="/mediaajanlat">Médiaajánlat</a><br>
                    <a href="/impresszum">Impresszum</a><br>
                    <a href="http://mno.hu/">Magyar Nemzet és MNO</a><br>
                    <a href="http://hirtv.hu/">Hír TV</a><br>
                    <a href="http://lanchidradio.hu/">Lánchíd Rádió</a><br>
                </li>
                <li class="subscribe">
                    <ul class="icons">
                        <li class="profil"><a href="/profil">Profil</a></li>
                        <li class="facebook"><a href="https://facebook.com/mno.hu" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="http://twitter.com/mno_hu" target="_blank">Twitter</a></li>
                        <li class="rss"><a href="/rss">Rss</a></li>
                    </ul>
                    
<form id="newsletter_sign_up_form_footer_1" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <legend>Feliratkozás</legend>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" class="hirlevel" data-form="newsletter_sign_up_form_footer_1" placeholder="E-mail cím ..." value="" />

        <input type="text" class="captcha hirlevel_ember" name="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0254">

        <div class="clr"></div>

        <input class="newsletter_checkbox_hirlevel_breaking" type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_breaking">Rendkívüli hírekről értesítések jöhetnek</label>

                <input class="newsletter_checkbox_1" type="checkbox" name="newsletter[]" value="1" checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_1">MNO-hírlevél
</label>
        
        <input class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" type="checkbox" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_felhfeltetel">Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>

        <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_footer_1" data-action="subscribe" type="button" value="Küldés" />
    </div>
</form>

<!--form>
    <legend>Feliratkozás123</legend>
    <input type="email" placeholder="Az Ön e-mail címe..." />
    <input type="text" class="captcha" placeholder="CAPTCHA KÓD..." /><img src="static/imgs/captcha.png" />
    <div class="clr"></div>
    <input type="checkbox" checked id="breaking" /><label for="breaking">Breaking News értesítések jöhetnek</label>
    <input type="checkbox" id="mno" /><label for="mno">MNO hírlevél jöhet</label>
    <input type="checkbox" id="policy" /><label for="policy">Elfogadom a felhasználási feltételeket</label>
    <input type="submit" value="Küldés" />
</form-->                </li>
                <li class="sub-table">
                    <ul>
                        <li class="links">
							<a href="/mediaajanlat">Médiaajánlat</a>
                            <a href="/impresszum">Impresszum</a>
                            <a href="http://mno.hu/">Magyar Nemzet és MNO</a>
                            <a href="http://hirtv.hu/">Hír TV</a>
                            <a href="http://lanchidradio.hu/">Lánchíd Rádió</a>
                        </li>
                    </ul>
                    <ul class="subscribe-container">
                        <li class="subscribe">
                            <ul class="icons">
                                <li class="profil"><a href="/profil">Profil</a></li>
                                <li class="facebook"><a href="https://facebook.com/mno.hu" target="_blank">Facebook</a></li>
                                <li class="twitter"><a href="http://twitter.com/mno_hu" target="_blank">Twitter</a></li>
                                <li class="rss"><a href="/rss">Rss</a></li>
                            </ul>
                            
<form id="newsletter_sign_up_form_footer_2" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <legend>Feliratkozás</legend>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" class="hirlevel" data-form="newsletter_sign_up_form_footer_2" placeholder="E-mail cím ..." value="" />

        <input type="text" class="captcha hirlevel_ember" name="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0254">

        <div class="clr"></div>

        <input class="newsletter_checkbox_hirlevel_breaking" type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_breaking">Rendkívüli hírekről értesítések jöhetnek</label>

                <input class="newsletter_checkbox_1" type="checkbox" name="newsletter[]" value="1" checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_1">MNO-hírlevél
</label>
        
        <input class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" type="checkbox" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_felhfeltetel">Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>

        <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_footer_2" data-action="subscribe" type="button" value="Küldés" />
    </div>
</form>

<!--form>
    <legend>Feliratkozás123</legend>
    <input type="email" placeholder="Az Ön e-mail címe..." />
    <input type="text" class="captcha" placeholder="CAPTCHA KÓD..." /><img src="static/imgs/captcha.png" />
    <div class="clr"></div>
    <input type="checkbox" checked id="breaking" /><label for="breaking">Breaking News értesítések jöhetnek</label>
    <input type="checkbox" id="mno" /><label for="mno">MNO hírlevél jöhet</label>
    <input type="checkbox" id="policy" /><label for="policy">Elfogadom a felhasználási feltételeket</label>
    <input type="submit" value="Küldés" />
</form-->                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div class="clr"></div>
        <ul class="brand">
            <li class="first">
				<a href="/kapcsolat">Kapcsolat</a>
            </li>
            <li>
                <a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a>
            </li>
            <li>
                <a href="/szerzoi-jogok">Szerzői jogok</a>
            </li>
            <li class="last">
                <a href="/adatvedelem">Adatvédelem</a>
            </li>
        </ul>
        <div class="clr"></div>
    </div>
</footer>

		<div id="fb-root"></div>

        <div id="rendkivuli_hirek" class="breaking-news-sticky-box"></div> 
        <script type="text/javascript" src="/static/js/jquery-1.10.1.min.js"></script>
		<script type="text/javascript">
			window.fbAsyncInit = function() {
				FB.init({status: true, cookie: true,
					xfbml: true, appId: '176000965814477'});

				// Like the page
				FB.Event.subscribe('edge.create', function(href, widget) {
					var counter = $('.article-head .info .fb_like a.count');
					if(counter.length) {
						counter.text(parseInt(counter.text()) + 1);
					}
				});
				// Unlike the page
				FB.Event.subscribe('edge.remove', function(href, widget) {
					var counter = $('.article-head .info .fb_like a.count');
					if(counter.length) {
						counter.text(parseInt(counter.text()) - 1);
					}
				});
			};

			(function() {
				var e = document.createElement('script'); e.async = false;
				e.src = document.location.protocol +
					'//connect.facebook.net/hu_HU/all.js';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>

        <script type="text/javascript" src="/static/js/jquery.cookie.js"></script>
        <script type="text/javascript" src="/static/js/simplebar.js?v=1441529053"></script>
		<script type="text/javascript" src="/static/js/id-grid.2.5.12.1.js?v=1446805684"></script>
		<script type="text/javascript" src="/static/js/grid2_site.js?v=1486551227"></script>


			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
			window.___gcfg = {lang: 'hu'};

			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
		<script type="text/javascript">			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11029525-1']);
			_gaq.push(['_trackPageview']);
			_gaq.push(['_trackPageLoadTime']);
			(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
		</script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-69632927-3', 'auto');
            ga('send', 'pageview');
        </script>
		<!-- merokodok -->
			<!--script type="text/javascript" src="http://imgs.adverticum.net/scripts/goa3/goa3.js" defer></script-->
		<script type="text/javascript">
			(function() {
				var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
				goa.src = '//ad.adverticum.net/g3.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
				goa.onload = function() {
					var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
					triggerEvent(document, 'goa.loaded');
				};

			})();
		</script>
	
<script type="text/x-tmpl" id="tmpl-plus18-layer">
	<div id="plus18_layer">
		<div id="plus18_container">
			<img src="http://mno.hu/static/imgs/plus18/plus18.png" alt="18+" title="18+" class="plus18_img">
			<p class="plus18_title">Figyelem!<br class="plus18_br"> Tartalom csak nagykorúaknak</p>
			<hr>
			<p class="plus18_content">A megtekinteni kívánt tartalom olyan elemeket is tartalmaz, amelyek a 2010. évi CLXXXV. törvény a médiaszolgáltatásokról és a tömegkommunikációról (Mttv.) által rögzített besorolások szerinti V. vagy VI. kategóriába tartoznak, azaz a kiskorúakra káros hatással lehetnek.</p>
			<p class="plus18_question">Elmúlt Ön 18 éves?</p>
			<div class="plus18_link_container clearfix">
				<a href="javascript:void(0);" class="plus18_link first">Igen, elmúltam,<br> megnézem a tartalmat</a>
				<a href="{%=o.link%}" class="plus18_link second">Még nem<br> vagyok 18 éves</a>
			</div>
		</div>
	</div>
</script>
		<script type="text/javascript">
		<!--
			var src = '/nx_stat.jpg?id=1339&cid=1387479&kulcsszo_idk=%5B%2245766%22%2C%2270714%22%5D&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_stat.jpg?id=1339&cid=1387479&kulcsszo_idk=%5B%2245766%22%2C%2270714%22%5D&v=351707" width="1" height="1" style="display: none;" />
		</noscript>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / mno.hu / sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A3qlfgJfz8qMjmDv..1CYaArjvd9KeWoDRF7FD7c57.J7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	<div id="dis_count"></div>
	<script>
		$(document).ready(function(){
			var script = document.createElement( 'script' );
			script.type = 'text/javascript';
			script.id= 'dsq-count-scr';
            script.async = true;
			$("#dis_count").append( script );
			script.onload = function() {
				setTimeout(function(){
					$('.disqus-comment-count').each(function(){
						if($(this).height()<3){
							if($(this).hasClass('count')){
								$(this).html(0);
							}else{
								$(this).parent().hide();
							}							
						}
					});
				},2000);
			};/*Fontos hogy az src az onload után kapjon értéket!!! */
			script.src = '//mnohu.disqus.com/count.js';
				
		});
	</script>
	</body>
</html>
