<!DOCTYPE html>
    <!--[if lte IE 7 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie7 article-page mno"><![endif]-->
    <!--[if IE 8 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie8" article-page mno><![endif]-->
    <!--[if IE 9 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie9" article-page mno><![endif]-->
    <!--[if !(IE)]><!--> <html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="article-page mno"> <!--<![endif]-->
    <head>
        <title>Szülésre készül Szucsánszki Zita</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
        <meta charset="utf-8" />
        <meta name="keywords" content="k&eacute;zilabda,Ferencv&aacute;ros,Szucs&aacute;nszki Zita,női k&eacute;zilabda,FTC-Rail Cargo Hungaria" />
        <meta name="news_keywords" content="k&eacute;zilabda,Ferencv&aacute;ros,Szucs&aacute;nszki Zita,női k&eacute;zilabda,FTC-Rail Cargo Hungaria" />
        <meta name="description" content="Gyermeket szeretne a Ferencv&aacute;ros &eacute;s a magyar v&aacute;logatott k&eacute;zilabd&aacute;z&oacute;ja." />
        <meta name="author" content="MTI" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="robots" content="Index,Follow" />
        <meta name="revisit-after" content="1 days" />
        <meta http-equiv="imagetoolbar" content="no" />
        <meta http-equiv="Cache-Control" content="no-cache;must-revalidate" />
        <meta name="apple-itunes-app" content="app-id=563490680" />
        <meta name="google-play-app" content="app-id=com.netrix.mnoreader" />
        <meta property="og:url" content="http://mno.hu/sport/szulesre-keszul-szucsanszki-zita-1390024" />
        <meta property="og:description" content="Gyermeket szeretne a Ferencv&aacute;ros &eacute;s a magyar v&aacute;logatott k&eacute;zilabd&aacute;z&oacute;ja." />
        <meta property="og:title" content="Sz&uuml;l&eacute;sre k&eacute;sz&uuml;l Szucs&aacute;nszki Zita" />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="mno.hu" />
        <meta property="og:image" content="http://mno.hu/data/cikk/1/39/00/24/cikk_1390024/Download_896_504_1480409884.jpg" />
        <meta property="fb:app_id" content="176000965814477" />
        <meta property="article:publisher" content="http://mno.hu/" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="http://mno.hu/sport/szulesre-keszul-szucsanszki-zita-1390024" />
        <meta name="twitter:title" content="Sz&uuml;l&eacute;sre k&eacute;sz&uuml;l Szucs&aacute;nszki Zita" />
        <meta name="twitter:description" content="Gyermeket szeretne a Ferencv&aacute;ros &eacute;s a magyar v&aacute;logatott k&eacute;zilabd&aacute;z&oacute;ja." />
        <meta name="twitter:image" content="http://mno.hu/data/cikk/1/39/00/24/cikk_1390024/Download_896_504_1480409884_fill_300x300.jpg" />
        <link rel="shortcut icon" href="//mno.hu/static/favicon.ico" />
        <link rel="alternate" type="application/rss+xml" title="RSS: MNO Hírek" href="/rss/" />
        <link rel="canonical" href="http://mno.hu/sport/szulesre-keszul-szucsanszki-zita-1390024" />
        <link rel="stylesheet" media="all" href="/static/css/grid2.css?v=1487942108" />
        <link rel="stylesheet" media="print" href="/static/css/grid2_print.css?v=1441528841" />
        <link rel="stylesheet" href="/static/fontawesome/css/font-awesome.min.css" />
        <script type="text/javascript">//<![CDATA[
            function median_webaudit() {
                var d=document,s=screen?screen.width+'x'+screen.height:"";
                var u=d.URL?new String(d.URL):"";
                var r=d.referrer?new String(d.referrer):"";
                return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
            }
            var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>
            <script src="http://mno.hu/data/files/adatforras/data_2" type="text/javascript"></script>
            <script type="text/javascript">
                //<![CDATA[
                ctnetwork.partner_id=1891;
                ctnetwork.cd='CAQABANTU1ZUB1QH';
            //]]>
            </script>
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Rendben","learnMore":"További információk","link":"http://mno.hu/adatvedelem","theme":"light-floating"};
        </script>
        <script type="text/javascript" async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
        <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
        <script type="text/javascript">
            goAdverticum3.loadZones({
                zones: [{id:3667964},{id:3757029}]
            });
        </script>
    
    </head>
    <body class="article-page mno normal" data-cid="1390024"  data-cdatum="2017-03-13"  data-id="1339" data-cookiedomain=".mno.hu">
				        <div class="headbanner" id="headbanner">
            <!-- Goa3 document.write tag: Teszt_980x200, 3667964 -->
            <script type="text/javascript" class="goa-inserterScript">
                goAdverticum3.insertBanner(3667964);
            </script>
        </div>
	

				<div class="menu-mobil">
    <ul class="brand">
        <li class="mno">
            <a href="http://mno.hu/" title="Magyar Nemzet Online">MNO</a>
        </li>
        <li class="hirtv">
            <a href="http://hirtv.hu/" title="Hír TV">HírTV</a>
        </li>
        <li class="lanchidradio">
            <a href="http://lanchidradio.hu" title="Lánchíd Rádió">Lánchídrádió</a>
        </li>
        <li class="magyarnemzet">
            <a href="http://mno.hu/magyar_nemzet" title="Magyar Nemzet">Magyar Nemzet</a>
        </li>
    </ul>

    <ul class="info">
    
<li class="date">2017. március 13.</li>    </ul>

    


        <ul class="weather">
            <a href="/idojaras" title="Időjárás"><li class="icon valtozoan_felhos"></li></a>
            <a href="/idojaras" title="Időjárás"><li class="content">12 °C, változóan felhős</li></a>
        </ul>


    <ul class="nav">
    <li class="first-level">
        <a href="/belfold" class="first-level">
                Belföld<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/bunugy_baleset" class="second-level">
                                        Bűnügy és baleset                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/exlex" class="second-level">
                                        Ex lex                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/karikatura" class="first-level">
                Karikatúra<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/marabu" class="second-level">
                                        Marabu                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/kulfold" class="first-level">
                Külföld<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/hatarontul" class="second-level">
                                        Határon túl                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/velemeny" class="first-level">
                Vélemény<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/vezercikk" class="second-level">
                                        Vezércikk                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/allando_rovatok" class="second-level">
                                        Állandó rovatok<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/atutazo" class="">
                                                                        Átutazó                                    </a>
                                </li>
                                                            <li>
                                    <a class="">
                                                                        Politikafüggő                                    </a>
                                </li>
                                                            <li>
                                    <a href="/magyar_hang" class="">
                                                                        Magyar hang                                    </a>
                                </li>
                                                            <li>
                                    <a href="/gkozep" class="">
                                                                        G-Közép                                    </a>
                                </li>
                                                            <li>
                                    <a href="/betuporkolt" class="">
                                                                        Betűpörkölt                                    </a>
                                </li>
                                                            <li>
                                    <a href="/hegyibeszed" class="">
                                                                        Hegyibeszéd                                    </a>
                                </li>
                                                            <li>
                                    <a href="/cinkosakinema" class="">
                                                                        Cinkos, aki néma                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/grund" class="first-level">
                Kultúrgrund<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/film" class="second-level">
                                        Szuperplán                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/media" class="second-level">
                                        Média                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/igeretestitanok" class="second-level">
                                        Ígéretes titánok                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/szo_szerint" class="second-level">
                                        Szó szerint                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/mindenzene" class="second-level">
                                        Mindenzene                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/konyveshaz" class="second-level">
                                        Könyvesház<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/recenzio" class="">
                                                                        Recenzió                                    </a>
                                </li>
                                                            <li>
                                    <a href="/2percproza" class="">
                                                                        2 perc próza                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/gazdasag" class="first-level">
                Gazdaság <span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/ingatlan" class="second-level">
                                        Két szoba, hall                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/hetvegimagazin" class="first-level">
                Hétvégi Magazin<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/magazinpublicisztika" class="second-level">
                                        Publicisztika a Magazinban<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/felvidekinaplo" class="">
                                                                        Felvidéki napló                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="second-level">
                    <a href="/nagyinterju_magazinban" class="second-level">
                                        Nagyinterjú a Magazinban                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/tonett" class="second-level">
                                        Tonett                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level selected">
        <a href="/sport" class="first-level">
                Sport<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/foci" class="second-level">
                                        90 perc<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/foci_eb" class="">
                                                                        Foci-Eb                                    </a>
                                </li>
                                                            <li>
                                    <a href="/anfieldroadblog" class="">
                                                                        Anfield Road blog                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/tudomany" class="first-level">
                Tudomány és technika<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/urkutatas" class="second-level">
                                        Űrkutatás                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/tortenelem" class="second-level">
                                        Múlt idő<span class="arrow"></span>                    </a>

                                            <ul class="sub-nav second-level">
                                                            <li>
                                    <a href="/elso_vilaghaboru" class="">
                                                                        I. világháború                                    </a>
                                </li>
                                                            <li>
                                    <a href="/eztirtaamagyarnemzet" class="">
                                                                        Ezt írta a Magyar Nemzet                                    </a>
                                </li>
                                                            <li>
                                    <a href="/halalostavasz" class="">
                                                                        Halálos tavasz                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="second-level">
                    <a href="/orvostudomany" class="second-level">
                                        Orvostudomány                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/eletmod" class="first-level">
                Életmód<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/egigero" class="second-level">
                                        Égigérő                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/kullonelo" class="second-level">
                                        KüllőnÉlő                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/drborossrendel" class="second-level">
                                        Dr. Boross rendel                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/etelesital" class="second-level">
                                        Étel és ital                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/tornasor" class="second-level">
                                        Tornasor                    </a>

                                    </li>
                            <li class="second-level">
                    <a href="/fogyasztovedelem" class="second-level">
                                        Fogyasztóvédelem                    </a>

                                    </li>
                    </ul>
            </li>
    <li class="first-level">
        <a href="/f22" class="first-level">
                Fotó (f22)        </a>

            </li>
    <li class="first-level">
        <a href="/video" class="first-level">
                Videó<span class="arrow"></span>        </a>

                <ul class="sub-nav first-level">
                            <li class="second-level">
                    <a href="/forgoszinpad" class="second-level">
                                        Forgószínpad                    </a>

                                    </li>
                    </ul>
            </li>
</ul>


    <script type="text/javascript">
    if(typeof DISQUS!="undefined"){
        DISQUS.reset({ reload: true, config: function () { this.page.remote_auth_s3=''; } });
    }
</script>
<div class="tabbox" style="margin-bottom:30px;">
    <ul class="tab-switcher">
        <li><a href="/belepes" class="login-tab active">Bejelentkezés</a></li>
        <li>|</li>
        <li><a href="/regisztracio" class="registration-tab active">Regisztráció</a></li>
    </ul>
    </div>

    
<form id="newsletter_sign_up_form_menu" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <label>E-mail értesítő</label>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" data-form="newsletter_sign_up_form_menu" class="hirlevel" placeholder="E-mail cím ..." value="" />

        <input type="text" name="hirlevel_ember" class="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0341">

        <div class="checkbox-wrapper">
            <input type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
            <label><a href="#">Rendkívüli hírekről értesítések jöhetnek</a></label>
        </div>

                <div class="checkbox-wrapper">
            <input type="checkbox" name="newsletter[]" value="1" checked="checked"/>
            <label>MNO-hírlevél
</label>
        </div>
        
        <div class="checkbox-wrapper">
            <input type="checkbox" class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
            <label>Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>
        </div>

        <div class="buttons">
            <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_menu" data-action="subscribe" type="button" value="Feliratkozom" />
            <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_menu" data-action="unsubscribe" type="button" value="Leiratkozom" />
        </div>
    </div>
</form>
    <ul class="nav">
        <li class="first-level"><a href="http://mno.hu/impresszum">Impresszum <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/mediaajanlat">Médiaajánlat <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/kapcsolat">Kapcsolat <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/felhasznalasi-feltetelek">Felhasználási feltételek <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/szerzoi-jogok">Szerzői jogok <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://mno.hu/adatvedelem">Adatvédelem <span class="arrow"></span></a></li>
    </ul>
</div>

		<header class="">

			<div class="container">

                


        <ul class="weather">
            <a href="/idojaras" title="Időjárás"><li class="icon valtozoan_felhos"></li></a>
            <a href="/idojaras" title="Időjárás"><li class="content">12 °C, változóan felhős</li></a>
        </ul>


				<ul class="info">
                    
<li class="date">2017. március 13., hétfő<span class="nevnap">, Krisztián, Ajtony napja</span></li>                                    <li class="elofizetes-link"><a href="/elofizetes" title="Magyar Nemzet előfizetés">Magyar Nemzet előfizetés</a></li>
                				</ul>
				<ul class="brand">
					<li class="logo logo_mno"><a href="/">MNO</a></li>
					<li class="hirtv"><a href="http://hirtv.hu">HirTV</a></li>
					<li class="lanchidradio"><a href="http://lanchidradio.hu">Lánchíd Rádió</a></li>

					<li class="menu right"><a href="/rovatok">Menü</a></li>
					<li class="rss right">
						<a href="/rss">RSS</a>
											<aside>
							<h2>Kövessen minket!</h2>
							
							<ul>
								<li>
									<a href="/rss">Teljes</a>
								</li>
                                                                								<li>
									<a href="/rss/kiemelt">Kiemelt</a>
								</li>
                                                                                                                                
														<li>
									<a href="/rss/belfold">Belföld</a>
								</li>
														<li>
									<a href="/rss/kulfold">Külföld</a>
								</li>
														<li>
									<a href="/rss/velemeny">Vélemény</a>
								</li>
														<li>
									<a href="/rss/grund">Kultúrgrund</a>
								</li>
														<li>
									<a href="/rss/gazdasag">Gazdaság </a>
								</li>
														<li>
									<a href="/rss/sport">Sport</a>
								</li>
														<li>
									<a href="/rss/tudomany">Tudomány és technika</a>
								</li>
														<li>
									<a href="/rss/eletmod">Életmód</a>
								</li>
														<li>
									<a href="/rss/f22">Fotó (f22)</a>
								</li>
														<li>
									<a href="/rss/video">Videó</a>
								</li>
													</ul>
						</aside>
										</li>
					<li class="facebook right"><a href="https://www.facebook.com/mno.hu" target="_blank">MNO</a></li>
					<li class="profil right">
						<a href="/profil">Profil</a>
									<aside>
						<h2>Bejelentkezés</h2>
						
						<form action="/sport/szulesre-keszul-szucsanszki-zita-1390024" method="POST" class="loginform">
							<input type="hidden" name="login_sbmt" value="1">
							<input type="text" placeholder="Felhasználónév..." class="login_email" name="login_email">
							<input type="password" placeholder="Jelszó..." class="login_pwd" name="login_pwd">
							
							<button type="submit">Belépés</button>
						</form>
						
						<a class="links fb_login" href="/?fb_login=1">Belépés Facebookkal</a>
						<a class="links forgot" href="/elfelejtett_jelszo">Elfelejtettem a jelszavam</a>
						<a class="links reg" href="/regisztracio">Regisztráció</a>
						
					</aside>
									</li>
					<li class="search right">
						<a href="/kereses">Keresés</a>
						<aside>
							<form action="/kereses" method="get"> 
								<input type="text" class="search-txtf" name="search_txtf" value="" placeholder="Keresés...">
								<input type="hidden" name="content_sel" value="cikk">
							</form>
						</aside>
					</li>
								</ul>
				<ul class="brand left">
					<li class="logo"><a href="/">MNO</a></li>
					<li class="menu"><a href="#">Menü</a></li>
					<li class="rss">
						<a href="/rss">RSS</a>
											<aside>
							<h2>Kövessen minket!</h2>
							
							<ul>
								<li>
									<a href="/rss">Teljes</a>
								</li>
														<li>
									<a href="/rss/belfold">Belföld</a>
								</li>
														<li>
									<a href="/rss/kulfold">Külföld</a>
								</li>
														<li>
									<a href="/rss/velemeny">Vélemény</a>
								</li>
														<li>
									<a href="/rss/grund">Kultúrgrund</a>
								</li>
														<li>
									<a href="/rss/gazdasag">Gazdaság </a>
								</li>
														<li>
									<a href="/rss/sport">Sport</a>
								</li>
														<li>
									<a href="/rss/tudomany">Tudomány és technika</a>
								</li>
														<li>
									<a href="/rss/eletmod">Életmód</a>
								</li>
														<li>
									<a href="/rss/f22">Fotó (f22)</a>
								</li>
														<li>
									<a href="/rss/video">Videó</a>
								</li>
													</ul>
						</aside>
										</li>
					<li class="facebook"><a href="https://www.facebook.com/mno.hu" target="_blank">MNO</a></li>
					<li class="profil">
						<a href="/profil">Profil</a>
											<aside>
							<h2>Bejelentkezés</h2>
							
							<form action="/sport/szulesre-keszul-szucsanszki-zita-1390024" method="POST" class="loginform">
								<input type="hidden" name="login_sbmt" value="1">
								<input type="text" placeholder="Felhasználónév..." class="login_email" name="login_email">
								<input type="password" placeholder="Jelszó..." class="login_pwd" name="login_pwd">
								
								<button type="submit">Belépés</button>
							</form>
							
							<a class="links fb_login" href="/?fb_login=1">Belépés Facebookkal</a>
							<a class="links forgot" href="/elfelejtett_jelszo">Elfelejtettem a jelszavam</a>
							<a class="links reg" href="/regisztracio">Regisztráció</a>
							
						</aside>
										</li>
					<li class="search">
						<a href="/kereses">Keresés</a>
						<aside>
							<form action="/kereses" method="get"> 
								<input type="text" class="search-txtf" name="search_txtf" value="" placeholder="Keresés...">
								<input type="hidden" name="content_sel" value="cikk">
							</form>
						</aside>
					</li>
					<li class="breadcrumb">
						<ul>
												<li class="active">
								<a href="/sport">Sport</a>
							</li>
												<li class="article-title last cikk_title_1280">
								<a href="" data-cim="Sz&uuml;l&eacute;sre k&eacute;sz&uuml;l Szucs&aacute;nszki Zita">Szülésre készül Szucsánszki Zita</a>
							</li>
												<li class="article-title last cikk_title_1024">
								<a href="" data-cim="Sz&uuml;l&eacute;sre k&eacute;sz&uuml;l Szucs&aacute;nszki Zita">Szülésre készül Szucsánszki Zita</a>
							</li>
											</ul>
					</li>
				</ul>
				<div class="clr"></div>

                <ul class="nav clearfix">
    <li class="mno"><a href="/kapcsolat"><img src="/static/grid2_imgs/logo-footer.png" /></a></li>
    <li><a href="#" class="menu">Minden rovat</a></li>
        <li class="main-menu item_1">
            <a href="/belfold">
            Belföld            </a>
        </li>
        <li class="main-menu item_2">
            <a href="/kulfold">
            Külföld            </a>
        </li>
        <li class="main-menu item_3">
            <a href="/velemeny">
            Vélemény            </a>
        </li>
        <li class="main-menu item_4">
            <a href="/grund">
            Kultúrgrund            </a>
        </li>
        <li class="main-menu item_5">
            <a href="/gazdasag">
            Gazdaság             </a>
        </li>
        <li class="main-menu item_6 selected">
            <a href="/sport">
            Sport            </a>
        </li>
        <li class="main-menu item_7">
            <a href="/tudomany">
            Tudomány és technika            </a>
        </li>
        <li class="main-menu item_8">
            <a href="/eletmod">
            Életmód            </a>
        </li>
        <li class="main-menu item_9">
            <a href="/f22">
            Fotó (f22)            </a>
        </li>
        <li class="main-menu item_10">
            <a href="/video">
            Videó            </a>
        </li>
</ul>
                </div>

					
                
				
		</header><div id="content">
    <div class="article-site"><div class="article-row">
<article class="article-col article_container ">
    <em>Női kézilabda</em>
    <h1>Szülésre készül Szucsánszki Zita</h1>
    <div class="info">
		MTI,  2017. március 13., hétfő 19:39, frissítve: hétfő 19:57 
		<div class="fb-like" data-href="http://mno.hu/sport/szulesre-keszul-szucsanszki-zita-1390024" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
        <div class="fb-share-button" data-href="http://mno.hu/sport/szulesre-keszul-szucsanszki-zita-1390024" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmno.hu%2Fsport%2Fszulesre-keszul-szucsanszki-zita-1390024&amp;src=sdkpreparse">Megosztás</a></div>
	</div>
    <div class="image">
		<div class="img-wrapper ">
			<img src="http://mno.hu/data/cikk/1/39/00/24/cikk_1390024/Download_896_504_1480409884.jpg" class="" alt="Szucs&aacute;nszki Zita a decemberi sv&eacute;dorsz&aacute;gi Eur&oacute;pa-bajnoks&aacute;gra k&eacute;sz&uuml;lő magyar női k&eacute;zilabda-v&aacute;logatott edz&eacute;s&eacute;n" title="Szucs&aacute;nszki Zita a decemberi sv&eacute;dorsz&aacute;gi Eur&oacute;pa-bajnoks&aacute;gra k&eacute;sz&uuml;lő magyar női k&eacute;zilabda-v&aacute;logatott edz&eacute;s&eacute;n" />
				</div>
        <div class="data">
			<div class="text"><i class="fa fa-camera"></i>
            Szucsánszki Zita a decemberi svédországi Európa-bajnokságra készülő magyar női kézilabda-válogatott edzésén			</div>

            <div class="source">
                Fotó: Czeglédi Zsolt                 /                 MTI            </div>
        </div>
    </div>
    <div class="lead">
            </div>
    <div class="text">
        <p>Az M4 Sport hétfői kézilabda-magazinjában Siti Beáta, a magyar válogatott másodedzője elmondta, hogy az irányító már a pénteki, horvátok elleni felkészülési mérkőzést és előtte az összetartást is azért hagyja ki, mert a júniusi világbajnoki selejtező idején már várandós szeretne lenni.</p>	<div class="banner" id="ad_holder_58c6f1f729733" align="center"></div>
	
	<div class="ad_holder_text article_banner" id="ad_holder_text_58c6f1f729733" style="display: none;">hirdetés</div>
	
	<!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 2604526;
					var ad_tablet = 3594170;
					var ad_mobil = 3455760;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_58c6f1f729733"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {
					
						var ad_box_text = document.getElementById('ad_holder_text_58c6f1f729733');
					
						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
							document.getElementById("ad_holder_58c6f1f729733").style.display = 'none';
							ad_box_text.style.display = 'none';
						}
					});
				});

			});
		})();

    </script>
<p>A Bajnokok Ligája-negyeddöntős FTC-Rail Cargo Hungaria számára május 27-én zárul a bajnoki szezon.</p>	    </div>

    <div class="cikkoldal-fb-bottom-holder">
        <div class="fb-like" data-href="http://mno.hu/sport/szulesre-keszul-szucsanszki-zita-1390024" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
        <div class="fb-share-button" data-href="http://mno.hu/sport/szulesre-keszul-szucsanszki-zita-1390024" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmno.hu%2Fsport%2Fszulesre-keszul-szucsanszki-zita-1390024&amp;src=sdkpreparse">Megosztás</a></div>
    </div>


<div class="info-box">
    <div class="location">
    <!--span>Külföld</span> / <span>Közép–Európa</span> / <span class="country">Szerbia</span-->
            <span><a href="/cimlap">Címlap</a></span> /             <span class="country"><a href="/sport">Sport</a></span>    </div>
    <div class="topics">
        <ul>
            <li class="title">Témák:</li>
                <li><a href="/tag/kezilabda-141">kézilabda</a></li>
                <li><a href="/tag/ferencvaros-210">Ferencváros</a></li>
                <li><a href="/tag/szucsanszki-zita-12705">Szucsánszki Zita</a></li>
                <li><a href="/tag/noi-kezilabda-18461">női kézilabda</a></li>
                <li><a href="/tag/ftc-rail-cargo-hungaria-47454">FTC-Rail Cargo Hungaria</a></li>
        </ul>
    </div>
</div>
<div class="social-box">
    <ul>
        <li class="facebook fb_like" data-fql="">
            <a href="/">Facebook</a>
            <span class="count fb-count">1</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="fb-like" data-href="" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </div>
        </li>
        <li class="gplus">
            <a href="/">Google Plus</a>
            <span class="count count-78">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="g-plusone" data-size="medium"></div>
            </div>
        </li>
        <li class="twitter">
            <a href="/">Twitter</a>
            <span class="count count-1023">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a>
            </div>

        </li>
        <li class="chat"><a href="/" class="chat">Chat</a><span class="count count-32 disqus-comment-count" data-disqus-identifier="cikk-1390024">0</span></li>
        </ul>
</div>
</article><div class="box-col">
<div class="info-box">
    <div class="location">
    <!--span>Külföld</span> / <span>Közép–Európa</span> / <span class="country">Szerbia</span-->
            <span><a href="/cimlap">Címlap</a></span> /             <span class="country"><a href="/sport">Sport</a></span>    </div>
    <div class="topics">
        <ul>
            <li class="title">Témák:</li>
                <li><a href="/tag/kezilabda-141">kézilabda</a></li>
                <li><a href="/tag/ferencvaros-210">Ferencváros</a></li>
                <li><a href="/tag/szucsanszki-zita-12705">Szucsánszki Zita</a></li>
                <li><a href="/tag/noi-kezilabda-18461">női kézilabda</a></li>
                <li><a href="/tag/ftc-rail-cargo-hungaria-47454">FTC-Rail Cargo Hungaria</a></li>
        </ul>
    </div>
</div>
<div class="social-box">
    <ul>
        <li class="facebook fb_like" data-fql="">
            <a href="/">Facebook</a>
            <span class="count fb-count">1</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="fb-like" data-href="" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </div>
        </li>
        <li class="gplus">
            <a href="/">Google Plus</a>
            <span class="count count-78">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="g-plusone" data-size="medium"></div>
            </div>
        </li>
        <li class="twitter">
            <a href="/">Twitter</a>
            <span class="count count-1023">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a>
            </div>

        </li>
        <li class="chat"><a href="/" class="chat">Chat</a><span class="count count-32 disqus-comment-count" data-disqus-identifier="cikk-1390024">0</span></li>
        </ul>
</div>	
<div class="block block-harmonika-reklam block-width-4 block-height-8"
		data-size="4,8"
	>

        <!-- Goa3 document.write tag: Teszt_980x200, 3667964 -->
        <script type="text/javascript" class="goa-inserterScript">
            if( cikk_oldal_insert_banner === undefined )
            {
                var cikk_oldal_insert_banner = true;

                goAdverticum3.insertBanner(3757029);
                window.goAdverticum3.onReady(function (goa3) {
                    var $ = goa3.getjQuery();
                    var harmonika_outer = $('.block-harmonika-reklam-cikk');
                    var harmonika_inner = $('.block-harmonika-reklam-cikk #card-wrapper');
                    if( harmonika_outer.length && harmonika_inner.length )
                    {
                        harmonika_outer.height( harmonika_inner.height() );
                    }
                });
            }
        </script>
        <div class="ad_holder_text" style="display: block;">hirdetés</div>


</div><div id="ad_block_1390028_1489433141_28904" data-href="/foci/storck-csodafegyvere-ronaldoval-nem-kell-foglalkozni-1390028" class="block block-type-article block-width-4 block-height-4 block-img "
   data-size="4,4"
                data-cikkid="1390028"
        >

    
    <div id="cikk_content_holder1390028_1489433141_28904" style="display:none;">

		<a href="/foci/storck-csodafegyvere-ronaldoval-nem-kell-foglalkozni-1390028" class="full_link"></a>

                    <div class="image" style="background-image: url('/data/cikk/1/39/00/28/cikk_1390028/201703013_06x_fill_388x218.jpg');">
				<a href="/foci/storck-csodafegyvere-ronaldoval-nem-kell-foglalkozni-1390028" class="article_link">
				</a>
            </div>
                <div class="content">
			<em><a href="/foci/storck-csodafegyvere-ronaldoval-nem-kell-foglalkozni-1390028" class="article_link">Válogatott</a></em>
			<div class="title">
							<a href="/foci/storck-csodafegyvere-ronaldoval-nem-kell-foglalkozni-1390028" class="article_link">
					Storck csodafegyvere: Ronaldóval nem kell foglalkozni				</a>
			</div>
            <div class="lead">
				<a href="/foci/storck-csodafegyvere-ronaldoval-nem-kell-foglalkozni-1390028" class="article_link">
                                    Bátor játékot vár Portugáliában, az Európa-bajnok elleni világbajnoki selejtezőn Bernd Storck.                				</a>
            </div>
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
        </div>
        <ul class="entries">
                    <li class="disqus-comment-count" data-disqus-identifier="cikk-1390028"></li>
        </ul>
    </div>


            
    <div id="ad_holder_1390028_1489433141_28904" class="ad_holder" data-desktop-zone="2616805">

        
    </div>

    <div class="ad_holder_text" id="ad_holder_text_1390028_1489433141_28904">hirdetés</div>

    
    <!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				if( typeof(goAdverticum3) != 'undefined' && goAdverticum3 != null )
				{
					window.goAdverticum3.onReady(function (goa3) {
						var $ = goa3.getjQuery();

						var ad_to_show = 0;

						var ad_desktop = 2616805;
						var ad_tablet = 0;
						var ad_mobil = 0;

						var window_width = jQuery(window).width();

												if ( window_width > 1023 ) {
							if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
								ad_to_show = ad_tablet;
							else
								ad_to_show = ad_desktop;
						}
						else if ( window_width > 768 ) {
							ad_to_show = ad_tablet;
						}
						else {
							ad_to_show = ad_mobil;
						}

						goa3.invocation([ 							{
								node: document.getElementById("ad_holder_1390028_1489433141_28904"),
								id: ad_to_show,
								p: 70
							}
						], function (data) {
							var block = jQuery('#ad_block_1390028_1489433141_28904');
							var cikk_holder = jQuery('#cikk_content_holder1390028_1489433141_28904');
							var ad_box = jQuery('#ad_holder_1390028_1489433141_28904');
							var ad_box_text = jQuery('#ad_holder_text_1390028_1489433141_28904');
							if (Object.keys(data).length) { 								if( $("body").hasClass('article-page') ) 								{
									block.css( "height", 'auto' );
									var block_height = block.height();
                                    if( block_height > 0 ) {
                                        block.height( block_height + 30 );
                                        ad_box.css( "height", block.height() - 10 );
                                    }
								}
								else
									ad_box.css( "height", block.height() );

								ad_box.css( "width", block.width() );
								block.css( "background-color", '#ebe5d9' );
							}
							else { 								ad_box_text.hide();
								cikk_holder.show();
							}
						});
					});
				}

			});
		})();

    </script>

    

</div>

<div data-href="/foci/jose-mourinho-a-portugal-verebes-jozsef-1390012" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1390012"
	>
		<a href="/foci/jose-mourinho-a-portugal-verebes-jozsef-1390012" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/39/00/12/cikk_1390012/_BA_1511_fill_388x218.JPG');">
		<a href="/foci/jose-mourinho-a-portugal-verebes-jozsef-1390012" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/foci/jose-mourinho-a-portugal-verebes-jozsef-1390012" class="article_link">Könyvbemutató</a></em>
		<div class="title">
					<a href="/foci/jose-mourinho-a-portugal-verebes-jozsef-1390012" class="article_link">
				„José Mourinho a portugál Verebes József”			</a>
		</div>
		<div class="lead">
			<a href="/foci/jose-mourinho-a-portugal-verebes-jozsef-1390012" class="article_link">
				Azt gondoltuk, nem edző jött, hanem egy bolond – idézték fel emlékeiket a Mágusról egykori játékosai. 			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1390012"></li>
	</ul>

</div>
<div data-href="/sport/kiderult-a-labdarugas-veszelyesebb-mint-az-alpok-1389961" class="block block-type-article block-width-4 block-height-1 block-noimage "
		data-size="4,1"
        		data-cikkid="1389961"
	>
		<a href="/sport/kiderult-a-labdarugas-veszelyesebb-mint-az-alpok-1389961" class="full_link"></a>
	<div class="image">
		<a href="/sport/kiderult-a-labdarugas-veszelyesebb-mint-az-alpok-1389961" class="article_link">
		</a>
	</div>
	<div class="content">
		<em class="long_title"><a href="/sport/kiderult-a-labdarugas-veszelyesebb-mint-az-alpok-1389961" class="article_link">Mit ne sportoljon a sportoló? </a></em>
		<div class="title">
					<a href="/sport/kiderult-a-labdarugas-veszelyesebb-mint-az-alpok-1389961" class="article_link">
				Kiderült: a labdarúgás veszélyesebb, mint az Alpok			</a>
		</div>
		<div class="lead">
			<a href="/sport/kiderult-a-labdarugas-veszelyesebb-mint-az-alpok-1389961" class="article_link">
				Szilágyi Áron Détári Lajos szerint is remekül bánik a labdával, mások azonban óvakodnak tőle. 			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1389961"></li>
	</ul>

</div>
<div data-href="/sport/magyar-ermek-a-teli-olimpia-foprobajan-1389885" class="block block-type-article block-width-4 block-height-1 block-noimage "
		data-size="4,1"
        		data-cikkid="1389885"
	>
		<a href="/sport/magyar-ermek-a-teli-olimpia-foprobajan-1389885" class="full_link"></a>
	<div class="image">
		<a href="/sport/magyar-ermek-a-teli-olimpia-foprobajan-1389885" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/sport/magyar-ermek-a-teli-olimpia-foprobajan-1389885" class="article_link">2 ezüst, 1 bronz</a></em>
		<div class="title">
					<a href="/sport/magyar-ermek-a-teli-olimpia-foprobajan-1389885" class="article_link">
				Magyar érmek a téli olimpia főpróbáján			</a>
		</div>
		<div class="lead">
			<a href="/sport/magyar-ermek-a-teli-olimpia-foprobajan-1389885" class="article_link">
				Három érmet hozott a rövidpályás gyorskorcsolya-világbajnokság vasárnapi napja, jó jel az olimpia előtt.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1389885"></li>
	</ul>

</div>
<div id="ad_block_1389881_1489433141_88523" data-href="/anfieldroadblog/vesztett-helyzetbol-nyert-a-liverpool-1389881" class="block block-type-article block-width-4 block-height-4 block-img "
   data-size="4,4"
                data-cikkid="1389881"
        >

    
    <div id="cikk_content_holder1389881_1489433141_88523" style="display:none;">

		<a href="/anfieldroadblog/vesztett-helyzetbol-nyert-a-liverpool-1389881" class="full_link"></a>

                    <div class="image" style="background-image: url('/data/cikk/1/38/98/81/cikk_1389881/000_ML7GR_896_504_1489341409_fill_388x218.jpg');">
				<a href="/anfieldroadblog/vesztett-helyzetbol-nyert-a-liverpool-1389881" class="article_link">
				</a>
            </div>
                <div class="content">
			<em><a href="/anfieldroadblog/vesztett-helyzetbol-nyert-a-liverpool-1389881" class="article_link">Anfield Road blog</a></em>
			<div class="title">
							<a href="/anfieldroadblog/vesztett-helyzetbol-nyert-a-liverpool-1389881" class="article_link">
					Vesztett helyzetből nyert a Liverpool&nbsp;<i class="fa fa-video-camera"></i>				</a>
			</div>
            <div class="lead">
				<a href="/anfieldroadblog/vesztett-helyzetbol-nyert-a-liverpool-1389881" class="article_link">
                                    A nagyon nehezen verhető kiscsapatot, a Burnley-t tudták legyűrni. Csúnya játék, de három pont!                				</a>
            </div>
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
        </div>
        <ul class="entries">
                    <li class="disqus-comment-count" data-disqus-identifier="cikk-1389881"></li>
        </ul>
    </div>


            
    <div id="ad_holder_1389881_1489433141_88523" class="ad_holder" data-desktop-zone="2589395">

        
    </div>

    <div class="ad_holder_text" id="ad_holder_text_1389881_1489433141_88523">hirdetés</div>

    
    <!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				if( typeof(goAdverticum3) != 'undefined' && goAdverticum3 != null )
				{
					window.goAdverticum3.onReady(function (goa3) {
						var $ = goa3.getjQuery();

						var ad_to_show = 0;

						var ad_desktop = 2589395;
						var ad_tablet = 0;
						var ad_mobil = 0;

						var window_width = jQuery(window).width();

												if ( window_width > 1023 ) {
							if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
								ad_to_show = ad_tablet;
							else
								ad_to_show = ad_desktop;
						}
						else if ( window_width > 768 ) {
							ad_to_show = ad_tablet;
						}
						else {
							ad_to_show = ad_mobil;
						}

						goa3.invocation([ 							{
								node: document.getElementById("ad_holder_1389881_1489433141_88523"),
								id: ad_to_show,
								p: 70
							}
						], function (data) {
							var block = jQuery('#ad_block_1389881_1489433141_88523');
							var cikk_holder = jQuery('#cikk_content_holder1389881_1489433141_88523');
							var ad_box = jQuery('#ad_holder_1389881_1489433141_88523');
							var ad_box_text = jQuery('#ad_holder_text_1389881_1489433141_88523');
							if (Object.keys(data).length) { 								if( $("body").hasClass('article-page') ) 								{
									block.css( "height", 'auto' );
									var block_height = block.height();
                                    if( block_height > 0 ) {
                                        block.height( block_height + 30 );
                                        ad_box.css( "height", block.height() - 10 );
                                    }
								}
								else
									ad_box.css( "height", block.height() );

								ad_box.css( "width", block.width() );
								block.css( "background-color", '#ebe5d9' );
							}
							else { 								ad_box_text.hide();
								cikk_holder.show();
							}
						});
					});
				}

			});
		})();

    </script>

    

</div>

<div class="block block-type-recent block-width-3 block-height-4"
		data-size="3,4"
	>
	<div class="header tabbar">
		<div class="tab first" data-tab-target="legolvasottabb">Legolvasottabb</div>
		<div class="tab active last" data-tab-target="legfrissebb">Legfrissebb</div>
	</div>
	<div class="articles-scroller" data-tab-id="legolvasottabb" data-simplebar-direction="vertical">
		<ol class="articles">
			<li>
				<div class="nr">1</div>
				<div class="title"><a href="/sport/a-cimvedo-romanokkal-kuzd-a-ferencvaros-budapestert-1389868">A címvédő románokkal küzd a Ferencváros Budapestért</a></div>
			</li>
			<li>
				<div class="nr">2</div>
				<div class="title"><a href="/sport/magyar-ermek-a-teli-olimpia-foprobajan-1389885">Magyar érmek a téli olimpia főpróbáján</a></div>
			</li>
			<li>
				<div class="nr">3</div>
				<div class="title"><a href="/sport/rohantak-lottek-talaltak-veszpremi-siker-flensburgi-tempoban-1389803">Rohantak, lőttek, találtak: veszprémi siker flensburgi tempóban</a></div>
			</li>
			<li>
				<div class="nr">4</div>
				<div class="title"><a href="/sport/gyorsan-no-a-virag-ha-ugyesen-locsoljak-1389925">Gyorsan nő a virág, ha ügyesen locsolják</a></div>
			</li>
			<li>
				<div class="nr">5</div>
				<div class="title"><a href="/sport/liu-shaoang-nagy-meglepetest-fog-okozni-az-olimpian-1389930">„Liu Shaoang nagy meglepetést fog szerezni az olimpián”</a></div>
			</li>
			<li>
				<div class="nr">6</div>
				<div class="title"><a href="/sport/a-valogatott-asza-tobbeves-eltiltast-kaphat-1386241">A válogatott ásza többéves eltiltást kaphat</a></div>
			</li>
			<li>
				<div class="nr">7</div>
				<div class="title"><a href="/sport/kikapott-a-fradi-a-podgoricatol-1389791">Kikapott a Fradi a Podgoricától</a></div>
			</li>
			<li>
				<div class="nr">8</div>
				<div class="title"><a href="/sport/kiderult-a-labdarugas-veszelyesebb-mint-az-alpok-1389961">Kiderült: a labdarúgás veszélyesebb, mint az Alpok</a></div>
			</li>
			<li>
				<div class="nr">9</div>
				<div class="title"><a href="/sport/szulesre-keszul-szucsanszki-zita-1390024">Szülésre készül Szucsánszki Zita</a></div>
			</li>
			<li>
				<div class="nr">10</div>
				<div class="title"><a href="/sport/tet-nelkul-szoros-csataban-gyoztek-gorbicz-anitaek-1389882">Tét nélkül: szoros csatában győztek Görbicz Anitáék</a></div>
			</li>
			<li>
				<div class="nr">11</div>
				<div class="title"><a href="/sport/junius-vegeig-xavier-sabate-vezeti-a-ferfivalogatottat-1389987">Június végéig Xavier Sabaté vezeti a férfiválogatottat</a></div>
			</li>
			<li>
				<div class="nr">12</div>
				<div class="title"><a href="/sport/elhunyt-a-forma-1-legendas-vilagbajnoka-1389705">Elhunyt a Forma–1 legendás világbajnoka</a></div>
			</li>
			<li>
				<div class="nr">13</div>
				<div class="title"><a href="/sport/liu-shaoang-ezustot-nyert-a-vb-n-1389871">Liu Shaoang ezüstöt nyert a vb-n</a></div>
			</li>
			<li>
				<div class="nr">14</div>
				<div class="title"><a href="/sport/ket-magyar-arany-a-kotottfogasu-birkozoviadalon-1389956">Két magyar arany a kötöttfogású birkózóviadalon</a></div>
			</li>
			<li>
				<div class="nr">15</div>
				<div class="title"><a href="/sport/doppingugy-fenntartjak-az-orosz-orvos-orokos-eltiltasat-1389984">Doppingügy: fenntartják az orosz orvos örökös eltiltását</a></div>
			</li>
			<li>
				<div class="nr">16</div>
				<div class="title"><a href="/hetvegimagazin/spirit-of-hungary-szuletestol-a-valasig-1388821">Spirit of Hungary: születéstől a válásig</a></div>
			</li>
			<li>
				<div class="nr">17</div>
				<div class="title"><a href="/sport/gyurta-daniel-aprilisban-terek-vissza-1389692">Gyurta Dániel: Áprilisban térek vissza</a></div>
			</li>
			<li>
				<div class="nr">18</div>
				<div class="title"><a href="/sport/megvan-a-jogositvanyuk-kajakra-1389576">Életveszélyes, de szórakoztató mutatvány két kajakostól</a></div>
			</li>
			<li>
				<div class="nr">19</div>
				<div class="title"><a href="/sport/nem-lesz-tobbe-valogatott-varga-daniel-1389643">Nem lesz többé válogatott Varga Dániel</a></div>
			</li>
			<li>
				<div class="nr">20</div>
				<div class="title"><a href="/sport/detre-70-szerencse-es-fanatizmus-1389109">Detre 70: szerencse és fanatizmus</a></div>
			</li>
		</ol>
	</div>
	<div class="articles-scroller active" data-tab-id="legfrissebb" data-simplebar-direction="vertical">
		<ol class="articles">
			<li>
				<div class="nr">19:39</div>
				<div class="title"><a href="/sport/szulesre-keszul-szucsanszki-zita-1390024">Szülésre készül Szucsánszki Zita</a></div>
			</li>
			<li>
				<div class="nr">15:40</div>
				<div class="title"><a href="/sport/junius-vegeig-xavier-sabate-vezeti-a-ferfivalogatottat-1389987">Június végéig Xavier Sabaté vezeti a férfiválogatottat</a></div>
			</li>
			<li>
				<div class="nr">14:30</div>
				<div class="title"><a href="/sport/doppingugy-fenntartjak-az-orosz-orvos-orokos-eltiltasat-1389984">Doppingügy: fenntartják az orosz orvos örökös eltiltását</a></div>
			</li>
			<li>
				<div class="nr">12:14</div>
				<div class="title"><a href="/sport/kiderult-a-labdarugas-veszelyesebb-mint-az-alpok-1389961">Kiderült: a labdarúgás veszélyesebb, mint az Alpok</a></div>
			</li>
			<li>
				<div class="nr">12:02</div>
				<div class="title"><a href="/sport/ket-magyar-arany-a-kotottfogasu-birkozoviadalon-1389956">Két magyar arany a kötöttfogású birkózóviadalon</a></div>
			</li>
			<li>
				<div class="nr">08:54</div>
				<div class="title"><a href="/sport/liu-shaoang-nagy-meglepetest-fog-okozni-az-olimpian-1389930">„Liu Shaoang nagy meglepetést fog szerezni az olimpián”</a></div>
			</li>
			<li>
				<div class="nr">08:32</div>
				<div class="title"><a href="/sport/gyorsan-no-a-virag-ha-ugyesen-locsoljak-1389925">Gyorsan nő a virág, ha ügyesen locsolják</a></div>
			</li>
			<li>
				<div class="nr">20:01</div>
				<div class="title"><a href="/sport/magyar-ermek-a-teli-olimpia-foprobajan-1389885">Magyar érmek a téli olimpia főpróbáján</a></div>
			</li>
			<li>
				<div class="nr">19:38</div>
				<div class="title"><a href="/sport/tet-nelkul-szoros-csataban-gyoztek-gorbicz-anitaek-1389882">Tét nélkül: szoros csatában győztek Görbicz Anitáék</a></div>
			</li>
			<li>
				<div class="nr">17:17</div>
				<div class="title"><a href="/sport/a-cimvedo-romanokkal-kuzd-a-ferencvaros-budapestert-1389868">A címvédő románokkal küzd a Ferencváros Budapestért</a></div>
			</li>
			<li>
				<div class="nr">16:59</div>
				<div class="title"><a href="/sport/liu-shaoang-ezustot-nyert-a-vb-n-1389871">Liu Shaoang ezüstöt nyert a vb-n</a></div>
			</li>
			<li>
				<div class="nr">19:21</div>
				<div class="title"><a href="/sport/rohantak-lottek-talaltak-veszpremi-siker-flensburgi-tempoban-1389803">Rohantak, lőttek, találtak: veszprémi siker flensburgi tempóban</a></div>
			</li>
			<li>
				<div class="nr">17:16</div>
				<div class="title"><a href="/sport/kikapott-a-fradi-a-podgoricatol-1389791">Kikapott a Fradi a Podgoricától</a></div>
			</li>
			<li>
				<div class="nr">20:17</div>
				<div class="title"><a href="/sport/elhunyt-a-forma-1-legendas-vilagbajnoka-1389705">Elhunyt a Forma–1 legendás világbajnoka</a></div>
			</li>
			<li>
				<div class="nr">18:44</div>
				<div class="title"><a href="/sport/gyurta-daniel-aprilisban-terek-vissza-1389692">Gyurta Dániel: Áprilisban térek vissza</a></div>
			</li>
			<li>
				<div class="nr">14:36</div>
				<div class="title"><a href="/sport/nem-lesz-tobbe-valogatott-varga-daniel-1389643">Nem lesz többé válogatott Varga Dániel</a></div>
			</li>
			<li>
				<div class="nr">13:23</div>
				<div class="title"><a href="/sport/izlandi-valogatott-szelsot-igazol-a-szeged-1389601">Izlandi válogatott szélsőt igazol a Szeged</a></div>
			</li>
			<li>
				<div class="nr">10:16</div>
				<div class="title"><a href="/sport/megvan-a-jogositvanyuk-kajakra-1389576">Életveszélyes, de szórakoztató mutatvány két kajakostól</a></div>
			</li>
			<li>
				<div class="nr">13:14</div>
				<div class="title"><a href="/sport/mintegy-350-ezer-nezot-varnak-a-vizes-vb-re-1389439">Mintegy 350 ezer nézőt várnak a vizes vb-re</a></div>
			</li>
			<li>
				<div class="nr">13:00</div>
				<div class="title"><a href="/sport/a-humor-is-segithet-a-csucshoditasban-1389431">A humor is segíthet a csúcshódításban</a></div>
			</li>
		</ol>
	</div>	
</div>
	
<div class="block facebook-block block-width-4 block-height-3"
		data-size="4,3"
			>

</div></div></div><div class="article-row"><div class="article-col">
    <div id="grid-container">	
<div class="block block-type-separator block-width-12 block-height-1"
		data-size="12,1"
	>

	<div class="header">
				<span></span>
		</div>
	
</div><div data-href="/grund/nem-a-cigany-szoval-van-baj-hanem-a-hasznalataval-1390032" class="block block-type-article block-width-8 block-height-4 block-img "
		data-size="8,4"
        		data-cikkid="1390032"
	>
		<a href="/grund/nem-a-cigany-szoval-van-baj-hanem-a-hasznalataval-1390032" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/39/00/32/cikk_1390032/20170227_NBB9040_fill_590x332.JPG');">
		<a href="/grund/nem-a-cigany-szoval-van-baj-hanem-a-hasznalataval-1390032" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/grund/nem-a-cigany-szoval-van-baj-hanem-a-hasznalataval-1390032" class="article_link">Interjú</a></em>
		<div class="title">
					<a href="/grund/nem-a-cigany-szoval-van-baj-hanem-a-hasznalataval-1390032" class="article_link">
				Nem a cigány szóval van baj, hanem a használatával			</a>
		</div>
		<div class="lead">
			<a href="/grund/nem-a-cigany-szoval-van-baj-hanem-a-hasznalataval-1390032" class="article_link">
				Németh Gáborral a rasszizmusról, a politikai korrektségről, valamint a dizájn- és a migránsválságról.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1390032"></li>
	</ul>

</div>
<div data-href="/tudomany/gombaval-irtanak-a-kullancsokat-1389992" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1389992"
	>
		<a href="/tudomany/gombaval-irtanak-a-kullancsokat-1389992" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/99/92/cikk_1389992/Ixodus_ricinus_5x_896_504_1489251651_fill_388x218.jpg');">
		<a href="/tudomany/gombaval-irtanak-a-kullancsokat-1389992" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/tudomany/gombaval-irtanak-a-kullancsokat-1389992" class="article_link">Vérszívók</a></em>
		<div class="title">
					<a href="/tudomany/gombaval-irtanak-a-kullancsokat-1389992" class="article_link">
				Gombával irtanák a kullancsokat			</a>
		</div>
		<div class="lead">
			<a href="/tudomany/gombaval-irtanak-a-kullancsokat-1389992" class="article_link">
				Magyar tudósoknak köszönhetően megvalósulhat a környezetkímélő kullancsirtás. Főszerepben a penészgomba.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1389992"></li>
	</ul>

</div>
<div data-href="/belfold/csak-a-baj-van-vajna-gasztrotevejevel-1390027" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1390027"
	>
		<a href="/belfold/csak-a-baj-van-vajna-gasztrotevejevel-1390027" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/39/00/27/cikk_1390027/D_KOM20160526003x_fill_388x218.jpg');">
		<a href="/belfold/csak-a-baj-van-vajna-gasztrotevejevel-1390027" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/belfold/csak-a-baj-van-vajna-gasztrotevejevel-1390027" class="article_link">Csípős végzés</a></em>
		<div class="title">
					<a href="/belfold/csak-a-baj-van-vajna-gasztrotevejevel-1390027" class="article_link">
				Csak a baj van Vajna gasztrotévéjével			</a>
		</div>
		<div class="lead">
			<a href="/belfold/csak-a-baj-van-vajna-gasztrotevejevel-1390027" class="article_link">
				A TV2-nek névbitorlásért kell bírságot fizetnie. Minden nappal nő a tétel.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1390027"></li>
	</ul>

</div>
<div data-href="/kulfold/nyomoznak-grendel-lajos-fia-ellen-szlovakiaban-1390015" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1390015"
	>
		<a href="/kulfold/nyomoznak-grendel-lajos-fia-ellen-szlovakiaban-1390015" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/39/00/15/cikk_1390015/phoca_thumb_l_img_3711x_fill_388x218.jpg');">
		<a href="/kulfold/nyomoznak-grendel-lajos-fia-ellen-szlovakiaban-1390015" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/kulfold/nyomoznak-grendel-lajos-fia-ellen-szlovakiaban-1390015" class="article_link">Író és politikus</a></em>
		<div class="title">
					<a href="/kulfold/nyomoznak-grendel-lajos-fia-ellen-szlovakiaban-1390015" class="article_link">
				Nyomoznak Grendel Lajos fia ellen Szlovákiában			</a>
		</div>
		<div class="lead">
			<a href="/kulfold/nyomoznak-grendel-lajos-fia-ellen-szlovakiaban-1390015" class="article_link">
				Tévés műsorvezető és szóvivő volt, politikus lett, most meg könnyen a vádlottak padjára kerülhet.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1390015"></li>
	</ul>

</div>
<div data-href="/kulfold/ferenc-papa-a-cimlapok-mogott-1390001" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1390001"
	>
		<a href="/kulfold/ferenc-papa-a-cimlapok-mogott-1390001" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/39/00/1/cikk_1390001/K_EPA20161002028x_fill_388x218.jpg');">
		<a href="/kulfold/ferenc-papa-a-cimlapok-mogott-1390001" class="article_link">
		</a>
	</div>
	<div class="content">
		<em><a href="/kulfold/ferenc-papa-a-cimlapok-mogott-1390001" class="article_link">Vatikán</a></em>
		<div class="title">
					<a href="/kulfold/ferenc-papa-a-cimlapok-mogott-1390001" class="article_link">
				Ferenc pápa a címlapok mögött			</a>
		</div>
		<div class="lead">
			<a href="/kulfold/ferenc-papa-a-cimlapok-mogott-1390001" class="article_link">
				Tényleg liberális a négy éve megválasztott egyházvezető, aki meghökkentő kijelentésekkel sokkolja a közvéleményt? 			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1390001"></li>
	</ul>

</div>
	
<div class="block block-type-separator block-width-12 block-height-1"
		data-size="12,1"
	>

	<div class="header">
				<span>Riport, háttér, interjú</span>
		</div>
	
</div><div data-href="/film/jackie-kennedy-camelot-tragikus-kiralynoje-1389991" class="block block-type-article block-width-4 block-height-4 block-img lanchid-koral "
		data-size="4,4"
        		data-cikkid="1389991"
	>
		<a href="/film/jackie-kennedy-camelot-tragikus-kiralynoje-1389991" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/99/91/cikk_1389991/000_SAPA990722772300_fill_388x218.jpg');">
		<a href="/film/jackie-kennedy-camelot-tragikus-kiralynoje-1389991" class="article_link">
		</a>
	</div>
	<div class="content">
        <a class="inner_link" href="/film">
            <em class="link">
                Szuperplán            </em>
        </a>
		<div class="title">
					<a href="/film/jackie-kennedy-camelot-tragikus-kiralynoje-1389991" class="article_link">
				Jackie Kennedy: Camelot tragikus királynője			</a>
		</div>
		<div class="lead">
			<a href="/film/jackie-kennedy-camelot-tragikus-kiralynoje-1389991" class="article_link">
				Még látható a mozikban a Jackie című film, mely minden idők leghíresebb amerikai first ladyjéről szól.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1389991"></li>
	</ul>

</div>
<div data-href="/kulfold/a-penz-mindenekelott-1389998" class="block block-type-article block-width-4 block-height-4 block-img lanchid-koral "
		data-size="4,4"
        		data-cikkid="1389998"
	>
		<a href="/kulfold/a-penz-mindenekelott-1389998" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/99/98/cikk_1389998/20170303_NBB0182_fill_388x218.JPG');">
		<a href="/kulfold/a-penz-mindenekelott-1389998" class="article_link">
		</a>
	</div>
	<div class="content">
        <a class="inner_link" href="/kulfold">
            <em class="link">
                Külföld            </em>
        </a>
		<div class="title">
					<a href="/kulfold/a-penz-mindenekelott-1389998" class="article_link">
				„A pénz mindenekelőtt”			</a>
		</div>
		<div class="lead">
			<a href="/kulfold/a-penz-mindenekelott-1389998" class="article_link">
				Megjárta az MKP-t és a Hidat, ma független. Simon Zsolt szerint ha így politizálnak a magyarok, vége mindennek.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1389998"></li>
	</ul>

</div>
<div data-href="/grund/a-magyar-film-aranykoranak-oriasa-ment-el-1389941" class="block block-type-article block-width-4 block-height-4 block-img lanchid-koral "
		data-size="4,4"
        		data-cikkid="1389941"
	>
		<a href="/grund/a-magyar-film-aranykoranak-oriasa-ment-el-1389941" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/99/41/cikk_1389941/C_TT19961204115_896_504_1489223243_fill_388x218.jpg');">
		<a href="/grund/a-magyar-film-aranykoranak-oriasa-ment-el-1389941" class="article_link">
		</a>
	</div>
	<div class="content">
        <a class="inner_link" href="/grund">
            <em class="link">
                Kultúrgrund            </em>
        </a>
		<div class="title">
					<a href="/grund/a-magyar-film-aranykoranak-oriasa-ment-el-1389941" class="article_link">
				A magyar film aranykorának óriása ment el			</a>
		</div>
		<div class="lead">
			<a href="/grund/a-magyar-film-aranykoranak-oriasa-ment-el-1389941" class="article_link">
				A Hideg napok tökéletes film, de rendezője emellett is több remekművet tett le az asztalra.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1389941"></li>
	</ul>

</div>
    </div>
</div></div>


<div class="article-row">
    <article class="article-col article_container article-ad-container">

                
        <div id="ad_holder_article_1489433141_38637" class="ad_holder">

            <script type="text/javascript">
   			 //<![CDATA[
   			 ctnetwork.adslot({
   			 //adslot_id: 254,
   			 template: 'spec_1_f'
   			 ,site_id: 5707
   			 ,width: 644
   			 ,height: 183
   			 ,elhelyezes: 'MNO 2x1'
   			 //,width: 600
   			 //,height: 160
   			 //,template_type: 'text,i,anim'
   			 //,bgColor: '#FFFFFF'
   			 //,fgColor: '#000000'
   			 //,linkColor: '#000000'
   			 //,borderColor: '#000000'
   			 //,grStartColor: '#000000'
   			 //,grEndColor: '#FFFFFF'
   			 });
   			 //]]>
   		 </script>
        </div>

        <div class="ad_holder_text" id="ad_holder_article_text_1489433141_38637">hirdetés</div>

        
            <script type="text/javascript">

                window.onload = function(){
                    var block = jQuery('.article-ad-container');
                    var ad_box = jQuery('#ad_holder_article_1489433141_38637');
                    var ad_box_text = jQuery('#ad_holder_article_text_1489433141_38637');
                    if( ad_box.length && ( ad_box.height() > 40 ) )
                    {
                        ad_box.css( "width", block.width() );
                        ad_box.css( "height", block.height() );
                    }
                    else
                    {
                        ad_box.hide();
                        ad_box_text.hide();
                    }
                };

            </script>

        
    </article>
    <div class="box-col"></div>
</div>

<div class="article-row">
<div class="article-col comments-container">
    <div id="comments_trigger" data-cikk_id="1390024" style="display:none;"></div>
    <h2 id="comments_title">Hozzászólások <span class="hideble-num"> - <span class="disqus-comment-count" data-disqus-identifier="cikk-1390024"></span> db</span></h2>
    <p id="comments_message"></p>    <h2><a href="#" class="show-comments">A hozzászólások mutatása</a></h2>
</div></div>    </div>
</div>
<footer>
    <div class="container">
        <ul class="nav clearfix">
    <li class="mno"><a href="/kapcsolat"><img src="/static/grid2_imgs/logo-footer.png" /></a></li>
    <li><a href="#" class="menu">Minden rovat</a></li>
        <li class="main-menu item_1">
            <a href="/belfold">
            Belföld            </a>
        </li>
        <li class="main-menu item_2">
            <a href="/kulfold">
            Külföld            </a>
        </li>
        <li class="main-menu item_3">
            <a href="/velemeny">
            Vélemény            </a>
        </li>
        <li class="main-menu item_4">
            <a href="/grund">
            Kultúrgrund            </a>
        </li>
        <li class="main-menu item_5">
            <a href="/gazdasag">
            Gazdaság             </a>
        </li>
        <li class="main-menu item_6 selected">
            <a href="/sport">
            Sport            </a>
        </li>
        <li class="main-menu item_7">
            <a href="/tudomany">
            Tudomány és technika            </a>
        </li>
        <li class="main-menu item_8">
            <a href="/eletmod">
            Életmód            </a>
        </li>
        <li class="main-menu item_9">
            <a href="/f22">
            Fotó (f22)            </a>
        </li>
        <li class="main-menu item_10">
            <a href="/video">
            Videó            </a>
        </li>
</ul>        <div class="clr"></div>
        <div class="toc only-320">
            <ul>
                <li class="subscribe">
                    <ul class="icons">
                        <li class="profil"><a href="/profil">Profil</a></li>
                        <li class="facebook"><a href="https://facebook.com/mno.hu" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="http://twitter.com/mno_hu" target="_blank">Twitter</a></li>
                        <li class="rss"><a href="/rss">Rss</a></li>
                    </ul>
                    <div>
                        &copy; 2017 Nemzet Lap- és Könyvkiadó Kft.<br />
                        Minden jog fenntartva!
                    </div>
                </li>
            </ul>
        </div>
        <div class="toc">
            <ul>
                <li class="mno">
                    <img src="/static/grid2_imgs/logo-footer.png" /><br />
                    &copy; 2017<br />
                    Nemzet Lap-<br />és Könyvkiadó Kft.<br />
                    Minden jog fenntartva!
                <li>
                <li class="links">
					<a href="/mediaajanlat">Médiaajánlat</a><br>
                    <a href="/impresszum">Impresszum</a><br>
                    <a href="http://mno.hu/">Magyar Nemzet és MNO</a><br>
                    <a href="http://hirtv.hu/">Hír TV</a><br>
                    <a href="http://lanchidradio.hu/">Lánchíd Rádió</a><br>
                </li>
                <li class="subscribe">
                    <ul class="icons">
                        <li class="profil"><a href="/profil">Profil</a></li>
                        <li class="facebook"><a href="https://facebook.com/mno.hu" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="http://twitter.com/mno_hu" target="_blank">Twitter</a></li>
                        <li class="rss"><a href="/rss">Rss</a></li>
                    </ul>
                    
<form id="newsletter_sign_up_form_footer_1" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <legend>Feliratkozás</legend>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" class="hirlevel" data-form="newsletter_sign_up_form_footer_1" placeholder="E-mail cím ..." value="" />

        <input type="text" class="captcha hirlevel_ember" name="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0341">

        <div class="clr"></div>

        <input class="newsletter_checkbox_hirlevel_breaking" type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_breaking">Rendkívüli hírekről értesítések jöhetnek</label>

                <input class="newsletter_checkbox_1" type="checkbox" name="newsletter[]" value="1" checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_1">MNO-hírlevél
</label>
        
        <input class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" type="checkbox" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_felhfeltetel">Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>

        <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_footer_1" data-action="subscribe" type="button" value="Küldés" />
    </div>
</form>

<!--form>
    <legend>Feliratkozás123</legend>
    <input type="email" placeholder="Az Ön e-mail címe..." />
    <input type="text" class="captcha" placeholder="CAPTCHA KÓD..." /><img src="static/imgs/captcha.png" />
    <div class="clr"></div>
    <input type="checkbox" checked id="breaking" /><label for="breaking">Breaking News értesítések jöhetnek</label>
    <input type="checkbox" id="mno" /><label for="mno">MNO hírlevél jöhet</label>
    <input type="checkbox" id="policy" /><label for="policy">Elfogadom a felhasználási feltételeket</label>
    <input type="submit" value="Küldés" />
</form-->                </li>
                <li class="sub-table">
                    <ul>
                        <li class="links">
							<a href="/mediaajanlat">Médiaajánlat</a>
                            <a href="/impresszum">Impresszum</a>
                            <a href="http://mno.hu/">Magyar Nemzet és MNO</a>
                            <a href="http://hirtv.hu/">Hír TV</a>
                            <a href="http://lanchidradio.hu/">Lánchíd Rádió</a>
                        </li>
                    </ul>
                    <ul class="subscribe-container">
                        <li class="subscribe">
                            <ul class="icons">
                                <li class="profil"><a href="/profil">Profil</a></li>
                                <li class="facebook"><a href="https://facebook.com/mno.hu" target="_blank">Facebook</a></li>
                                <li class="twitter"><a href="http://twitter.com/mno_hu" target="_blank">Twitter</a></li>
                                <li class="rss"><a href="/rss">Rss</a></li>
                            </ul>
                            
<form id="newsletter_sign_up_form_footer_2" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <legend>Feliratkozás</legend>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" class="hirlevel" data-form="newsletter_sign_up_form_footer_2" placeholder="E-mail cím ..." value="" />

        <input type="text" class="captcha hirlevel_ember" name="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0341">

        <div class="clr"></div>

        <input class="newsletter_checkbox_hirlevel_breaking" type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_breaking">Rendkívüli hírekről értesítések jöhetnek</label>

                <input class="newsletter_checkbox_1" type="checkbox" name="newsletter[]" value="1" checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_1">MNO-hírlevél
</label>
        
        <input class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" type="checkbox" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_felhfeltetel">Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>

        <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_footer_2" data-action="subscribe" type="button" value="Küldés" />
    </div>
</form>

<!--form>
    <legend>Feliratkozás123</legend>
    <input type="email" placeholder="Az Ön e-mail címe..." />
    <input type="text" class="captcha" placeholder="CAPTCHA KÓD..." /><img src="static/imgs/captcha.png" />
    <div class="clr"></div>
    <input type="checkbox" checked id="breaking" /><label for="breaking">Breaking News értesítések jöhetnek</label>
    <input type="checkbox" id="mno" /><label for="mno">MNO hírlevél jöhet</label>
    <input type="checkbox" id="policy" /><label for="policy">Elfogadom a felhasználási feltételeket</label>
    <input type="submit" value="Küldés" />
</form-->                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div class="clr"></div>
        <ul class="brand">
            <li class="first">
				<a href="/kapcsolat">Kapcsolat</a>
            </li>
            <li>
                <a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a>
            </li>
            <li>
                <a href="/szerzoi-jogok">Szerzői jogok</a>
            </li>
            <li class="last">
                <a href="/adatvedelem">Adatvédelem</a>
            </li>
        </ul>
        <div class="clr"></div>
    </div>
</footer>

		<div id="fb-root"></div>

        <div id="rendkivuli_hirek" class="breaking-news-sticky-box"></div> 
        <script type="text/javascript" src="/static/js/jquery-1.10.1.min.js"></script>
		<script type="text/javascript">
			window.fbAsyncInit = function() {
				FB.init({status: true, cookie: true,
					xfbml: true, appId: '176000965814477'});

				// Like the page
				FB.Event.subscribe('edge.create', function(href, widget) {
					var counter = $('.article-head .info .fb_like a.count');
					if(counter.length) {
						counter.text(parseInt(counter.text()) + 1);
					}
				});
				// Unlike the page
				FB.Event.subscribe('edge.remove', function(href, widget) {
					var counter = $('.article-head .info .fb_like a.count');
					if(counter.length) {
						counter.text(parseInt(counter.text()) - 1);
					}
				});
			};

			(function() {
				var e = document.createElement('script'); e.async = false;
				e.src = document.location.protocol +
					'//connect.facebook.net/hu_HU/all.js';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>

        <script type="text/javascript" src="/static/js/jquery.cookie.js"></script>
        <script type="text/javascript" src="/static/js/simplebar.js?v=1441529053"></script>
		<script type="text/javascript" src="/static/js/id-grid.2.5.12.1.js?v=1446805684"></script>
		<script type="text/javascript" src="/static/js/grid2_site.js?v=1486551227"></script>


			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
			window.___gcfg = {lang: 'hu'};

			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
		<script type="text/javascript">			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11029525-1']);
			_gaq.push(['_trackPageview']);
			_gaq.push(['_trackPageLoadTime']);
			(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
		</script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-69632927-3', 'auto');
            ga('send', 'pageview');
        </script>
		<!-- merokodok -->
			<!--script type="text/javascript" src="http://imgs.adverticum.net/scripts/goa3/goa3.js" defer></script-->
		<script type="text/javascript">
			(function() {
				var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
				goa.src = '//ad.adverticum.net/g3.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
				goa.onload = function() {
					var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
					triggerEvent(document, 'goa.loaded');
				};

			})();
		</script>
	
<script type="text/x-tmpl" id="tmpl-plus18-layer">
	<div id="plus18_layer">
		<div id="plus18_container">
			<img src="http://mno.hu/static/imgs/plus18/plus18.png" alt="18+" title="18+" class="plus18_img">
			<p class="plus18_title">Figyelem!<br class="plus18_br"> Tartalom csak nagykorúaknak</p>
			<hr>
			<p class="plus18_content">A megtekinteni kívánt tartalom olyan elemeket is tartalmaz, amelyek a 2010. évi CLXXXV. törvény a médiaszolgáltatásokról és a tömegkommunikációról (Mttv.) által rögzített besorolások szerinti V. vagy VI. kategóriába tartoznak, azaz a kiskorúakra káros hatással lehetnek.</p>
			<p class="plus18_question">Elmúlt Ön 18 éves?</p>
			<div class="plus18_link_container clearfix">
				<a href="javascript:void(0);" class="plus18_link first">Igen, elmúltam,<br> megnézem a tartalmat</a>
				<a href="{%=o.link%}" class="plus18_link second">Még nem<br> vagyok 18 éves</a>
			</div>
		</div>
	</div>
</script>
		<script type="text/javascript">
		<!--
			var src = '/nx_stat.jpg?id=1339&cid=1390024&kulcsszo_idk=%5B%22141%22%2C%22210%22%2C%2212705%22%2C%2218461%22%2C%2247454%22%5D&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_stat.jpg?id=1339&cid=1390024&kulcsszo_idk=%5B%22141%22%2C%22210%22%2C%2212705%22%2C%2218461%22%2C%2247454%22%5D&v=651070" width="1" height="1" style="display: none;" />
		</noscript>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / mno.hu / sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A3qlfgJfz8qMjmDv..1CYaArjvd9KeWoDRF7FD7c57.J7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	<div id="dis_count"></div>
	<script>
		$(document).ready(function(){
			var script = document.createElement( 'script' );
			script.type = 'text/javascript';
			script.id= 'dsq-count-scr';
            script.async = true;
			$("#dis_count").append( script );
			script.onload = function() {
				setTimeout(function(){
					$('.disqus-comment-count').each(function(){
						if($(this).height()<3){
							if($(this).hasClass('count')){
								$(this).html(0);
							}else{
								$(this).parent().hide();
							}							
						}
					});
				},2000);
			};/*Fontos hogy az src az onload után kapjon értéket!!! */
			script.src = '//mnohu.disqus.com/count.js';
				
		});
	</script>
	</body>
</html>
