﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>A Századvég már előre tudta, hogy elbukjuk a kvótapert - Magyar Nemzet</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="A Századvég már előre tudta, hogy elbukjuk a kvótapert" >
<meta name="description" content="Sőt, péntektől hétfőig egy közvélemény-kutatást is lezavartak, hogy megkérdezzék, mit gondol a nép." >
<meta name="keywords" content="Századvég, közvélemény-kutatás, kvótaper" >
<meta name="news_keywords" content="Századvég, közvélemény-kutatás, kvótaper" >
<meta property="og:title" content="A Századvég már előre tudta, hogy elbukjuk a kvótapert" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Sőt, péntektől hétfőig egy közvélemény-kutatást is lezavartak, hogy megkérdezzék, mit gondol a nép." >
<meta property="og:image" content="http://mno.hu/static/frontend/imgs/logo2.png" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" >
<meta property="og:site_name" content="MNO.hu" >
<meta property="article:tag" content="kvótaper" >
<meta property="article:published_time" content="2017-09-06 18:39:00" >
<meta property="article:modified_time" content="2017-09-06 18:46:55" >
<meta property="article:publisher" content="https://www.facebook.com/mno.hu" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" >
<meta name="twitter:title" content="A Századvég már előre tudta, hogy elbukjuk a kvótapert" >
<meta name="twitter:description" content="Sőt, péntektől hétfőig egy közvélemény-kutatást is lezavartak, hogy megkérdezzék, mit gondol a nép." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="630" >
<meta property="og:image:secure_url" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<meta property="og:image:url" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<meta itemprop="image" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<meta name="twitter:image" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<link rel="canonical" href="https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://mno.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno.css?v=1502442779" />
            <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno-cikkoldal.css?v=1504170318" />
        <link rel="stylesheet" type="text/css" href="https://mno.hu/data/modules/css/Galeriak/Frontend/galeria_cikkoldal.css?v=1489064506" />
        
        <link rel="stylesheet" type="text/css" href="https://mno.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/focuspoint.css?v=1488548880" />
    
    <link type="text/css" href="/static/css/weather.css" rel="stylesheet" />
                <script src="//av.ctnetwork.hu/js/ctnetads.js " type="text/javascript"></script>
        <script type="text/javascript">
            //<![CDATA[
            ctnetwork.partner_id=1891;
            ctnetwork.cd='CAQABANTU1ZUB1QH';
            //]]>
        </script>
        
	    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
	
    
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-3', 'auto');
        ga('send', 'pageview');
    </script>

<link rel="stylesheet" href="/data/modules/css/Hirlevelek/Frontend/feliratkozo_doboz_cikkoldal.css?t=1502957177" />

</head>
<body class="article-page"><header class="header-cikkoldal">
    <div class="fixed">
        <div class="container aside-relative">
            <a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title">Minden rovat</span></a>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
        </div>
    </div>
</header>
<div class="aside">
    <div class="logos">
        <a href="/" class="magyar-nemzet"><img src="/static/css/img/magyar-nemzet-small.svg" /></a>
        <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv-light.svg" /></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio-light.svg" /></a>
    </div>
    <ul class="menu">
        <li><a href="/belfold">Belföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/bunugy_baleset">Bűnügy és baleset</a></li>        <li><a href="/exlex">Ex lex</a></li></ul>
</li>        <li><a href="/eletmod">Életmód</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/drborossrendel">Dr. Boross rendel</a></li>        <li><a href="/etelesital">Étel és ital</a></li>        <li><a href="/fogyasztovedelem">Fogyasztóvédelem</a></li>        <li><a href="/kullonelo">KüllőnÉlő</a></li>        <li><a href="/tornasor">Tornasor</a></li></ul>
</li>        <li><a href="/elofizetes">Előfizetés</a></li>        <li><a href="/f22">Fotó (f22)</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/figurak">Figurák</a></li></ul>
</li>        <li><a href="/gazdasag">Gazdaság </a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/ingatlan">Két szoba, hall</a></li></ul>
</li>        <li><a href="/hetvegimagazin">Hétvégi Magazin</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/nagyinterju_magazinban">Nagyinterjú a Magazinban</a></li>        <li><a href="/magazinpublicisztika">Publicisztika a Magazinban</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hegyibeszed">Hegyibeszéd</a></li></ul>
</li>        <li><a href="/szamoknyelven">Számok nyelvén</a></li>        <li><a href="/tonett">Tonett</a></li></ul>
</li>        <li><a href="/idojaras_rovat">Időjárás</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/idojaras_hirek">Időjárás hírek</a></li></ul>
</li>        <li><a href="/karikatura">Karikatúra</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/lephaft">Léphaft</a></li>        <li><a href="/marabu">Marabu</a></li></ul>
</li>        <li><a href="/kulfold">Külföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hatarontul">Határon túl</a></li></ul>
</li>        <li><a href="/grund">Kultúrgrund</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/konyveshaz">Könyvesház</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/2percproza">2 perc próza</a></li>        <li><a href="/recenzio">Recenzió</a></li></ul>
</li>        <li><a href="/media">Média</a></li>        <li><a href="/mindenzene">Mindenzene</a></li>        <li><a href="/szo_szerint">Szó szerint</a></li>        <li><a href="/film">Szuperplán</a></li></ul>
</li>        <li><a href="/sport">Sport</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/foci">90 perc</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/anfieldroadblog">Anfield Road blog</a></li></ul>
</li>        <li><a href="/vizesvb">Vizes vb</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/vizhangblog">Vízhang blog</a></li></ul>
</li></ul>
</li>        <li><a href="/tudomany">Tudomány és technika</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/tortenelem">Múlt idő</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/eztirtaamagyarnemzet">Ezt írta a Magyar Nemzet</a></li>        <li><a href="/elso_vilaghaboru">I. világháború</a></li></ul>
</li>        <li><a href="/urkutatas">Űrkutatás</a></li></ul>
</li>        <li><a href="/velemeny">Vélemény</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/atutazo">Átutazó</a></li>        <li><a href="/betuporkolt">Betűpörkölt</a></li>        <li><a href="/cinkosakinema">Cinkos, aki néma</a></li>        <li><a href="/fabula_rasa">Fabula rasa</a></li>        <li><a href="/gkozep">G-Közép</a></li>        <li><a href="/magyar_hang">Magyar hang</a></li>        <li><a href="/vezercikk">Vezércikk</a></li></ul>
</li></ul>
    <ul class="nav">
                        <li><a href="/lapinformaciok/impresszum-1309001" target="_blank">Impresszum</a></li>
                                <li><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                <li><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                <li><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                <li><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                <li><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                    </ul>
    <ul class="nav iconed">
                        <li class="icon facebook-icon"><a href="https://www.facebook.com/mno.hu" target="_blank">Facebook</a></li>
                    </ul>
    <div class="aside-footer">
        <p>Magyar nemzet</p>
        <a href="https://mno.hu/elofizetes/" class="subscribe-btn">Előfizetés</a>
        <div class="today">
            <p class="date">2017. szeptember 6.</p>
            <p class="weather">
                <span class="weather-icon zapor" title="Zápor"></span><span class="weather-text">24°</span>
            </p>
        </div>
    </div>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-59b022c5dcafc" class="banner-media"><!-- Goa3 beépítés: 1000*200 MNO Belföld, 80274 --><div id="zone80274" class="goAdverticum"></div></div>
<div id="banner-59b022c5dcb56" class="banner-media"><!-- Goa3 beépítés: 1000*200 MNO Belföld, 80274 --><div id="zone80274" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-59b022c5dcafc"); window._banners["lg"].push("banner-59b022c5dcb56");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
        <ol class="breadcrumb">
                                        <li><a href="/belfold"><span>Belföld</span></a></li>
                    </ol>
    </div>

<div class="block-cikkoldal lg-width-9 left">
<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>A Századvég már előre tudta, hogy elbukjuk a kvótapert</h1>
                <div class="szerzo-container">
            <p class="szerzo">MN</p>
<p class="datum">2017. szeptember 6., szerda  18:39, frissítve: szerda  18:46</p>        </div>
                <div class="clear"></div>
                                </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                            </div>

            
            <div class="share-container">
                <div class="fb-share">
                    <div class="fb-like" data-href="https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
                    <div class="fb-share-button" data-href="https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
                </div>
                <div class="socials">
                    <div class="icons">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" class="icon icon-facebook window-open"></a>
                        <a href="https://twitter.com/share?text=A Századvég már előre tudta, hogy elbukjuk a kvótapert: &url=https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" class="icon icon-twitter window-open"></a>
                        <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" class="icon icon-mail hidden-xs"></a>
                        <a href="#" class="icon icon-more"></a>

                        <div class="more-icons icons">
                            <div class="icon-wrapper">
                                <a href="https://plus.google.com/share?url=https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" class="icon icon-gplus window-open"></a>
                                <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984&media=https://mno.hu/static/frontend/imgs/logo.png" class="icon icon-pintr window-open"></a>
                                <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                                <a href="http://www.tumblr.com/share/link?url=https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984&name=A Századvég már előre tudta, hogy elbukjuk a kvótapert" class="icon icon-tumblr window-open"></a>
                                <a href="#" class="icon icon-print"></a>
                            </div>
                        </div>
                    </div>
                    <a href="#comments" class="add-comment-btn">Hozzászólok</a>
                </div>
                <div class="clear"></div>
            </div>
        </div>

<div class="content hircikk">
    <p>A magyar lakosság 72 százaléka szerint Magyarországnak tovább kell harcolnia saját igazáért az úgynevezett kvótaügyben az Európai Unió Bíróságának elutasító döntése után is – közölte szerdán a kormányközeli <a href="http://szazadveg.hu/hu/kutatasok/az-alapitvany-kutatasai/piackutatas-kozvelemeny-kutatas/a-magyarok-tobbsege-szerint-tovabb-kell-harcolni-kvotaugyben" target="_blank">Századvég Alapítvány</a>. A kutatás érdekessége, hogy azt még a szerdai ítélethirdetés előtt, péntek és hétfő közt készítették, feltételes módban feltéve a kérdést.</p><div id="banner-59b027fbb0c1d" class="banner-media"><!-- Goa3 beépítés: Mobil verzió MNO cikkoldalak, 3455760 --><div id="zone3455760" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-59b027fbb0c75" class="banner-media"><!-- Goa3 beépítés: 640*360 MNO Belföld, 2600349 --><div id="zone2600349" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-59b027fbb0ccf" class="banner-media"><!-- Goa3 beépítés: 640*360 MNO Belföld, 2600349 --><div id="zone2600349" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-59b027fbb0c1d"); window._banners["sm"].push("banner-59b027fbb0c75"); window._banners["lg"].push("banner-59b027fbb0ccf");</script>
<p>Az Európai Unió Bírósága szeptember 6-án, szerdán hirdetett ítéletet, és elutasította Magyarország és Szlovákia keresetét, amellyel az Európai Tanács 2015 szeptemberi határozatát támadták meg, amely szerint 120 ezer menedékkérőt kell áthelyezni Olaszországból és Görögországból a többi tagállamba, hogy ott folytassák le menekültügyi eljárásukat.</p><p><div class="cikkblock" align="center"><div class="related-container">
    
        <div class="related">
            <div class="related-img-wrapper"><a href="/belfold/kvotaper-elutasitottak-a-magyar-es-a-szlovak-keresetet-2415861"><img src="/data/cikkek/2415/24158/cikk-2415861/BA20170406_9375_focuspoint_147x80.jpg" class="related-img" alt="Kvótaper: elutasították a keresetünket, a magyar kormány tovább csatázik" /></a></div>
            <div class="related-header">
                
                <p class="related-info">
                    <a href="/belfold" class="related-csatorna">Belföld</a>
                    <a class="related-szerzo" href="/szerzo/ujsagiro/markotay-csaba-22199" title="Markotay">Markotay</a>, <a class="related-szerzo" href="/szerzo/ujsagiro/unyatyinszki-gyorgy-27361" title="Unyatyinszki György">Unyatyinszki György</a>, <a class="related-szerzo" href="/szerzo/ujsagiro/arato-laszlo-28346" title="Arató László">Arató László</a>
                </p>
                <h4><a href="/belfold/kvotaper-elutasitottak-a-magyar-es-a-szlovak-keresetet-2415861" style="color:black;">Kvótaper: elutasították a keresetünket, a magyar kormány tovább csatázik</a></h4>
            </div>
            <p class="related-lead">Felháborító és felelőtlen az Európai Bíróság ítélete. Az igazi csata most kezdődik – közölte Szijjártó Péter. Pozsony tanulmányozza a döntést.</p>
        </div>
        </div></div></p><p>Az ítélethirdetés előtt készül közvélemény-kutatás alapján a válaszadók 88 százaléka hallott a bírósági eljárásról. Arra az esetre, ha a bíróság elutasítaná a keresetet, a megkérdezettek jelentős többsége (72 százaléka) azt mondta, hogy Magyarország ne adja fel, és harcoljon tovább az igazáért a kvótaügyben. 22 százalék azok aránya, akik szerint a döntést követően Magyarországnak végre kell hajtania a kvótahatározatot.</p><div class="image image-div inner"><div class="img-wrapper "><img src="/data/cikkek/2415/24159/cikk-2415984/chart_fit_800x10000.jpeg" alt="" data-origsrc="/data/cikkek/2415/24159/cikk-2415984/chart.jpeg" /></div><div class="cikkkeptable"> </div></div><p>A Fidesz–KDNP szavazóinak 97, a Jobbik szavazóinak pedig 80 százaléka volt amellett, hogy Magyarországnak tovább kellene harcolnia. A jobbikosok 80 százaléka nem hajtaná végre a határozatot, csak 14 százalék adná fel a harcot a kedvezőtlen bírósági ítélet után.</p><div class="box cikkblock hirlevel-feliratkozo-doboz">
        <div class="header">
            <div>
                <h3>Magyar Nemzet hírlevél</h3>
                <span>
                    Legizgalmasabb cikkeink naponta egyszer az ön e-mail-fiókjában!                </span>
            </div>
        </div>
        <div class="content-wrapper">
            <div class="content-subscribe">
                <form id="hirlevel-feliratkozas">
                    <span>
                        <img src="/static/frontend/imgs/ajax-loader2.gif" id="loader" style="display: none;">
                        <i class="fa fa-envelope" aria-hidden="true"></i>
                    </span>
                    <input type="hidden" name="cimlista[1]" value="1">
                    <input type="text" name="email" id="email" placeholder="E-mail cím...">
                    <button type="button">Feliratkozás</button>
                </form>
                <p>
                    A feliratkozással beleegyezik abba, hogy a Magyar Nemzettől hírlevelet vagy cikkeinkről szóló üzenetet kapjon postafiókjába. A szolgáltatásról bármikor leiratkozhat.
                </p>
            </div>
            <div class="contet-message">
                <i class="fa fa-exclamation-circle" aria-hidden="true"></i><span>Ez az emailcím nem érvényes</span>
            </div>
        </div>
    </div><p><img src="/data/cikkek/2415/24159/cikk-2415984/chart_1__fit_800x10000.jpeg" alt="" data-origsrc="/data/cikkek/2415/24159/cikk-2415984/chart_1_.jpeg" /></p><div class="image image-div inner"><div class="cikkkeptable"> </div></div><p>A baloldali ellenzék táborának többsége ugyan befogadáspárti, de erős a megosztottság – emeli ki a Századvég. Legnagyobb arányban (75 százalék) a DK szavazói hajtanák végre a határozatot, míg háromból egy MSZP-szavazó szerint Magyarországnak tovább kell harcolnia az igazáért a kvótaügyben, és minden harmadik LMP-s is így vélekedik. Emellett a bizonytalanok többsége sem hajtaná végre az áthelyezéseket.</p><p>A Századvég korábbi, az egész Európai Unióra kiterjedő Project 28 kutatásából az derült ki, hogy a magyarok 77 százaléka ellenzi az Európai Unió kvótarendszer tervét.</p><p><div class="cikkblock" align="center"><div class="related-container">
    
        <div class="related">
            <div class="related-img-wrapper"><a href="/vezercikk/a-vereseg-gyozelem-2415830"><img src="/data/cikkek/2415/24158/cikk-2415830/BA20170406_9549_focuspoint_147x80.jpg" class="related-img" alt="A vereség: győzelem" /></a></div>
            <div class="related-header">
                <a href="/szerzo/ujsagiro/szereto-szabolcs-25103" class="szerzo-link" title="Szerető Szabolcs"><img src="/data/Szerzo_avatarok/Szereto_Szabolcs_mno_.png" class="szerzo-img" alt="Szerető Szabolcs"/></a>

                <p class="related-info">
                    <a href="/vezercikk" class="related-csatorna">Vezércikk</a>
                    <a class="related-szerzo" href="/szerzo/ujsagiro/szereto-szabolcs-25103" title="Szerető Szabolcs">Szerető Szabolcs</a>
                </p>
                <h4><a href="/vezercikk/a-vereseg-gyozelem-2415830" style="color:black;">A vereség: győzelem</a></h4>
            </div>
            <p class="related-lead">Ha a kvótaperben veszít a kormány, akkor a mai nap a Fidesz választási kampányának nyitánya lesz.</p>
        </div>
        </div></div></p><p> </p>            
</div>

<div class="content-footer">
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/szazadveg-13480">Századvég</a><a href="/tag/kozvelemeny_kutatas-104400">közvélemény-kutatás</a><a href="/tag/kvotaper-115416">kvótaper</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=A Századvég már előre tudta, hogy elbukjuk a kvótapert: &url=https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" class="icon icon-twitter window-open"></a>
                <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://plus.google.com/share?url=https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984&media=https://mno.hu/static/frontend/imgs/logo.png" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984&name=A Századvég már előre tudta, hogy elbukjuk a kvótapert" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
            <a href="#comments" class="add-comment-btn">Hozzászólok</a>
        </div>
        <div class="clear"></div>
    </div>

</div>

        </div>

    </article>
    <div class="box lg-width-9 box-fluid box-cikkoldal" style="margin-top: -92px;">
        <div class="footer">

            
            
            <div class="mn-like">
                <p>Ha tetszett a cikk, kövessen minket a Facebookon is! <div class="fb-like" data-href="https://www.facebook.com/mno.hu" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></p>
            </div>

            <div class="ctnet-wrapper">
                <div class="ctnet-box" style="padding-left: 4px;padding-right: 4px;">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- 710X220 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;max-width:710px;width:100%;height:220px;background: #E6E6E6;"
                         data-ad-client="ca-pub-9112131853258350"
                         data-ad-slot="6244355020"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

                    
                </div>
                <p class="subtitle">hirdetés</p>
            </div>

            <div class="comments">
                <a name="comments" id="comments-open" href="#">Hozzászólások <span class="disqus-comment-count" data-disqus-identifier="cikk-2415984"></span></a>
                <a href="#" class="comments-opener">&raquo;</a>

                    <script>
        var disqus_config = function () {
            this.page.url = "https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984";
            this.page.identifier = "cikk-2415984";
        };
    </script>
    
<div class="comments" id="comments">
    <h3 class="comments-info-header">Tisztelt olvasóink!</h3>
    <p class="comments-info">
        A Magyar Nemzet Online moderálási módja 2017. január 11-ével megváltozott. A cikkek hozzászólásai ettől kezdve nem azonnal, hanem utólagos moderálást követően, bizonyos idő elteltével lesznek láthatóak a Disqus felületünkön.
        Ha a hozzászólók szeretnék elkerülni a várakozást, lehetőségük van egy szabad listára (white list) felkerülni. A listára való felvételről a moderátor csapat dönt, illetve a hozzászóló maga is kezdeményezheti felvételét a <a href="mailto:moderator@mno.hu">moderator@mno.hu</a> címen.
        Abban az esetben, ha a szabad listás kommentelő vét a <a href="/statikus/moderalasi-alapelvek-1031670">moderálási alapelvek</a> ellen, előzetes figyelmeztetés nélkül örökös tiltásra kerül.
        Ha szabály- vagy törvénysértő kommentárt lát a honlapon, kérjük, azt a fent megadott email címen jelezze. Köszönjük együttműködését.
    </p>
    <div id="disqus_thread"></div>
</div>
            </div>

        </div>
    </div>
</div><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-59b022ff07c14" class="banner-media"><!-- Goa3 beépítés: 300*600 MNO Belföld, 2599438 --><div id="zone2599438" class="goAdverticum"></div></div>
<div id="banner-59b022ff07c5d" class="banner-media"><!-- Goa3 beépítés: 300*600 MNO Belföld, 2599438 --><div id="zone2599438" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-59b022ff07c14"); window._banners["lg"].push("banner-59b022ff07c5d");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Sashegyi Zsófia</p>                    <h3>
                        <a href="/nagyinterju_magazinban/reviczky-gabor-kesz-csoda-hogy-nem-lett-belolem-bunozo-2415162" title="Reviczky Gábor: Kész csoda, hogy nem lett belőlem bűnöző">Reviczky Gábor: Kész csoda, hogy nem lett belőlem bűnöző</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem  velemeny">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Farkas Attila Márton</p>                    <h3>
                        <a href="/velemeny/ezert-uldozi-a-nyugat-a-dohanyosokat-2415332" title="Ezért üldözi a Nyugat a dohányosokat">Ezért üldözi a Nyugat a dohányosokat</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Tompos Ádám</p>                    <h3>
                        <a href="/belfold/teso-gyerunk-a-hosbe-az-1-es-villamos-gyilkos-szakasza-ezer-kes-hegye-2414902" title="Tesó, gyerünk a Hősbe! Az 1-es villamos gyilkos szakasza: ezer kés hegye">Tesó, gyerünk a Hősbe! Az 1-es villamos gyilkos szakasza: ezer kés hegye</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN</p>                    <h3>
                        <a href="/bunugy_baleset/a-varosi-rendezvenyek-gyakori-szereploje-volt-a-holtan-talalt-kamaszlany-2415532" title="A városi rendezvények gyakori szereplője volt a meggyilkolt lány">A városi rendezvények gyakori szereplője volt a meggyilkolt lány</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Katona Mariann</p>                    <h3>
                        <a href="/belfold/ket-pillanat-alatt-bedolhet-a-patyomkin-falu-2415301" title="Schiffer András: Pillanatok alatt összedőlhet a Patyomkin-falu">Schiffer András: Pillanatok alatt összedőlhet a Patyomkin-falu</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Unyatyinszki György</p>                    <h3>
                        <a href="/belfold/ma-erkeznek-udulni-az-elso-menekultek-esztergalyhorvatiba-2415472" title="Ma érkeznek üdülni az első menekültek Esztergályhorvátiba">Ma érkeznek üdülni az első menekültek Esztergályhorvátiba</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-59b022a2e3bbd" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Belföld, 1854260 --><div id="zone1854260" class="goAdverticum"></div></div>
<div id="banner-59b022a2e3c05" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Belföld, 1854260 --><div id="zone1854260" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-59b022a2e3bbd"); window._banners["lg"].push("banner-59b022a2e3c05");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="xs-width-3 sm-width-3 md-width-3 lg-width-3 cikk-list-placeholder-outer">

<h4 class="cikk-list-placeholder-header">A szerkesztő ajánlja</h4>



    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/belfold/megerkeztek-a-milliardok-meszaros-lorinc-alapitvanyahoz-2415979" class="img focuspoint"  data-focus-x="0.79416048728814" data-focus-y="0.26101694915254" data-focus-w="2000" data-focus-h="1250">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2415/24159/cikk-2415979/BA20140421_5475_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2415/24159/cikk-2415979/BA20140421_5475_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2415/24159/cikk-2415979/BA20140421_5475_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2415/24159/cikk-2415979/BA20140421_5475_focuspoint_614x345.jpg" alt="Orbán Viktor és Mészáros Lőrinc">
                                                    </picture>
                </a>
            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/jando-zoltan-27475" title="Jandó Zoltán">Jandó Zoltán</a></p>            <h3><a href="/belfold/megerkeztek-a-milliardok-meszaros-lorinc-alapitvanyahoz-2415979">Megérkeztek a milliárdok Mészáros Lőrinc alapítványához</a></h3>

                            <div class="lead">
                    <p>Újabb törvényt módosíthatnak annak érdekében, hogy ne kelljen elárulni, ki fizet az államkassza helyett a Felcsútnak.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">18:32</li>
                    
                                                                <li class="csatorna"><a href="/belfold">Belföld</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/kulfold/irma-meg-harvey-nal-is-duhosebb-es-florida-fele-tart-2415952" class="img focuspoint"  data-focus-x="0.47212658898305" data-focus-y="-0.14487632508834" data-focus-w="2000" data-focus-h="1201">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2415/24159/cikk-2415952/K_EPA20170906027_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2415/24159/cikk-2415952/K_EPA20170906027_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2415/24159/cikk-2415952/K_EPA20170906027_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2415/24159/cikk-2415952/K_EPA20170906027_focuspoint_614x345.jpg" alt="Az amerikai Nemzeti Óceanográfiai és Atmoszférakutató Hivatal (NOAA) GOES–16-os műholdja által készített felvételen az Irma névre keresztelt trópusi vihar közelít a karibi térség felé 2017. szeptember 5-én">
                                                    </picture>
                </a>
            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/kovacs-aron-27599" title="karon">karon</a></p>            <h3><a href="/kulfold/irma-meg-harvey-nal-is-duhosebb-es-florida-fele-tart-2415952">Irma még Harvey-nál is dühösebb, és Florida felé tart</a></h3>

                            <div class="lead">
                    <p>Ötös fokozatúvá, vagyis „potenciálisan katasztrofálissá” erősödött a hurrikán, és elérte a Karib-szigeteket.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">17:12</li>
                    
                                                                <li class="csatorna"><a href="/kulfold">Külföld</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/hetvegimagazin/matthew-es-otto-utan-harveyt-is-nyugdijazzak-2415737" class="img focuspoint"  data-focus-x="0.86195709745763" data-focus-y="-0.025477707006369" data-focus-w="2000" data-focus-h="1331">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2415/24157/cikk-2415737/000_S58L0_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2415/24157/cikk-2415737/000_S58L0_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2415/24157/cikk-2415737/000_S58L0_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2415/24157/cikk-2415737/000_S58L0_focuspoint_614x345.jpg" alt="Matthew és Otto után Harvey-t is nyugdíjazzák? ">
                                                    </picture>
                </a>
            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/lakner-david-25025" title="Lakner Dávid">Lakner Dávid</a></p>            <h3><a href="/hetvegimagazin/matthew-es-otto-utan-harveyt-is-nyugdijazzak-2415737">Matthew és Otto után Harvey-t is nyugdíjazzák? </a></h3>

                            <div class="lead">
                    <p>Cindy, Katia meg a többiek, avagy hogyan nevezik el a hurrikánokat.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">17:05</li>
                    
                                                                <li class="csatorna"><a href="/hetvegimagazin">Hétvégi Magazin</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/hetvegimagazin/a-torpemalac-olyan-cuki-hogy-meg-sem-akarjuk-enni-2415225" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2415/24152/cikk-2415225/VL20170828_6231_896_504_1504273256_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2415/24152/cikk-2415225/VL20170828_6231_896_504_1504273256_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2415/24152/cikk-2415225/VL20170828_6231_896_504_1504273256_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2415/24152/cikk-2415225/VL20170828_6231_896_504_1504273256_focuspoint_614x345.jpg" alt="A törpemalac olyan cuki, hogy meg sem akarjuk enni">
                                                    </picture>
                </a>
            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/molnar-csaba-13364" title="Molnár Csaba">Molnár Csaba</a></p>            <h3><a href="/hetvegimagazin/a-torpemalac-olyan-cuki-hogy-meg-sem-akarjuk-enni-2415225">A törpemalac olyan cuki, hogy meg sem akarjuk enni</a></h3>

                            <div class="lead">
                    <p>Sokan jelentkeztek az ELTE felhívására disznódadának. Nem is gondolná, mi mindenre képesek a törpemalacok.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">17:04</li>
                    
                                                                <li class="csatorna"><a href="/hetvegimagazin">Hétvégi Magazin</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


</div></div><div class="more-articles box box-fluid lg-width-9 box-container"><h5>További cikkek</h5><div class="box box-container"><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/belfold/megerkeztek-a-milliardok-meszaros-lorinc-alapitvanyahoz-2415979" class="img focuspoint"  data-focus-x="0.79416048728814" data-focus-y="0.26101694915254" data-focus-w="2000" data-focus-h="1250">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2415/24159/cikk-2415979/BA20140421_5475_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2415/24159/cikk-2415979/BA20140421_5475_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2415/24159/cikk-2415979/BA20140421_5475_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2415/24159/cikk-2415979/BA20140421_5475_focuspoint_614x345.jpg" alt="Orbán Viktor és Mészáros Lőrinc">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/jando-zoltan-27475" title="Jandó Zoltán">Jandó Zoltán</a></p>        <h3><a href="/belfold/megerkeztek-a-milliardok-meszaros-lorinc-alapitvanyahoz-2415979">Megérkeztek a milliárdok Mészáros Lőrinc alapítványához</a></h3>

                    <div class="lead">
                <p>Újabb törvényt módosíthatnak annak érdekében, hogy ne kelljen elárulni, ki fizet az államkassza helyett a Felcsútnak.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">18:32</li>
                
                                                    <li class="csatorna"><a href="/belfold">Belföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/hetvegimagazin/a-torpemalac-olyan-cuki-hogy-meg-sem-akarjuk-enni-2415225" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2415/24152/cikk-2415225/VL20170828_6231_896_504_1504273256_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2415/24152/cikk-2415225/VL20170828_6231_896_504_1504273256_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2415/24152/cikk-2415225/VL20170828_6231_896_504_1504273256_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2415/24152/cikk-2415225/VL20170828_6231_896_504_1504273256_focuspoint_614x345.jpg" alt="A törpemalac olyan cuki, hogy meg sem akarjuk enni">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/molnar-csaba-13364" title="Molnár Csaba">Molnár Csaba</a></p>        <h3><a href="/hetvegimagazin/a-torpemalac-olyan-cuki-hogy-meg-sem-akarjuk-enni-2415225">A törpemalac olyan cuki, hogy meg sem akarjuk enni</a></h3>

                    <div class="lead">
                <p>Sokan jelentkeztek az ELTE felhívására disznódadának. Nem is gondolná, mi mindenre képesek a törpemalacok.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">17:04</li>
                
                                                    <li class="csatorna"><a href="/hetvegimagazin">Hétvégi Magazin</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture velemeny related">
            <div class="img-wrapper">
            <a href="/velemeny/a-banyatank-is-elsulhet-2415882" class="img focuspoint"  data-focus-x="0.13314353813559" data-focus-y="0.17460317460317" data-focus-w="2000" data-focus-h="1333">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2415/24158/cikk-2415882/_BA_9132_focuspoint_272x153.JPG">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2415/24158/cikk-2415882/_BA_9132_focuspoint_272x153.JPG">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2415/24158/cikk-2415882/_BA_9132_focuspoint_272x153.JPG">
                                                        <img src="/data/cikkek/2415/24158/cikk-2415882/_BA_9132_focuspoint_614x345.JPG" alt="Vona Gábor a pártok vezetői számára meghirdetett nyugdíjas-konferencián">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <a href="/szerzo/ujsagiro/gyorgy-zsombor-25063" class="szerzo-link" title="György Zsombor"><img src="/data/Szerzo_avatarok/Gyorgy_Zsombor_mno_1.png" class="szerzo-img" alt="György Zsombor"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/gyorgy-zsombor-25063" title="György Zsombor">György Zsombor</a></p>        <h3><a href="/velemeny/a-banyatank-is-elsulhet-2415882">A banyatank is elsülhet</a></h3>

                    <div class="lead">
                <p>Politikai számításból csapdahelyzetet teremtettek, tabutémává teszik a nyugdíjügyet.</p>
            </div>
        
        <div class="bottom">
                                    <div class="related-article">
                            <p class="szerzo"><a href="/szerzo/ujsagiro/koncz-tamas-14061" title="K. T.">K. T.</a>, <a href="/szerzo/ujsagiro/kovacs-aron-27599" title="karon">karon</a></p>                            <h4>
                                <a href="/belfold/a-jobbik-szegyellheti-magat-ezzel-hivja-a-fidesz-a-nyugdijasokat-2413615">„A Jobbik szégyellheti magát!” – ezzel hívja a Fidesz a nyugdíjasokat</a>
                            </h4>
                        </div>
                                                <div class="related-article">
                            <p class="szerzo"><a href="/szerzo/ujsagiro/kovacs-aron-27599" title="karon">karon</a></p>                            <h4>
                                <a href="/belfold/jobbik-buncselekmeny-lehet-a-nyugdijasok-hivogatasa-2413590">Jobbik: Bűncselekmény lehet a nyugdíjasok hívogatása</a>
                            </h4>
                        </div>
                                        
            <ul class="info ">
                                                    <li class="datum">16:42</li>
                
                                                    <li class="csatorna"><a href="/velemeny">Vélemény</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/gazdasag/nem-akarjak-lazarek-hogy-megnezze-a-felcsuti-kisvasutat-az-eu-s-bizottsag-2415928" class="img focuspoint"  data-focus-x="-0.21431408898305" data-focus-y="-0.066666666666667" data-focus-w="2000" data-focus-h="1333">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2415/24159/cikk-2415928/szb20160904_10031_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2415/24159/cikk-2415928/szb20160904_10031_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2415/24159/cikk-2415928/szb20160904_10031_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2415/24159/cikk-2415928/szb20160904_10031_focuspoint_614x345.jpg" alt="A felcsúti Vál-völgyi kisvasút az átadáskor">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo">MN</p>        <h3><a href="/gazdasag/nem-akarjak-lazarek-hogy-megnezze-a-felcsuti-kisvasutat-az-eu-s-bizottsag-2415928">Nem akarják Lázár Jánosék, hogy megnézze a felcsúti kisvasutat az uniós bizottság</a></h3>

                    <div class="lead">
                <p>Deutsch Tamás kikelt a látogatás miatt, s állítólag megpróbálta akadályozni a kutakodást.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">15:49</li>
                
                                                    <li class="csatorna"><a href="/gazdasag">Gazdaság </a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/kulfold/irma-meg-harvey-nal-is-duhosebb-es-florida-fele-tart-2415952" class="img focuspoint"  data-focus-x="0.47212658898305" data-focus-y="-0.14487632508834" data-focus-w="2000" data-focus-h="1201">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2415/24159/cikk-2415952/K_EPA20170906027_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2415/24159/cikk-2415952/K_EPA20170906027_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2415/24159/cikk-2415952/K_EPA20170906027_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2415/24159/cikk-2415952/K_EPA20170906027_focuspoint_614x345.jpg" alt="Az amerikai Nemzeti Óceanográfiai és Atmoszférakutató Hivatal (NOAA) GOES–16-os műholdja által készített felvételen az Irma névre keresztelt trópusi vihar közelít a karibi térség felé 2017. szeptember 5-én">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/kovacs-aron-27599" title="karon">karon</a></p>        <h3><a href="/kulfold/irma-meg-harvey-nal-is-duhosebb-es-florida-fele-tart-2415952">Irma még Harvey-nál is dühösebb, és Florida felé tart</a></h3>

                    <div class="lead">
                <p>Ötös fokozatúvá, vagyis „potenciálisan katasztrofálissá” erősödött a hurrikán, és elérte a Karib-szigeteket.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">17:12</li>
                
                                                    <li class="csatorna"><a href="/kulfold">Külföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/foci/euromilliardokat-koltenek-profi-jatekosokra-angliaban-2415924" class="img focuspoint"  data-focus-x="0.01026218220339" data-focus-y="0.063694267515924" data-focus-w="2000" data-focus-h="1330">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2415/24159/cikk-2415924/000_RV8BS_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2415/24159/cikk-2415924/000_RV8BS_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2415/24159/cikk-2415924/000_RV8BS_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2415/24159/cikk-2415924/000_RV8BS_focuspoint_614x345.jpg" alt="A Chelsea 80 millió euróért igazolta Alvaro Moratát">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/havasi-zsolt-25041" title="HZS">HZS</a></p>        <h3><a href="/foci/euromilliardokat-koltenek-profi-jatekosokra-angliaban-2415924">Eurómilliárdokat költenek profi játékosokra Angliában</a></h3>

                    <div class="lead">
                <p>Neymar szerződtetése miatt negatív a PSG büdzséje, a Monaco ugyanakkor jelentős pluszban van.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">16:21</li>
                
                                                    <li class="csatorna"><a href="/foci">90 perc</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/kulfold/a-takarito-csak-ket-evig-kell-nagy-britannianak-a-mernok-tovabb-2415887" class="img focuspoint"  data-focus-x="0.11195709745763" data-focus-y="-0.66349206349206" data-focus-w="2000" data-focus-h="1333">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2415/24158/cikk-2415887/38714611_l_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2415/24158/cikk-2415887/38714611_l_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2415/24158/cikk-2415887/38714611_l_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2415/24158/cikk-2415887/38714611_l_focuspoint_614x345.jpg" alt="Kávézó a Borough market-en">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/kuthi-aron-13179" title="Kuthi Áron">Kuthi Áron</a></p>        <h3><a href="/kulfold/a-takarito-csak-ket-evig-kell-nagy-britannianak-a-mernok-tovabb-2415887">A takarító csak két évig kell Nagy-Britanniának, a mérnök tovább</a></h3>

                    <div class="lead">
                <p>Ennyi volt. Egy kiszivárgott tervezet szerint a mostani szabad munkaerő-áramlásnak vége lesz a szigetországban.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">14:51</li>
                
                                                    <li class="csatorna"><a href="/kulfold">Külföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/hetvegimagazin/matthew-es-otto-utan-harveyt-is-nyugdijazzak-2415737" class="img focuspoint"  data-focus-x="0.86195709745763" data-focus-y="-0.025477707006369" data-focus-w="2000" data-focus-h="1331">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2415/24157/cikk-2415737/000_S58L0_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2415/24157/cikk-2415737/000_S58L0_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2415/24157/cikk-2415737/000_S58L0_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2415/24157/cikk-2415737/000_S58L0_focuspoint_614x345.jpg" alt="Matthew és Otto után Harvey-t is nyugdíjazzák? ">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/lakner-david-25025" title="Lakner Dávid">Lakner Dávid</a></p>        <h3><a href="/hetvegimagazin/matthew-es-otto-utan-harveyt-is-nyugdijazzak-2415737">Matthew és Otto után Harvey-t is nyugdíjazzák? </a></h3>

                    <div class="lead">
                <p>Cindy, Katia meg a többiek, avagy hogyan nevezik el a hurrikánokat.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">17:05</li>
                
                                                    <li class="csatorna"><a href="/hetvegimagazin">Hétvégi Magazin</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/film/a-nepmesei-bankrablo-kalandjai-a-jedikkel-2415679" class="img focuspoint"  data-focus-x="-0.41803495762712" data-focus-y="-0.1047619047619" data-focus-w="1500" data-focus-h="1000">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2415/24156/cikk-2415679/MV5BYzkxYzk3YzMtMThjYS00Mzk1LWI1YjEtOGQ0NGY2Njc1MmU2XkEyXkFqcGdeQXVyMjIzMTU0Nzk_._V1_SY1000_SX1500_AL__focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2415/24156/cikk-2415679/MV5BYzkxYzk3YzMtMThjYS00Mzk1LWI1YjEtOGQ0NGY2Njc1MmU2XkEyXkFqcGdeQXVyMjIzMTU0Nzk_._V1_SY1000_SX1500_AL__focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2415/24156/cikk-2415679/MV5BYzkxYzk3YzMtMThjYS00Mzk1LWI1YjEtOGQ0NGY2Njc1MmU2XkEyXkFqcGdeQXVyMjIzMTU0Nzk_._V1_SY1000_SX1500_AL__focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2415/24156/cikk-2415679/MV5BYzkxYzk3YzMtMThjYS00Mzk1LWI1YjEtOGQ0NGY2Njc1MmU2XkEyXkFqcGdeQXVyMjIzMTU0Nzk_._V1_SY1000_SX1500_AL__focuspoint_614x345.jpg" alt="Szalay Bence (balra) alakítja az 1,2 milliárdból készült A Viszkis főszerepét">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/ficsor-benedek-21333" title="Ficsor Benedek">Ficsor Benedek</a></p>        <h3><a href="/film/a-nepmesei-bankrablo-kalandjai-a-jedikkel-2415679">A népmesei bankrabló kalandjai a jedikkel</a></h3>

                    <div class="lead">
                <p>A gyenge nyár után remek filmek jönnek a moziba, összeszedtük, mit érdemes nézni ősszel és télen.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">13:45</li>
                
                                                    <li class="csatorna"><a href="/film">Szuperplán</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/belfold/kvotaper-elutasitottak-a-magyar-es-a-szlovak-keresetet-2415861" class="img focuspoint"  data-focus-x="-0.11943134171908" data-focus-y="-0.16981132075472" data-focus-w="2000" data-focus-h="1333">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2415/24158/cikk-2415861/BA20170406_9375_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2415/24158/cikk-2415861/BA20170406_9375_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2415/24158/cikk-2415861/BA20170406_9375_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2415/24158/cikk-2415861/BA20170406_9375_focuspoint_614x345.jpg" alt="Kvótaper: elutasították a keresetünket, a magyar kormány tovább csatázik">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/markotay-csaba-22199" title="Markotay">Markotay</a>, <a href="/szerzo/ujsagiro/unyatyinszki-gyorgy-27361" title="Unyatyinszki György">Unyatyinszki György</a>, <a href="/szerzo/ujsagiro/arato-laszlo-28346" title="Arató László">Arató László</a></p>        <h3><a href="/belfold/kvotaper-elutasitottak-a-magyar-es-a-szlovak-keresetet-2415861">Kvótaper: elutasították a keresetünket, a magyar kormány tovább csatázik</a></h3>

                    <div class="lead">
                <p>Felháborító és felelőtlen az Európai Bíróság ítélete. Az igazi csata most kezdődik – közölte Szijjártó Péter. Pozsony tanulmányozza a döntést.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">09:57</li>
                
                                                    <li class="csatorna"><a href="/belfold">Belföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture velemeny related">
            <div class="img-wrapper">
            <a href="/vezercikk/a-vereseg-gyozelem-2415830" class="img focuspoint"  data-focus-w="2000" data-focus-h="1333">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2415/24158/cikk-2415830/BA20170406_9549_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2415/24158/cikk-2415830/BA20170406_9549_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2415/24158/cikk-2415830/BA20170406_9549_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2415/24158/cikk-2415830/BA20170406_9549_focuspoint_614x345.jpg" alt="A vereség: győzelem">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <a href="/szerzo/ujsagiro/szereto-szabolcs-25103" class="szerzo-link" title="Szerető Szabolcs"><img src="/data/Szerzo_avatarok/Szereto_Szabolcs_mno_.png" class="szerzo-img" alt="Szerető Szabolcs"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/szereto-szabolcs-25103" title="Szerető Szabolcs">Szerető Szabolcs</a></p>        <h3><a href="/vezercikk/a-vereseg-gyozelem-2415830">A vereség: győzelem</a></h3>

                    <div class="lead">
                <p>Ha a kvótaperben veszít a kormány, akkor a mai nap a Fidesz választási kampányának nyitánya lesz.</p>
            </div>
        
        <div class="bottom">
                                    <div class="related-article">
                            <p class="szerzo"><a href="/szerzo/ujsagiro/markotay-csaba-22199" title="Markotay">Markotay</a>, <a href="/szerzo/ujsagiro/unyatyinszki-gyorgy-27361" title="Unyatyinszki György">Unyatyinszki György</a>, <a href="/szerzo/ujsagiro/arato-laszlo-28346" title="Arató László">Arató László</a></p>                            <h4>
                                <a href="/belfold/kvotaper-elutasitottak-a-magyar-es-a-szlovak-keresetet-2415861">Kvótaper: elutasították a keresetünket, a magyar kormány tovább csatázik</a>
                            </h4>
                        </div>
                                                <div class="related-article">
                            <img src="/static/css/img/related.svg" class="szerzo-img" alt="MN"/><p class="szerzo">MN</p>                            <h4>
                                <a href="/belfold/bukasra-all-a-kvotaper-ezert-kovetel-penzt-brusszeltol-a-kormany-2415363">Bukásra áll a kvótaper, ezért követel pénzt Brüsszeltől a kormány</a>
                            </h4>
                        </div>
                                        
            <ul class="info ">
                                                    <li class="datum">00:01</li>
                
                                                    <li class="csatorna"><a href="/vezercikk">Vezércikk</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/belfold/pinter-sandor-elismerte-poligrafot-vetettek-be-a-katasztrofavedelemnel-2415966" class="img focuspoint"  data-focus-x="-0.099907309322034" data-focus-y="-0.044585987261146" data-focus-w="2000" data-focus-h="1332">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2415/24159/cikk-2415966/szb20160309_8704_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2415/24159/cikk-2415966/szb20160309_8704_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2415/24159/cikk-2415966/szb20160309_8704_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2415/24159/cikk-2415966/szb20160309_8704_focuspoint_614x345.jpg" alt="Pintér Sándor belügyminiszter">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo">MN</p>        <h3><a href="/belfold/pinter-sandor-elismerte-poligrafot-vetettek-be-a-katasztrofavedelemnel-2415966">Pintér Sándor elismerte: poligráfot vetettek be a katasztrófavédelemnél</a></h3>

                    <div class="lead">
                <p>Egy névtelen levél íróját akarták megtalálni.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">18:37</li>
                
                                                    <li class="csatorna"><a href="/belfold">Belföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div></div></div></div></div><footer>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding footer-top-bar">
            <ul class="menu footer-top">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title hidden-xs">Minden rovat</span></a></li>
                                        <li><a href="/24ora" target="_blank">24 óra</a></li>
                                                <li><a href="/belfold">Belföld</a></li>
                                                <li><a href="/gazdasag">Gazdaság</a></li>
                                                <li><a href="/kulfold">Külföld</a></li>
                                                <li><a href="/velemeny">Vélemény</a></li>
                                                <li><a href="/grund">Kultúrgrund</a></li>
                                                <li><a href="/hetvegimagazin">Magazin</a></li>
                                                <li><a href="/sport">Sport</a></li>
                                                <li><a href="/tudomany">Tudomány és Technika</a></li>
                                                <li><a href="/f22">Fotó (F22)</a></li>
                                    </ul>
            <div class="logo visible-xs hidden-sm hidden-md hidden-lg">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet-inverse.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="http://mno.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
        </div>
    </div>
    <div class="footer-center">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2017<br />
                    Nemzet Lap- és könyvkiadó Kft.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2017 Nemzet Lap- és könyvkiadó Kft. Minden jog fenntartva!
                </p>
            </div>
            <div class="subscribe">
                <a href="https://mno.hu/elofizetes" class="subscribe-btn">Előfizetés</a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="center-menu">
                <ul class="menu centered-menu">
                                                <li class=""><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                                        <li class=""><a href="/lapinformaciok/impresszum-1309001">Impresszum</a></li>
                                                        <li class="hidden-xs"><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                            </ul>
            </div>
        </div>
    </div>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class="hidden-xs"><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                                <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                                        <li class="hidden-xs partners">Stratégiai partnereink: <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv.svg" alt="HírTV" /></a> <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio.svg" alt="Lánchíd Rádió" /></a></li>
            </ul>
        </div>
    </div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1542&type_id[]=2&id[]=2415984&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1542&type_id[]=2&id[]=2415984&v=642862" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title"></div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, az mno.hu ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="http://mno.hu/vezerloterem/adatvedelem-475" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://mno.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno.js?v=1501679164" type="text/javascript"></script>
            <script src="https://mno.hu/static/js/mno-cikkoldal.js?v=1502442780" type="text/javascript"></script>
        <script src="https://mno.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=" type="text/javascript"></script>
        
                    <script>
                (function() {
                    var disqus_loaded = false;
    
                    window.onscroll = function(e) {

                        if ($('.comments').length && $('.comments').offset().top<=(window.innerHeight + window.scrollY)) {
                            //hit bottom of page
                            if (disqus_loaded==false){
                                disqus_loaded = true;
                                //$('.hideble-num').hide();
                                // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = '//mnohu.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            };
                        }
                    };
                    
                })();
            </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            <script src="https://mno.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno-banner.js?v=1501678825" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirlevelek/Frontend/feliratkozo_doboz_cikkoldal.js?t=1501765291"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mno.hu / belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A5AsfgJs13KjZJkZNt5UIaAnO7d9Iv1oI5iAyjD5qP.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://mno.hu/",
        "name" : "Magyar Nemzet",
        "logo" : "https://mno.hu/static/frontend/imgs/logo2.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1450",
            "streetAddress" : "9, Pf. 74"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1089",
                "streetAddress" : "Üllői út 102."
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@mno.hu"
        }],
        "brand" : "mno.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/Magyar_Nemzet",
            "https://plus.google.com/+MagyarNemzet_MNO",
            "https://www.facebook.com/mno.hu",
            "https://twitter.com/mno_hu"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984"
            },
            "headline": "A Századvég már előre tudta, hogy elbukjuk a kvótapert",
            "name": "A Századvég már előre tudta, hogy elbukjuk a kvótapert",
            "url": "https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984",
            "articleSection" : "Belföld",
            "author" : [ "MN" ],
            "datePublished" : "2017-09-06 18:39:00",
            "dateModified" : "2017-09-06 18:46:55",
            "discussionUrl" : "https://mno.hu/belfold/a-szazadveg-mar-elore-sejtette-hogy-elbukjuk-a-kvotapert-2415984#comments",
            "keywords" :  [ "Századvég","közvélemény-kutatás","kvótaper"],
            "description" : "",
            "image": {
              "@type": "ImageObject",
              "url": "https://mno.hu/static/frontend/imgs/logo2.png",
              "height" : 630,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Magyar Nemzet",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://mno.hu/static/frontend/imgs/logo2.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full')){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;">Nálunk nincs kormányzati hirdetés. Kérjük, támogassa munkánkat azzal is, hogy kikapcsolja böngészőjén a reklámblokkolót, vagy előfizet a nyomtatott napilapra!</p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>

    </body>
</html>