﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Felesleges fenék: törvényjavaslat tiltaná a szexista reklámokat - Magyar Nemzet</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Felesleges fenék: törvényjavaslat tiltaná a szexista reklámokat" >
<meta name="description" content="Szabó Tímeánál egy indokolatlanul villantott hátsó miatt szakadt el a cérna, a parlamenti képviselő betiltatná az ilyen hirdetéseket." >
<meta name="keywords" content="Kövér László, Szabó Tímea, szexizmus, reklámok, Révész Máriusz, plakáttörvény" >
<meta name="news_keywords" content="Kövér László, Szabó Tímea, szexizmus, reklámok, Révész Máriusz, plakáttörvény" >
<meta property="og:title" content="Felesleges fenék: törvényjavaslat tiltaná a szexista reklámokat" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Szabó Tímeánál egy indokolatlanul villantott hátsó miatt szakadt el a cérna, a parlamenti képviselő betiltatná az ilyen hirdetéseket." >
<meta property="og:image" content="http://mno.hu/data/cikkek/2414/24141/cikk-2414133/fenek_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" >
<meta property="og:site_name" content="MNO.hu" >
<meta property="article:tag" content="plakáttörvény" >
<meta property="article:published_time" content="2017-08-25 09:09:00" >
<meta property="article:modified_time" content="2017-08-25 09:38:39" >
<meta property="article:publisher" content="https://www.facebook.com/mno.hu" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" >
<meta name="twitter:title" content="Felesleges fenék: törvényjavaslat tiltaná a szexista reklámokat" >
<meta name="twitter:description" content="Szabó Tímeánál egy indokolatlanul villantott hátsó miatt szakadt el a cérna, a parlamenti képviselő betiltatná az ilyen hirdetéseket." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="710" >
<meta property="og:image:secure_url" content="https://mno.hu/data/cikkek/2414/24141/cikk-2414133/fenek_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://mno.hu/data/cikkek/2414/24141/cikk-2414133/fenek_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://mno.hu/data/cikkek/2414/24141/cikk-2414133/fenek_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://mno.hu/data/cikkek/2414/24141/cikk-2414133/fenek_fit_1200x10000.jpg" >
<link rel="canonical" href="https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://mno.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno.css?v=1502442779" />
            <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno-cikkoldal.css?v=1502959020" />
        <link rel="stylesheet" type="text/css" href="https://mno.hu/data/modules/css/Galeriak/Frontend/galeria_cikkoldal.css?v=1489064506" />
        
        <link rel="stylesheet" type="text/css" href="https://mno.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/focuspoint.css?v=1488548880" />
    
    <link type="text/css" href="/static/css/weather.css" rel="stylesheet" />
                <script src="//av.ctnetwork.hu/js/ctnetads.js " type="text/javascript"></script>
        <script type="text/javascript">
            //<![CDATA[
            ctnetwork.partner_id=1891;
            ctnetwork.cd='CAQABANTU1ZUB1QH';
            //]]>
        </script>
        
	    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
	
    
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-3', 'auto');
        ga('send', 'pageview');
    </script>

<link rel="stylesheet" href="/data/modules/css/Hirlevelek/Frontend/feliratkozo_doboz_cikkoldal.css?t=1502957177" />

</head>
<body class="article-page"><header class="header-cikkoldal">
    <div class="fixed">
        <div class="container aside-relative">
            <a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title">Minden rovat</span></a>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
        </div>
    </div>
</header>
<div class="aside">
    <div class="logos">
        <a href="/" class="magyar-nemzet"><img src="/static/css/img/magyar-nemzet-small.svg" /></a>
        <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv-light.svg" /></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio-light.svg" /></a>
    </div>
    <ul class="menu">
        <li><a href="/belfold">Belföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/bunugy_baleset">Bűnügy és baleset</a></li>        <li><a href="/exlex">Ex lex</a></li></ul>
</li>        <li><a href="/eletmod">Életmód</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/drborossrendel">Dr. Boross rendel</a></li>        <li><a href="/etelesital">Étel és ital</a></li>        <li><a href="/fogyasztovedelem">Fogyasztóvédelem</a></li>        <li><a href="/kullonelo">KüllőnÉlő</a></li>        <li><a href="/tornasor">Tornasor</a></li></ul>
</li>        <li><a href="/elofizetes">Előfizetés</a></li>        <li><a href="/f22">Fotó (f22)</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/figurak">Figurák</a></li></ul>
</li>        <li><a href="/gazdasag">Gazdaság </a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/ingatlan">Két szoba, hall</a></li></ul>
</li>        <li><a href="/hetvegimagazin">Hétvégi Magazin</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/nagyinterju_magazinban">Nagyinterjú a Magazinban</a></li>        <li><a href="/magazinpublicisztika">Publicisztika a Magazinban</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hegyibeszed">Hegyibeszéd</a></li></ul>
</li>        <li><a href="/szamoknyelven">Számok nyelvén</a></li>        <li><a href="/tonett">Tonett</a></li></ul>
</li>        <li><a href="/idojaras_rovat">Időjárás</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/idojaras_hirek">Időjárás hírek</a></li></ul>
</li>        <li><a href="/karikatura">Karikatúra</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/lephaft">Léphaft</a></li>        <li><a href="/marabu">Marabu</a></li></ul>
</li>        <li><a href="/kulfold">Külföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hatarontul">Határon túl</a></li></ul>
</li>        <li><a href="/grund">Kultúrgrund</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/konyveshaz">Könyvesház</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/2percproza">2 perc próza</a></li>        <li><a href="/recenzio">Recenzió</a></li></ul>
</li>        <li><a href="/media">Média</a></li>        <li><a href="/mindenzene">Mindenzene</a></li>        <li><a href="/szo_szerint">Szó szerint</a></li>        <li><a href="/film">Szuperplán</a></li></ul>
</li>        <li><a href="/sport">Sport</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/foci">90 perc</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/anfieldroadblog">Anfield Road blog</a></li></ul>
</li>        <li><a href="/vizesvb">Vizes vb</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/vizhangblog">Vízhang blog</a></li></ul>
</li></ul>
</li>        <li><a href="/tudomany">Tudomány és technika</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/tortenelem">Múlt idő</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/eztirtaamagyarnemzet">Ezt írta a Magyar Nemzet</a></li>        <li><a href="/elso_vilaghaboru">I. világháború</a></li></ul>
</li>        <li><a href="/urkutatas">Űrkutatás</a></li></ul>
</li>        <li><a href="/velemeny">Vélemény</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/atutazo">Átutazó</a></li>        <li><a href="/betuporkolt">Betűpörkölt</a></li>        <li><a href="/cinkosakinema">Cinkos, aki néma</a></li>        <li><a href="/fabula_rasa">Fabula rasa</a></li>        <li><a href="/gkozep">G-Közép</a></li>        <li><a href="/magyar_hang">Magyar hang</a></li>        <li><a href="/vezercikk">Vezércikk</a></li></ul>
</li></ul>
    <ul class="nav">
                        <li><a href="/lapinformaciok/impresszum-1309001" target="_blank">Impresszum</a></li>
                                <li><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                <li><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                <li><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                <li><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                <li><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                    </ul>
    <ul class="nav iconed">
                        <li class="icon facebook-icon"><a href="https://www.facebook.com/mno.hu" target="_blank">Facebook</a></li>
                    </ul>
    <div class="aside-footer">
        <p>Magyar nemzet</p>
        <a href="https://mno.hu/elofizetes/" class="subscribe-btn">Előfizetés</a>
        <div class="today">
            <p class="date">2017. augusztus 25.</p>
            <p class="weather">
                <span class="weather-icon valtozoan_felhos" title="Kissé felhős"></span><span class="weather-text">32°</span>
            </p>
        </div>
    </div>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-599fdfa0d77bb" class="banner-media"><!-- Goa3 beépítés: 1000*200 MNO Belföld, 80274 --><div id="zone80274" class="goAdverticum"></div></div>
<div id="banner-599fdfa0d7803" class="banner-media"><!-- Goa3 beépítés: 1000*200 MNO Belföld, 80274 --><div id="zone80274" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-599fdfa0d77bb"); window._banners["lg"].push("banner-599fdfa0d7803");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
        <ol class="breadcrumb">
                                        <li><a href="/belfold"><span>Belföld</span></a></li>
                    </ol>
    </div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Felesleges fenék: törvényjavaslat tiltaná a szexista reklámokat</h1>
                <div class="szerzo-container">
            <a href="/szerzo/ujsagiro/koncz-tamas-14061" title="Koncz Tamás"><img src="/data/Szerzo_avatarok/koncz_tamas_mno.png" alt="Koncz Tamás"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/koncz-tamas-14061" title="Koncz Tamás">Koncz Tamás</a></p>
<p class="datum">2017. augusztus 25., péntek  09:09, frissítve: péntek  09:38</p>        </div>
                <div class="clear"></div>
                    
        <div class="img-container gallery">
            <div class="img fluid">
                <picture>
<source media="(min-width: 1238px)" srcset="/data/cikkek/2414/24141/cikk-2414133/fenek_focuspoint_926x504.jpg">
<source media="(min-width: 1024px)" srcset="/data/cikkek/2414/24141/cikk-2414133/fenek_focuspoint_926x504.jpg">
<source media="(min-width: 768px)" srcset="/data/cikkek/2414/24141/cikk-2414133/fenek_focuspoint_1240x675.jpg">
<img src="/data/cikkek/2414/24141/cikk-2414133/fenek_focuspoint_926x504.jpg" alt="Félmeztelen, formás fenekű nő csábít biciklizésre a kerékpáros-fesztivál plakátján">

                </picture>

            </div>
<p class="img-subtitle description">Félmeztelen, formás fenekű nő csábít biciklizésre a kerékpáros-fesztivál plakátján</p>

</div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                            </div>

            
            <div class="share-container">
                <div class="fb-share">
                    <div class="fb-like" data-href="https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
                    <div class="fb-share-button" data-href="https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
                </div>
                <div class="socials">
                    <div class="icons">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" class="icon icon-facebook window-open"></a>
                        <a href="https://twitter.com/share?text=Felesleges fenék: törvényjavaslat tiltaná a szexista reklámokat: &url=https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" class="icon icon-twitter window-open"></a>
                        <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" class="icon icon-mail hidden-xs"></a>
                        <a href="#" class="icon icon-more"></a>

                        <div class="more-icons icons">
                            <div class="icon-wrapper">
                                <a href="https://plus.google.com/share?url=https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" class="icon icon-gplus window-open"></a>
                                <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133&media=https://mno.hu/data/cikkek/2414/24141/cikk-2414133/fenek.jpg" class="icon icon-pintr window-open"></a>
                                <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                                <a href="http://www.tumblr.com/share/link?url=https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133&name=Felesleges fenék: törvényjavaslat tiltaná a szexista reklámokat" class="icon icon-tumblr window-open"></a>
                                <a href="#" class="icon icon-print"></a>
                            </div>
                        </div>
                    </div>
                    <a href="#comments" class="add-comment-btn">Hozzászólok</a>
                </div>
                <div class="clear"></div>
            </div>
        </div>

<div class="content hircikk">
    <p>Felháborodottan kommentálta Szabó Tímea, hogy egy kerek női fenékkel reklámozták a Révész Máriusz kerékpározásért felelős kormánybiztos fővédnökségével megrendezett balatongyöröki I. Országos kerékpáros-találkozót és fesztivált – a fotó szexuális töltetére csak rájátszott a fesztivál szlogenje, az „Érezd nyeregben magad” is.</p><div id="banner-599fe22c1708d" class="banner-media"><!-- Goa3 beépítés: Mobil verzió MNO cikkoldalak, 3455760 --><div id="zone3455760" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-599fe22c170db" class="banner-media"><!-- Goa3 beépítés: 640*360 MNO Belföld, 2600349 --><div id="zone2600349" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-599fe22c17143" class="banner-media"><!-- Goa3 beépítés: 640*360 MNO Belföld, 2600349 --><div id="zone2600349" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-599fe22c1708d"); window._banners["sm"].push("banner-599fe22c170db"); window._banners["lg"].push("banner-599fe22c17143");</script>
<p>„Gratulálok, hogy egy ilyen családbarát és a nőket különösen tisztelő plakáttal reklámozzák a kerékpáros-találkozót. A nők már eddig is nagy becsben álltak a kormányban – ezt ugye már a női kormánytagok számán is látjuk –, de itt egy újabb szintet léptek. Meg is kérdeztem Révészt, hogy hogy gondolták” – írta Facebook-bejegyzésében a parlamenti képviselő, aki nem is állt meg a <a href="https://www.facebook.com/szabotimeapm/posts/1494839360572659" target="_blank">kommentnél</a>.</p><p>Egy augusztus 24-én jegyzett <a href="http://www.parlament.hu/irom40/17143/17143.pdf" target="_blank">törvényjavaslatával</a> ugyanis be is tiltatná a szexista, a nemiséget feleslegesen használó reklámokat.</p><p> Az Egyes törvényeknek az indokolatlan szexuális tartalmú hirdetések tiltásához szükséges módosításáról című javaslatban Szabó az egyenlő bánásmódra és az esélyegyenlőségre hivatkozva módosítaná a médiaszolgáltatásokról szóló törvényt.</p><p> „…a közzétett kereskedelmi közlemény a) nem utalhat az erotikára, a szexualitás öncélú – a reklám tárgya, témája által nem indokolt – felhasználására. Az emberi testnek a jó ízlés határai között történő ábrázolása nem kifogásolható, de az ábrázolás módja nem sértheti az emberi méltóságot, a személyhez fűződő jogokat; b) nem tartalmazhat olyan szexuális tartalmú állítást, amely megalázó lehet a fogyasztók számára; c) nem összpontosíthat a modellek testére vagy egyes testrészeire úgy, mintha azok tárgyak lennének, ha azok nem kapcsolódnak közvetlenül a reklámozott termékhez. A modellek nem jeleníthetők meg megalázó, elidegenítő vagy a nemre vonatkozóan negatív módon” – olvasható a javaslatban.</p><div class="box cikkblock hirlevel-feliratkozo-doboz">
        <div class="header">
            <div>
                <h3>Magyar Nemzet hírlevél</h3>
                <span>
                    Legizgalmasabb cikkeink naponta egyszer az ön e-mail-fiókjában!                </span>
            </div>
        </div>
        <div class="content-wrapper">
            <div class="content-subscribe">
                <form id="hirlevel-feliratkozas">
                    <span>
                        <img src="/static/frontend/imgs/ajax-loader2.gif" id="loader" style="display: none;">
                        <i class="fa fa-envelope" aria-hidden="true"></i>
                    </span>
                    <input type="hidden" name="cimlista[1]" value="1">
                    <input type="text" name="email" id="email" placeholder="E-mail cím...">
                    <button type="button">Feliratkozás</button>
                </form>
                <p>
                    A feliratkozással beleegyezik abba, hogy a Magyar Nemzettől hírlevelet vagy cikkeinkről szóló üzenetet kapjon postafiókjába. A szolgáltatásról bármikor leiratkozhat.
                </p>
            </div>
            <div class="contet-message">
                <i class="fa fa-exclamation-circle" aria-hidden="true"></i><span>Ez az emailcím nem érvényes</span>
            </div>
        </div>
    </div><p>Hogy a szigorítás maradéktalanul teljesüljön, Szabó Tímea átvezetné a településkép védelméről szóló törvényre. Utóbbit a Fidesz éppen a közelmúltban módosította – valószínűleg alkotmányellenesen –, hogy kampányidőszakon kívül betilthassa a párthoz köthető politikai plakátolást, vagyis a Jobbik plakátkampányát.</p><p>A törvényjavaslatot Kövér László házelnöknek nyújtotta be a képviselőnő, és elfogadása esetén már szeptemberben eltűnnének a tárgyiasítottan bemutatott női-férfi testek a plakátokról.</p><p>Kérdés, mit gondol minderről majd Kövér, aki már 2015-ben egy Fidesz-kongresszuson kifejtette női életcélokról alkotott <a href="https://mno.hu/belfold/vihart-kavartak-kover-laszlo-szavai-1319148" target="_blank">véleményét</a>:</p><div class="folyoszoveg"><p>„Szeretnénk, ha lányaink az önmegvalósítás legmagasabb minőségének azt tartanák, ha unokákat szülhetnének nekünk.”</p></div>            
</div>

<div class="content-footer">
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/kover_laszlo-1520">Kövér László</a><a href="/tag/szabo_timea-11020">Szabó Tímea</a><a href="/tag/szexizmus-13412">szexizmus</a><a href="/tag/reklamok-14032">reklámok</a><a href="/tag/revesz_mariusz-14075">Révész Máriusz</a><a href="/tag/plakattorveny-134540">plakáttörvény</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Felesleges fenék: törvényjavaslat tiltaná a szexista reklámokat: &url=https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" class="icon icon-twitter window-open"></a>
                <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://plus.google.com/share?url=https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133&media=https://mno.hu/data/cikkek/2414/24141/cikk-2414133/fenek.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133&name=Felesleges fenék: törvényjavaslat tiltaná a szexista reklámokat" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
            <a href="#comments" class="add-comment-btn">Hozzászólok</a>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="szerzo-container"><a href="/szerzo/ujsagiro/koncz-tamas-14061" title="Koncz Tamás"><img src="/data/Szerzo_avatarok/koncz_tamas_mno.png" alt="Koncz Tamás"/></a>
<div class="m-l-80"><p class="szerzo"><a href="/szerzo/ujsagiro/koncz-tamas-14061" title="Koncz Tamás">Koncz Tamás</a><a href="/szerzo/ujsagiro/koncz-tamas-14061" class="footer-more" title="Koncz Tamás">A szerző további cikkei</a></p></div>
<div class="m-l-80 footer-desc"><p class="leiras">A szerző újságíró, a Magyar Nemzet online hírszerkesztője.</p>
<div class="contact"><div class="footer-btn"><a id="mailto-599fd40f34682" href="#" class="send-mail" data-account="koncz.tamas.mn" data-domain="mno.hu" data-subject="Olvasó levél: Felesleges fenék: törvényjavaslat tiltaná a szexista reklámokat">Levél a szerzőnek</a></div>
<div class="footer-btn"><a href="/rss/szerzo/ujsagiro/koncz-tamas-14061" class="rss">A szerző cikkei RSS-en</a></div></div></div></div>
        
        <div class="mn-like">
            <p>Ha tetszett a cikk, kövessen minket a Facebookon is! <div class="fb-like" data-href="https://www.facebook.com/mno.hu" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></p>
        </div>

        <div class="ctnet-wrapper">
            <div class="ctnet-box" style="padding-left: 4px;padding-right: 4px;">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- 710X220 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;max-width:710px;width:100%;height:220px;background: #E6E6E6;"
                     data-ad-client="ca-pub-9112131853258350"
                     data-ad-slot="6244355020"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>

                
            </div>
            <p class="subtitle">hirdetés</p>
        </div>

        <div class="comments">
            <a name="comments" id="comments-open" href="#">Hozzászólások <span class="disqus-comment-count" data-disqus-identifier="cikk-2414133"></span></a>
            <a href="#" class="comments-opener">&raquo;</a>

                <script>
        var disqus_config = function () {
            this.page.url = "https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133";
            this.page.identifier = "cikk-2414133";
        };
    </script>
    
<div class="comments" id="comments">
    <h3 class="comments-info-header">Tisztelt olvasóink!</h3>
    <p class="comments-info">
        A Magyar Nemzet Online moderálási módja 2017. január 11-ével megváltozott. A cikkek hozzászólásai ettől kezdve nem azonnal, hanem utólagos moderálást követően, bizonyos idő elteltével lesznek láthatóak a Disqus felületünkön.
        Ha a hozzászólók szeretnék elkerülni a várakozást, lehetőségük van egy szabad listára (white list) felkerülni. A listára való felvételről a moderátor csapat dönt, illetve a hozzászóló maga is kezdeményezheti felvételét a <a href="mailto:moderator@mno.hu">moderator@mno.hu</a> címen.
        Abban az esetben, ha a szabad listás kommentelő vét a <a href="/statikus/moderalasi-alapelvek-1031670">moderálási alapelvek</a> ellen, előzetes figyelmeztetés nélkül örökös tiltásra kerül.
        Ha szabály- vagy törvénysértő kommentárt lát a honlapon, kérjük, azt a fent megadott email címen jelezze. Köszönjük együttműködését.
    </p>
    <div id="disqus_thread"></div>
</div>
        </div>

    </div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-599fdfa0e6ef8" class="banner-media"><!-- Goa3 beépítés: 300*600 MNO Belföld, 2599438 --><div id="zone2599438" class="goAdverticum"></div></div>
<div id="banner-599fdfa0e6f41" class="banner-media"><!-- Goa3 beépítés: 300*600 MNO Belföld, 2599438 --><div id="zone2599438" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-599fdfa0e6ef8"); window._banners["lg"].push("banner-599fdfa0e6f41");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Molnár Richárd</p>                    <h3>
                        <a href="/bunugy_baleset/elfogasa-elott-turistaparadicsomban-nyaralt-a-dozsa-gyorgy-uti-gazolo-2413366" title="Elfogása előtt turistaparadicsomban nyaralt a Dózsa György úti gázoló">Elfogása előtt turistaparadicsomban nyaralt a Dózsa György úti gázoló</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Kovacsik Ágnes</p>                    <h3>
                        <a href="/belfold/veres-andras-a-lombikbebi-program-minden-formaja-bun-2414031" title="Veres András: A lombikbébiprogram minden formája bűn">Veres András: A lombikbébiprogram minden formája bűn</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Lukács Csaba</p>                    <h3>
                        <a href="/belfold/toaso-elod-a-cia-megkereste-rozsa-florest-2413557" title="Tóásó Előd: A CIA megkereste Rózsa-Florest">Tóásó Előd: A CIA megkereste Rózsa-Florest</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN</p>                    <h3>
                        <a href="/belfold/nepmesei-hoskent-nyaralt-orban-viktor-a-horvat-tengerparton-2413598" title="Népmesei hősként nyaralt Orbán Viktor a horvát tengerparton">Népmesei hősként nyaralt Orbán Viktor a horvát tengerparton</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN</p>                    <h3>
                        <a href="/belfold/magyar-gyorgy-bizonyitekok-es-bombak-orban-ellen-2414088" title="Magyar György: Bizonyítékok és bombák Orbán ellen">Magyar György: Bizonyítékok és bombák Orbán ellen</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Lukács Csaba</p>                    <h3>
                        <a href="/hetvegimagazin/foldet-is-vettek-kanadai-turnejuk-bevetelebol-a-szekely-zeneszgyerekek-2413473" title="Földet is vettek kanadai turnéjuk bevételéből a székely zenészgyerekek">Földet is vettek kanadai turnéjuk bevételéből a székely zenészgyerekek</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-599fdfa128bd7" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Belföld, 1854260 --><div id="zone1854260" class="goAdverticum"></div></div>
<div id="banner-599fdfa128c2b" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Belföld, 1854260 --><div id="zone1854260" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-599fdfa128bd7"); window._banners["lg"].push("banner-599fdfa128c2b");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="xs-width-3 sm-width-3 md-width-3 lg-width-3 cikk-list-placeholder-outer">

<h4 class="cikk-list-placeholder-header">A szerkesztő ajánlja</h4>



    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/gazdasag/kiszoritjak-a-kollegiumbol-a-magyar-diakokat-2414112" class="img focuspoint"  data-focus-x="-0.28086256659577" data-focus-y="0.20323891581794" data-focus-w="2000" data-focus-h="1333">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2414/24141/cikk-2414112/SZB20170728_5011_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2414/24141/cikk-2414112/SZB20170728_5011_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2414/24141/cikk-2414112/SZB20170728_5011_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2414/24141/cikk-2414112/SZB20170728_5011_focuspoint_614x345.jpg" alt="Egy magyar egyetemista">
                                                    </picture>
                </a>
            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/hava-nikita-28062" title="Hava Nikita">Hava Nikita</a></p>            <h3><a href="/gazdasag/kiszoritjak-a-kollegiumbol-a-magyar-diakokat-2414112">Kiszorítják a kollégiumból a magyar diákokat</a></h3>

                            <div class="lead">
                    <p>Kevés a hely: van olyan intézmény, ahol a férőhelyek felét külföldi hallgatók foglalják el.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">06:36</li>
                    
                                                                <li class="csatorna"><a href="/gazdasag">Gazdaság </a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/belfold/drogozhat-es-vezethet-a-magyar-2414110" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2414/24141/cikk-2414110/1_2mti_0825_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2414/24141/cikk-2414110/1_2mti_0825_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2414/24141/cikk-2414110/1_2mti_0825_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2414/24141/cikk-2414110/1_2mti_0825_focuspoint_614x345.jpg" alt="Két halálos baleset, amelynek résztvevője korábban kokaint fogyasztott. M. Richárdé 2017. május 15-én, T. Klára Petráé 2016. november 7-én történt">
                                                    </picture>
                </a>
            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/molnar-richard-28438" title="Molnár Richárd">Molnár Richárd</a></p>            <h3><a href="/belfold/drogozhat-es-vezethet-a-magyar-2414110">Drogozhat és vezethet a magyar</a></h3>

                            <div class="lead">
                    <p>Korábban is kokainozott, mégsem vonták be a zuglói gázoló jogosítványát.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">06:06</li>
                    
                                                                <li class="csatorna"><a href="/belfold">Belföld</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/foci/futballosz-magyar-csapat-nelkul-felcsuton-utottek-ki-a-videotont-2414111" class="img focuspoint"  data-focus-x="0.014499470338983" data-focus-y="0.0031746031746032" data-focus-w="2000" data-focus-h="1333">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2414/24141/cikk-2414111/x_BA_7225_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2414/24141/cikk-2414111/x_BA_7225_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2414/24141/cikk-2414111/x_BA_7225_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2414/24141/cikk-2414111/x_BA_7225_focuspoint_614x345.jpg" alt="Magyar csapat nélkül folytatódik a futballősz – Felcsúton ütötték ki a Videotont">
                                                    </picture>
                </a>
            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/havasi-zsolt-25041" title="Havasi Zsolt">Havasi Zsolt</a></p>            <h3><a href="/foci/futballosz-magyar-csapat-nelkul-felcsuton-utottek-ki-a-videotont-2414111">Magyar csapat nélkül folytatódik a futballősz – Felcsúton ütötték ki a Videotont</a></h3>

                            <div class="lead">
                    <p>Már az első félidőben eldőlt, hogy a székesfehérvári csapat nem lesz ott az Európa-liga főtábláján. A végeredmény: 0-4.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">Tegnap 22:06</li>
                    
                                                                <li class="csatorna"><a href="/foci">90 perc</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/sport/szerb-es-montenegroi-vizilabdasztarokat-honositott-magyarorszag-2414047" class="img focuspoint"  data-focus-x="0.065346927966102" data-focus-y="0.0031746031746032" data-focus-w="2000" data-focus-h="1333">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2414/24140/cikk-2414047/szb20170108_2005_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2414/24140/cikk-2414047/szb20170108_2005_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2414/24140/cikk-2414047/szb20170108_2005_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2414/24140/cikk-2414047/szb20170108_2005_focuspoint_614x345.jpg" alt="Märcz Tamás szövetségi kapitány">
                                                    </picture>
                </a>
            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/gabay-balazs-22073" title="Gabay Balázs">Gabay Balázs</a></p>            <h3><a href="/sport/szerb-es-montenegroi-vizilabdasztarokat-honositott-magyarorszag-2414047">Szerb és montenegrói vízilabdasztárokat honosított Magyarország</a></h3>

                            <div class="lead">
                    <p>Akár magyar válogatottak is lehetnek egy év múlva, kérdés, mit akar a szövetségi kapitány, mit szólnak a magyar játékosok. </p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">Tegnap 20:00</li>
                    
                                                                <li class="csatorna"><a href="/sport">Sport</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


</div></div><div class="more-articles box box-fluid lg-width-9 box-container"><h5>További cikkek</h5><div class="box box-container"><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/belfold/lassan-halad-az-ex-lmp-s-alairasgyujtese-2414134" class="img focuspoint"  data-focus-w="2000" data-focus-h="1333">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2414/24141/cikk-2414134/BA20170520_3729_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2414/24141/cikk-2414134/BA20170520_3729_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2414/24141/cikk-2414134/BA20170520_3729_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2414/24141/cikk-2414134/BA20170520_3729_focuspoint_614x345.jpg" alt="Vágó Gábor, az LMP volt képviselője kezdeményezte a népszavazást, az akcióhoz pártok is csatlakoztak ">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/markotay-csaba-22199" title="Markotay Csaba">Markotay Csaba</a></p>        <h3><a href="/belfold/lassan-halad-az-ex-lmp-s-alairasgyujtese-2414134">Lassan halad az ex-LMP-s aláírásgyűjtése</a></h3>

                    <div class="lead">
                <p>Úgy látszik, az állami cégvezérek milliós fizetése kevéssé érdekli a választókat.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">10:00</li>
                
                                                    <li class="csatorna"><a href="/belfold">Belföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/gazdasag/kiszoritjak-a-kollegiumbol-a-magyar-diakokat-2414112" class="img focuspoint"  data-focus-x="-0.28086256659577" data-focus-y="0.20323891581794" data-focus-w="2000" data-focus-h="1333">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2414/24141/cikk-2414112/SZB20170728_5011_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2414/24141/cikk-2414112/SZB20170728_5011_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2414/24141/cikk-2414112/SZB20170728_5011_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2414/24141/cikk-2414112/SZB20170728_5011_focuspoint_614x345.jpg" alt="Egy magyar egyetemista">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/hava-nikita-28062" title="Hava Nikita">Hava Nikita</a></p>        <h3><a href="/gazdasag/kiszoritjak-a-kollegiumbol-a-magyar-diakokat-2414112">Kiszorítják a kollégiumból a magyar diákokat</a></h3>

                    <div class="lead">
                <p>Kevés a hely: van olyan intézmény, ahol a férőhelyek felét külföldi hallgatók foglalják el.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">06:36</li>
                
                                                    <li class="csatorna"><a href="/gazdasag">Gazdaság </a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture velemeny related">
            <div class="img-wrapper">
            <a href="/vezercikk/a-szuletes-temploma-2414109" class="img focuspoint"  data-focus-x="0.45517743644068" data-focus-y="-0.14920634920635" data-focus-w="2000" data-focus-h="1333">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2414/24141/cikk-2414109/42874871_lxx_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2414/24141/cikk-2414109/42874871_lxx_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2414/24141/cikk-2414109/42874871_lxx_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2414/24141/cikk-2414109/42874871_lxx_focuspoint_614x345.jpg" alt="A születés temploma">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <a href="/szerzo/ujsagiro/gyorgy-zsombor-25063" class="szerzo-link" title="György Zsombor"><img src="/data/Szerzo_avatarok/Gyorgy_Zsombor_mno_1.png" class="szerzo-img" alt="György Zsombor"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/gyorgy-zsombor-25063" title="György Zsombor">György Zsombor</a></p>        <h3><a href="/vezercikk/a-szuletes-temploma-2414109">A születés temploma</a></h3>

                    <div class="lead">
                <p>Veres András már gondolatmorzsáinak augusztus 20-i elejtésével hibát követett el.</p>
            </div>
        
        <div class="bottom">
                                    <div class="related-article">
                            <a href="/szerzo/ujsagiro/kuslits-szonja-3011" class="szerzo-link" title="Kuslits Szonja"><img src="/static/css/img/related.svg" class="szerzo-img" alt="Kuslits Szonja"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/kuslits-szonja-3011" title="Kuslits Szonja">Kuslits Szonja</a></p>                            <h4>
                                <a href="/belfold/lombikprogram-veres-andras-puspok-egy-jo-szandeku-torveny-miatt-aggodik-2413649">Lombikprogram: Veres András egy jó szándékú törvény miatt aggódik</a>
                            </h4>
                        </div>
                                                <div class="related-article">
                            <img src="/static/css/img/related.svg" class="szerzo-img" alt="MN"/><p class="szerzo">MN</p>                            <h4>
                                <a href="/media/puspoki-beszed-kimaradt-a-kormanykritika-az-mti-tudositasabol-2413452">Püspöki beszéd: kimaradt a kormánykritika az MTI tudósításából</a>
                            </h4>
                        </div>
                                        
            <ul class="info ">
                                                    <li class="datum">00:01</li>
                
                                                    <li class="csatorna"><a href="/vezercikk">Vezércikk</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/belfold/veres-andras-a-lombikbebi-program-minden-formaja-bun-2414031" class="img focuspoint"  data-focus-x="0.17551641949153" data-focus-y="-0.092063492063492" data-focus-w="2000" data-focus-h="1333">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2414/24140/cikk-2414031/DMOHA20150902010x_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2414/24140/cikk-2414031/DMOHA20150902010x_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2414/24140/cikk-2414031/DMOHA20150902010x_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2414/24140/cikk-2414031/DMOHA20150902010x_focuspoint_614x345.jpg" alt="Veres András győri megyéspüspök, a Magyar Katolikus Püspöki Konferencia elnöke">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/kovacsik-agnes-25055" title="Kovacsik Ágnes">Kovacsik Ágnes</a></p>        <h3><a href="/belfold/veres-andras-a-lombikbebi-program-minden-formaja-bun-2414031">Veres András: A lombikbébiprogram minden formája bűn</a></h3>

                    <div class="lead">
                <p>A katolikus püspök szerint a papok is hibásak a mesterséges megtermékenyítés népszerűsítésében.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">Tegnap 16:28</li>
                
                                                    <li class="csatorna"><a href="/belfold">Belföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/belfold/hazarendeltuk-hollandiai-nagykovetunket-csak-az-ugyvivo-marad-2414141" class="img focuspoint"  data-focus-x="0.053695820433437" data-focus-y="0.2967032967033" data-focus-w="1000" data-focus-h="563">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2414/24141/cikk-2414141/Breaking_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2414/24141/cikk-2414141/Breaking_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2414/24141/cikk-2414141/Breaking_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2414/24141/cikk-2414141/Breaking_focuspoint_614x345.jpg" alt="Hazarendeltük hollandiai nagykövetünket, csak az ügyvivő marad">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="ribbon red">Rendkívüli hír</p><div class="ribbon-clear"></div>        <h3><a href="/belfold/hazarendeltuk-hollandiai-nagykovetunket-csak-az-ugyvivo-marad-2414141">Hazarendeltük hollandiai nagykövetünket, csak az ügyvivő marad</a></h3>

                    <div class="lead">
                <p>A magyarországi holland nagykövet csütörtöki interjúja kiverte a biztosítékot a Külügyminisztériumban.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">10:20</li>
                
                                                    <li class="csatorna"><a href="/belfold">Belföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/foci/13-eves-amator-focistak-modjara-viselkedtunk-2414129" class="img focuspoint"  data-focus-x="0.11065251572327" data-focus-y="-0.014218009478673" data-focus-w="2000" data-focus-h="1328">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2414/24141/cikk-2414129/_BA_7336_focuspoint_272x153.jpeg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2414/24141/cikk-2414129/_BA_7336_focuspoint_272x153.jpeg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2414/24141/cikk-2414129/_BA_7336_focuspoint_272x153.jpeg">
                                                        <img src="/data/cikkek/2414/24141/cikk-2414129/_BA_7336_focuspoint_614x345.jpeg" alt="Nem lesz magyar csapat az Európa Liga főtábláján">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/havasi-zsolt-25041" title="HZS">HZS</a></p>        <h3><a href="/foci/13-eves-amator-focistak-modjara-viselkedtunk-2414129">„13 éves amatőr focisták módjára viselkedtünk”</a></h3>

                    <div class="lead">
                <p>Marko Nikolics edző reálisan, ugyanakkor kritikusan beszélt a Videoton–Partizan meccs után.
</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">08:45</li>
                
                                                    <li class="csatorna"><a href="/foci">90 perc</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/foci/futballosz-magyar-csapat-nelkul-felcsuton-utottek-ki-a-videotont-2414111" class="img focuspoint"  data-focus-x="0.014499470338983" data-focus-y="0.0031746031746032" data-focus-w="2000" data-focus-h="1333">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2414/24141/cikk-2414111/x_BA_7225_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2414/24141/cikk-2414111/x_BA_7225_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2414/24141/cikk-2414111/x_BA_7225_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2414/24141/cikk-2414111/x_BA_7225_focuspoint_614x345.jpg" alt="Magyar csapat nélkül folytatódik a futballősz – Felcsúton ütötték ki a Videotont">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/havasi-zsolt-25041" title="Havasi Zsolt">Havasi Zsolt</a></p>        <h3><a href="/foci/futballosz-magyar-csapat-nelkul-felcsuton-utottek-ki-a-videotont-2414111">Magyar csapat nélkül folytatódik a futballősz – Felcsúton ütötték ki a Videotont</a></h3>

                    <div class="lead">
                <p>Már az első félidőben eldőlt, hogy a székesfehérvári csapat nem lesz ott az Európa-liga főtábláján. A végeredmény: 0-4.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">Tegnap 22:06</li>
                
                                                    <li class="csatorna"><a href="/foci">90 perc</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/belfold/drogozhat-es-vezethet-a-magyar-2414110" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2414/24141/cikk-2414110/1_2mti_0825_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2414/24141/cikk-2414110/1_2mti_0825_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2414/24141/cikk-2414110/1_2mti_0825_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2414/24141/cikk-2414110/1_2mti_0825_focuspoint_614x345.jpg" alt="Két halálos baleset, amelynek résztvevője korábban kokaint fogyasztott. M. Richárdé 2017. május 15-én, T. Klára Petráé 2016. november 7-én történt">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/molnar-richard-28438" title="Molnár Richárd">Molnár Richárd</a></p>        <h3><a href="/belfold/drogozhat-es-vezethet-a-magyar-2414110">Drogozhat és vezethet a magyar</a></h3>

                    <div class="lead">
                <p>Korábban is kokainozott, mégsem vonták be a zuglói gázoló jogosítványát.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">06:06</li>
                
                                                    <li class="csatorna"><a href="/belfold">Belföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/sport/szerb-es-montenegroi-vizilabdasztarokat-honositott-magyarorszag-2414047" class="img focuspoint"  data-focus-x="0.065346927966102" data-focus-y="0.0031746031746032" data-focus-w="2000" data-focus-h="1333">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2414/24140/cikk-2414047/szb20170108_2005_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2414/24140/cikk-2414047/szb20170108_2005_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2414/24140/cikk-2414047/szb20170108_2005_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2414/24140/cikk-2414047/szb20170108_2005_focuspoint_614x345.jpg" alt="Märcz Tamás szövetségi kapitány">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/gabay-balazs-22073" title="Gabay Balázs">Gabay Balázs</a></p>        <h3><a href="/sport/szerb-es-montenegroi-vizilabdasztarokat-honositott-magyarorszag-2414047">Szerb és montenegrói vízilabdasztárokat honosított Magyarország</a></h3>

                    <div class="lead">
                <p>Akár magyar válogatottak is lehetnek egy év múlva, kérdés, mit akar a szövetségi kapitány, mit szólnak a magyar játékosok. </p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">Tegnap 20:00</li>
                
                                                    <li class="csatorna"><a href="/sport">Sport</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/belfold/magyar-gyorgy-bizonyitekok-es-bombak-orban-ellen-2414088" class="img focuspoint"  data-focus-x="-0.027873411016949" data-focus-y="0.13650793650794" data-focus-w="2000" data-focus-h="1333">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2414/24140/cikk-2414088/szb20160111_0452_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2414/24140/cikk-2414088/szb20160111_0452_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2414/24140/cikk-2414088/szb20160111_0452_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2414/24140/cikk-2414088/szb20160111_0452_focuspoint_614x345.jpg" alt="Magyar György ügyvéd">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo">MN</p>        <h3><a href="/belfold/magyar-gyorgy-bizonyitekok-es-bombak-orban-ellen-2414088">Magyar György: Bizonyítékok és bombák Orbán ellen</a></h3>

                    <div class="lead">
                <p>Az ügyvéd a Klubrádióban beszélt arról, hogy mielőbb nyilvánosságra kellene hozni a bizonyítékokat.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">Tegnap 19:14</li>
                
                                                    <li class="csatorna"><a href="/belfold">Belföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture velemeny related">
            <div class="img-wrapper">
            <a href="/magazinpublicisztika/varso-nem-felejt-2413913" class="img focuspoint"  data-focus-x="0.44660639412998" data-focus-y="0.29032258064516" data-focus-w="2000" data-focus-h="1302">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2413/24139/cikk-2413913/img131_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2413/24139/cikk-2413913/img131_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2413/24139/cikk-2413913/img131_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2413/24139/cikk-2413913/img131_focuspoint_614x345.jpg" alt="Bojcsuk Iván rajza">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <a href="/szerzo/ujsagiro/stier-gabor-23222" class="szerzo-link" title="Stier Gábor"><img src="/data/Szerzo_avatarok/Stier_Gabor_mno_.png" class="szerzo-img" alt="Stier Gábor"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/stier-gabor-23222" title="Stier Gábor">Stier Gábor</a></p>        <h3><a href="/magazinpublicisztika/varso-nem-felejt-2413913">Varsó nem felejt</a></h3>

                    <div class="lead">
                <p>Sok minden érthető és megmagyarázható. Az azonban nem, hogy Lengyelország miért rúg bele szinte minden szomszédjába.</p>
            </div>
        
        <div class="bottom">
                                    <div class="related-article">
                            <a href="/szerzo/ujsagiro/ruzsbaczky-zoltan-22318" class="szerzo-link" title="Ruzsbaczky Zoltán"><img src="/static/css/img/related.svg" class="szerzo-img" alt="Ruzsbaczky Zoltán"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/ruzsbaczky-zoltan-22318" title="Ruzsbaczky Zoltán">Ruzsbaczky Zoltán</a></p>                            <h4>
                                <a href="/kulfold/a-magyarokat-es-a-lengyeleket-megkerulve-keres-szovetsegeseket-emmanuel-macron-2413904">A magyarokat és a lengyeleket megkerülve keres szövetségeseket Emmanuel Macron</a>
                            </h4>
                        </div>
                                                <div class="related-article">
                            <a href="/szerzo/ujsagiro/ruzsbaczky-zoltan-22318" class="szerzo-link" title="Ruzsbaczky Zoltán"><img src="/static/css/img/related.svg" class="szerzo-img" alt="Ruzsbaczky Zoltán"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/ruzsbaczky-zoltan-22318" title="Ruzsbaczky Zoltán">Ruzsbaczky Zoltán</a></p>                            <h4>
                                <a href="/kulfold/sorsdonto-idoszak-elott-allnak-a-visegradi-negyek-2412042">Sorsdöntő időszak előtt állnak a visegrádi négyek</a>
                            </h4>
                        </div>
                                        
            <ul class="info ">
                                                    <li class="datum">Tegnap 15:05</li>
                
                                                    <li class="csatorna"><a href="/magazinpublicisztika">Publicisztika a Magazinban</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/belfold/veszesen-fogy-a-magyar-megugrott-a-halalesetek-szama-2414136" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2414/24141/cikk-2414136/DEBRE20170308011_896_504_1495203488_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2414/24141/cikk-2414136/DEBRE20170308011_896_504_1495203488_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2414/24141/cikk-2414136/DEBRE20170308011_896_504_1495203488_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2414/24141/cikk-2414136/DEBRE20170308011_896_504_1495203488_focuspoint_614x345.jpg" alt="Vészesen fogy a magyar, megugrott a halálesetek száma">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo">MTI</p>        <h3><a href="/belfold/veszesen-fogy-a-magyar-megugrott-a-halalesetek-szama-2414136">Vészesen fogy a magyar, megugrott a halálesetek száma</a></h3>

                    <div class="lead">
                <p>A népességnövekedés 0,2 százalékos, a halálozások aránya viszont egy év alatt 8,5 százalékkal nőtt. Erről az influenza is tehet.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">09:39</li>
                
                                                    <li class="csatorna"><a href="/belfold">Belföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div></div></div></div></div><footer>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding footer-top-bar">
            <ul class="menu footer-top">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title hidden-xs">Minden rovat</span></a></li>
                                        <li><a href="/24ora" target="_blank">24 óra</a></li>
                                                <li><a href="/belfold">Belföld</a></li>
                                                <li><a href="/gazdasag">Gazdaság</a></li>
                                                <li><a href="/kulfold">Külföld</a></li>
                                                <li><a href="/velemeny">Vélemény</a></li>
                                                <li><a href="/grund">Kultúrgrund</a></li>
                                                <li><a href="/hetvegimagazin">Magazin</a></li>
                                                <li><a href="/sport">Sport</a></li>
                                                <li><a href="/tudomany">Tudomány és Technika</a></li>
                                                <li><a href="/f22">Fotó (F22)</a></li>
                                    </ul>
            <div class="logo visible-xs hidden-sm hidden-md hidden-lg">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet-inverse.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="http://mno.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
        </div>
    </div>
    <div class="footer-center">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2017<br />
                    Nemzet Lap- és könyvkiadó Kft.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2017 Nemzet Lap- és könyvkiadó Kft. Minden jog fenntartva!
                </p>
            </div>
            <div class="subscribe">
                <a href="https://mno.hu/elofizetes" class="subscribe-btn">Előfizetés</a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="center-menu">
                <ul class="menu centered-menu">
                                                <li class=""><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                                        <li class=""><a href="/lapinformaciok/impresszum-1309001">Impresszum</a></li>
                                                        <li class="hidden-xs"><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                            </ul>
            </div>
        </div>
    </div>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class="hidden-xs"><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                                <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                                        <li class="hidden-xs partners">Stratégiai partnereink: <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv.svg" alt="HírTV" /></a> <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio.svg" alt="Lánchíd Rádió" /></a></li>
            </ul>
        </div>
    </div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1542&type_id[]=2&id[]=2414133&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1542&type_id[]=2&id[]=2414133&v=389083" width="1" height="1" style="display: none;" />
		</noscript>

    <div class="bottom-fix lg-width-12 md-width-9 sm-width-6 xs-width-3" data-cid="2414141">
    <div class="breaking-news">
        <a href="#" class="breaking-news-close">x</a>
        <div class="breaking-news-title">Rendkívüli hír</div>
        <div class="breaking-news-content">
            <a href="/belfold/hazarendeltuk-hollandiai-nagykovetunket-csak-az-ugyvivo-marad-2414141">
                Radikális lépésre szánta rá magát Szijjártó Péter            </a>
        </div>
    </div>
</div><div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title"></div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, az mno.hu ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="http://mno.hu/vezerloterem/adatvedelem-475" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://mno.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno.js?v=1501679164" type="text/javascript"></script>
            <script src="https://mno.hu/static/js/mno-cikkoldal.js?v=1502442780" type="text/javascript"></script>
        <script src="https://mno.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=" type="text/javascript"></script>
        
                    <script>
                (function() {
                    var disqus_loaded = false;
    
                    window.onscroll = function(e) {

                        if ($('.comments').length && $('.comments').offset().top<=(window.innerHeight + window.scrollY)) {
                            //hit bottom of page
                            if (disqus_loaded==false){
                                disqus_loaded = true;
                                //$('.hideble-num').hide();
                                // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = '//mnohu.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            };
                        }
                    };
                    
                })();
            </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            <script src="https://mno.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno-banner.js?v=1501678825" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirlevelek/Frontend/feliratkozo_doboz_cikkoldal.js?t=1501765291"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mno.hu / belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A5AsfgJs13KjZJkZNt5UIaAnO7d9Iv1oI5iAyjD5qP.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://mno.hu/",
        "name" : "Magyar Nemzet",
        "logo" : "https://mno.hu/static/frontend/imgs/logo2.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1450",
            "streetAddress" : "9, Pf. 74"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1089",
                "streetAddress" : "Üllői út 102."
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@mno.hu"
        }],
        "brand" : "mno.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/Magyar_Nemzet",
            "https://plus.google.com/+MagyarNemzet_MNO",
            "https://www.facebook.com/mno.hu",
            "https://twitter.com/mno_hu"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133"
            },
            "headline": "Felesleges fenék: törvényjavaslat tiltaná a szexista reklámokat",
            "name": "Felesleges fenék: törvényjavaslat tiltaná a szexista reklámokat",
            "url": "https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133",
            "articleSection" : "Belföld",
            "author" : [ "Koncz Tamás" ],
            "datePublished" : "2017-08-25 09:09:00",
            "dateModified" : "2017-08-25 09:38:39",
            "discussionUrl" : "https://mno.hu/belfold/felesleges-fenek-torvenyjavaslat-tiltana-a-szexista-reklamokat-2414133#comments",
            "keywords" :  [ "Kövér László","Szabó Tímea","szexizmus","reklámok","Révész Máriusz","plakáttörvény"],
            "description" : "",
            "image": {
              "@type": "ImageObject",
              "url": "https://mno.hu/data/cikkek/2414/24141/cikk-2414133/fenek_fit_1200x10000.jpg",
              "height" : 710,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Magyar Nemzet",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://mno.hu/static/frontend/imgs/logo2.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full')){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;">Nálunk nincs kormányzati hirdetés. Kérjük, támogassa munkánkat azzal is, hogy kikapcsolja böngészőjén a reklámblokkolót, vagy előfizet a nyomtatott napilapra!</p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>

    </body>
</html>