﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Márki-Zay: Lázárt ugyanolyan polgárnak tekintem, mint bármelyik közmunkást - Magyar Nemzet</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Márki-Zay: Lázárt ugyanolyan polgárnak tekintem, mint bármelyik közmunkást" >
<meta name="keywords" content="Hódmezővásárhely, Polt Péter, közmunkás, Lázár János, választás 2018, Márki-Zay Péter" >
<meta name="description" content="Hódmezővásárhely frissen megválasztott polgármestere szerint a kormány nem zárja el a pénzcsapokat a városban." >
<meta name="news_keywords" content="Hódmezővásárhely, Polt Péter, közmunkás, Lázár János, választás 2018, Márki-Zay Péter" >
<meta property="og:title" content="Márki-Zay: Lázárt ugyanolyan polgárnak tekintem, mint bármelyik közmunkást" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Hódmezővásárhely frissen megválasztott polgármestere szerint a kormány nem zárja el a pénzcsapokat a városban." >
<meta property="og:image" content="http://mno.hu/data/cikkek/2449/24499/cikk-2449988/BA_06173_896_504_1519658642_fit_1200x10000.JPG" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" >
<meta property="og:site_name" content="MNO.hu" >
<meta property="article:tag" content="Márki-Zay Péter" >
<meta property="article:published_time" content="2018-02-26 16:26:00" >
<meta property="article:modified_time" content="2018-02-26 17:36:29" >
<meta property="article:publisher" content="https://www.facebook.com/mno.hu" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" >
<meta name="twitter:title" content="Márki-Zay: Lázárt ugyanolyan polgárnak tekintem, mint bármelyik közmunkást" >
<meta name="twitter:description" content="Hódmezővásárhely frissen megválasztott polgármestere szerint a kormány nem zárja el a pénzcsapokat a városban." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="676" >
<meta property="og:image:secure_url" content="https://mno.hu/data/cikkek/2449/24499/cikk-2449988/BA_06173_896_504_1519658642_fit_1200x10000.JPG" >
<meta property="og:image:url" content="https://mno.hu/data/cikkek/2449/24499/cikk-2449988/BA_06173_896_504_1519658642_fit_1200x10000.JPG" >
<meta name="twitter:image" content="https://mno.hu/data/cikkek/2449/24499/cikk-2449988/BA_06173_896_504_1519658642_fit_1200x10000.JPG" >
<meta itemprop="image" content="https://mno.hu/data/cikkek/2449/24499/cikk-2449988/BA_06173_896_504_1519658642_fit_1200x10000.JPG" >
<link rel="canonical" href="https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Magyar Nemzet" href="http://mno.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://mno.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno.css?v=1519635097" />
            <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno-cikkoldal.css?v=1519217296" />
        <link rel="stylesheet" type="text/css" href="https://mno.hu/data/modules/css/Galeriak/Frontend/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://mno.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/focuspoint.css?v=1488548880" />
    
    <link type="text/css" href="/static/css/weather.css" rel="stylesheet" />
    
	    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
	
    
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-3', 'auto');
        ga('send', 'pageview');
    </script>

<link rel="stylesheet" href="/data/modules/css/Hirlevelek/Frontend/feliratkozo_doboz_cikkoldal.css?t=1502957177" />

</head>
<body class="article-page" data-id="1542">

 <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
     
    fbq('init', '125311881356465');
    fbq('track', 'PageView');
    </script>
    <noscript>
    <img height="1" width="1"
    src="https://www.facebook.com/tr?id=125311881356465&ev=PageView
    &noscript=1"/>
    </noscript>
  <!-- End Facebook Pixel Code --><header class="header-cikkoldal">
    <div class="fixed">
        <div class="container aside-relative">
            <a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title">Minden rovat</span></a>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
        </div>
    </div>
</header>
<div class="aside">
    <div class="logos">
        <a href="/" class="magyar-nemzet"><img src="/static/css/img/magyar-nemzet-small.svg" /></a>
        <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv-light.svg" /></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio-light.svg" /></a>
    </div>
    <ul class="menu">
        <li><a href="/mindenekelott">Mindenekelőtt</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/billegokorzet">Billegő körzet</a></li>        <li><a href="/infografika">Infografika</a></li>        <li><a href="/koffein">Koffein</a></li>        <li><a href="/magyarazo">Magyarázó</a></li>        <li><a href="/moszkvater">Moszkva tér</a></li></ul>
</li>        <li><a href="/belfold">Belföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/bunugy_baleset">Bűnügy és baleset</a></li>        <li><a href="/exlex">Ex lex</a></li></ul>
</li>        <li><a href="/gazdasag">Gazdaság </a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/ingatlan">Két szoba, hall</a></li></ul>
</li>        <li><a href="/kulfold">Külföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hatarontul">Határon túl</a></li></ul>
</li>        <li><a href="/velemeny">Vélemény</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/atutazo">Átutazó</a></li>        <li><a href="/betuporkolt">Betűpörkölt</a></li>        <li><a href="/fabula_rasa">Fabula rasa</a></li>        <li><a href="/gkozep">G-Közép</a></li>        <li><a href="/vezercikk">Vezércikk</a></li>        <li><a href="/cinkosakinema">Cinkos, aki néma</a></li></ul>
</li>        <li><a href="/hetvegimagazin">Hétvégi Magazin</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/nagyinterju_magazinban">Nagyinterjú a Magazinban</a></li>        <li><a href="/magazinpublicisztika">Publicisztika a Magazinban</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hegyibeszed">Hegyibeszéd</a></li></ul>
</li>        <li><a href="/szamoknyelven">Számok nyelvén</a></li>        <li><a href="/tonett">Tonett</a></li></ul>
</li>        <li><a href="/sport">Sport</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/foci">90 perc</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/anfieldroadblog">Anfield Road blog</a></li></ul>
</li>        <li><a href="/jegenfoldon">Jégen-földön</a></li>        <li><a href="/vizesvb">Vizes vb</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/vizhangblog">Vízhang blog</a></li></ul>
</li></ul>
</li>        <li><a href="/grund">Kultúrgrund</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/konyveshaz">Könyvesház</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/2percproza">2 perc próza</a></li>        <li><a href="/recenzio">Recenzió</a></li></ul>
</li>        <li><a href="/media">Média</a></li>        <li><a href="/mindenzene">Mindenzene</a></li>        <li><a href="/tortenelem">Múlt idő</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/eztirtaamagyarnemzet">Ezt írta a Magyar Nemzet</a></li>        <li><a href="/elso_vilaghaboru">I. világháború</a></li></ul>
</li>        <li><a href="/szo_szerint">Szó szerint</a></li>        <li><a href="/film">Szuperplán</a></li></ul>
</li>        <li><a href="/tudomany">Tudomány és technika</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/urkutatas">Űrkutatás</a></li></ul>
</li>        <li><a href="/eletmod">Életmód</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/drborossrendel">Dr. Boross rendel</a></li>        <li><a href="/etelesital">Étel és ital</a></li>        <li><a href="/fogyasztovedelem">Fogyasztóvédelem</a></li>        <li><a href="/kullonelo">KüllőnÉlő</a></li>        <li><a href="/tornasor">Tornasor</a></li></ul>
</li>        <li><a href="/f22">Fotó (f22)</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/figurak">Figurák</a></li></ul>
</li>        <li><a href="/karikatura">Karikatúra</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/lephaft">Léphaft</a></li>        <li><a href="/marabu">Marabu</a></li></ul>
</li>        <li><a href="/idojaras_rovat">Időjárás</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/idojaras_hirek">Időjárás hírek</a></li></ul>
</li>        <li><a href="/elofizetes">Előfizetés</a></li></ul>
    <ul class="nav">
                        <li><a href="/vezerloterem/a-magyar-nemzet-online-hirlevelei-2407315">Hírleveleink</a></li>
                                <li><a href="/lapinformaciok/impresszum-1309001" target="_blank">Impresszum</a></li>
                                <li><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                <li><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                <li><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                <li><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                <li><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                    </ul>
    <ul class="nav iconed">
                        <li class="icon facebook-icon"><a href="https://www.facebook.com/mno.hu" target="_blank">Facebook</a></li>
                    </ul>
    <div class="aside-footer">
        <p>Magyar nemzet</p>
        <a href="https://mno.hu/elofizetes/" class="subscribe-btn" onclick="ga('send', 'event', 'Webshop', 'click', 'Belföld cikkoldal');">Előfizetés</a>
        <div class="today">
            <p class="date">2018. február 26.</p>
            <p class="weather">
                <span class="weather-icon havazas" title="Havazás"></span><span class="weather-text">-3°</span>
            </p>
        </div>
    </div>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5a944d9ea630f" class="banner-media xs-min-height"><!-- Goa3 beépítés: Mobil verzió MNO header, 1870369 -->
<div id="zone1870369" class="goAdverticum"></div></div>
<div id="banner-5a944d9ea635e" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 MNO Belföld, 80274 --><div id="zone80274" class="goAdverticum"></div></div>
<div id="banner-5a944d9ea63a4" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 MNO Belföld, 80274 --><div id="zone80274" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5a944d9ea630f"); window._banners["sm"].push("banner-5a944d9ea635e"); window._banners["lg"].push("banner-5a944d9ea63a4");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/belfold"><span>Belföld</span></a></li>
            </ol>
</div>

<div id="block-cikkoldal" class="block-cikkoldal box-fluid lg-width-9 left">
<article class="lg-width-9 box-cikkoldal">
    <div class="header">
        <h1>Márki-Zay: Lázárt ugyanolyan polgárnak tekintem, mint bármelyik közmunkást</h1>
                <div class="szerzo-container">
            <a href="/szerzo/ujsagiro/hutter-marianna-23810" rel="author" title="Hutter Marianna"><img src="/data/Szerzo_avatarok/Hutter_Marianna_mno_.png" alt="Hutter Marianna"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/hutter-marianna-23810" rel="author" title="Hutter Marianna">Hutter Marianna</a></p>
<p class="datum">2018. február 26., hétfő  16:26, frissítve: hétfő  17:36</p>        </div>
                <div class="clear"></div>
                    
        <div class="img-container gallery">
            <div class="img fluid">
                <picture>
<source media="(min-width: 1238px)" srcset="/data/cikkek/2449/24499/cikk-2449988/BA_06173_896_504_1519658642_focuspoint_926x504.JPG">
<source media="(min-width: 1024px)" srcset="/data/cikkek/2449/24499/cikk-2449988/BA_06173_896_504_1519658642_focuspoint_926x504.JPG">
<source media="(min-width: 768px)" srcset="/data/cikkek/2449/24499/cikk-2449988/BA_06173_896_504_1519658642_focuspoint_1240x675.JPG">
<img src="/data/cikkek/2449/24499/cikk-2449988/BA_06173_896_504_1519658642_focuspoint_926x504.JPG" alt="Márki-Zay Péter megválasztott polgármester még abban is reménykedik, hogy egyszer a KDNP megszabadul a Fidesz gyámsága alól" class="webfeedsFeaturedVisual">

                </picture>

            </div>
<p class="img-subtitle description">Márki-Zay Péter megválasztott polgármester még abban is reménykedik, hogy egyszer a KDNP megszabadul a Fidesz gyámsága alól</p>
<p class="fotos">Fotó: Béres Attila</p>

</div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Bízik benne, hogy a Fidesz nem akadályozza majd munkáját, és akár nyitott a kormánypárti politikusokkal való együttműködésre is Hódmezővásárhely frissen megválasztott polgármestere. Márki-Zay Péter a Magyar Nemzetnek adott interjújában egyebek közt arról beszélt, hogy a félelmet és a korrupciót kell lebontani az országban. Mint mondta, szívesen részt vesz az országos kampányban is, szerinte az első fontos lépés lenne, hogy Polt Pétert leváltsák.            </div>

            
            <div class="share-container">
                <div class="fb-share">
                    <div class="fb-like" data-href="https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
                    <div class="fb-share-button" data-href="https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
                </div>
                <div class="socials">
                    <div class="icons">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" class="icon icon-facebook window-open"></a>
                        <a href="https://twitter.com/share?text=Márki-Zay: Lázárt ugyanolyan polgárnak tekintem, mint bármelyik közmunkást: &url=https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                        <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" class="icon icon-mail hidden-xs"></a>
                        <a href="#" class="icon icon-more"></a>

                        <div class="more-icons icons">
                            <div class="icon-wrapper">
                                <a href="https://twitter.com/share?text=Márki-Zay: Lázárt ugyanolyan polgárnak tekintem, mint bármelyik közmunkást: &url=https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                                <a href="https://plus.google.com/share?url=https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" class="icon icon-gplus window-open"></a>
                                <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988&media=https://mno.hu/data/cikkek/2449/24499/cikk-2449988/BA_06173_896_504_1519658642.JPG" class="icon icon-pintr window-open"></a>
                                <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                                <a href="http://www.tumblr.com/share/link?url=https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988&name=Márki-Zay: Lázárt ugyanolyan polgárnak tekintem, mint bármelyik közmunkást" class="icon icon-tumblr window-open"></a>
                                <a href="#" class="icon icon-print"></a>
                            </div>
                        </div>
                    </div>
                    <a href="#comments" class="add-comment-btn">Hozzászólok</a>
                </div>
                <div class="clear"></div>
            </div>
        </div>

<div class="content hircikk clearfix">
    <p><strong>– Gratulált önnek személyesen Hegedűs Zoltán vagy Lázár János?</strong><br />– Nem kerestek, de a sajtó nyilvánossága előtt gratuláltak, amit én így is elfogadok.</p><div id="banner-5a94500d867c6" class="banner-media"><!-- Goa3 beépítés: Mobil verzió MNO cikkoldalak, 3455760 --><div id="zone3455760" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5a94500d86814" class="banner-media"><!-- Goa3 beépítés: 640*360 MNO Belföld, 2600349 --><div id="zone2600349" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5a94500d8685f" class="banner-media"><!-- Goa3 beépítés: 640*360 MNO Belföld, 2600349 --><div id="zone2600349" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5a94500d867c6"); window._banners["sm"].push("banner-5a94500d86814"); window._banners["lg"].push("banner-5a94500d8685f");</script>
<p><strong>– Lázár János arról is beszélt, hogy kíváncsian várja, hogy mi lesz az új irány, amelyet Hódmezővásárhelyen meghonosítana. Fogja keresni a minisztert – aki egyben a térség országgyűlési képviselője –, hogy egyeztessenek a város jövőjéről?</strong><br />– Én Lázár Jánost a város ugyanolyan állampolgárának tekintem, mint a többi negyvennégyezer lakót, beleértve a közmunkásokat is. Nyilván tudom, hogy fontos kormányzati pozíciója van, és természetesen ennek megfelelő tisztelettel fogok viselkedni vele.</p><p><strong>– A kampányban elhangzottak alapján felmerült az is, hogy kevesebb pénz érkezhet a városba, ha ön lesz a polgármester. Számít a pénzcsapok elzárására?</strong><br />– Nem, úgy gondolom, hogy ezt Lázárék is cáfolták.</p><p><strong>– És ha mégis?</strong><br />– Megkérdeztem a jegyző asszonyt, és úgy láttam, hogy a város költségvetésében nincsen olyan tétel, amely az állam kegyétől vagy személyes döntésektől függene. Ez tehát normatív, jogszabályokon alapuló támogatás.</p><p><strong>– Tehát úgy gondolja, hogy nem csökkenek a város forrásai?</strong><br />– Nem fog kevesebb pénz jönni.</p><div class="box cikkblock hirlevel-feliratkozo-doboz">
        <div class="header">
            <div>
                <h3>Magyar Nemzet hírlevél</h3>
                <span>
                    Legizgalmasabb cikkeink naponta egyszer az ön e-mail-fiókjában!                </span>
            </div>
        </div>
        <div class="content-wrapper">
            <div class="content-subscribe">
                <form id="hirlevel-feliratkozas">
                    <span>
                        <img src="/static/frontend/imgs/ajax-loader2.gif" id="loader" style="display: none;">
                        <i class="fa fa-envelope" aria-hidden="true"></i>
                    </span>
                    <input type="hidden" name="cimlista[1]" value="1">
                    <input type="text" name="email" id="email" placeholder="E-mail cím...">
                    <button type="button">Feliratkozás</button>
                </form>
                <p>
                    A feliratkozással beleegyezik abba, hogy a Magyar Nemzettől hírlevelet vagy cikkeinkről szóló üzenetet kapjon postafiókjába. A szolgáltatásról bármikor leiratkozhat.
                </p>
            </div>
            <div class="contet-message">
                <i class="fa fa-exclamation-circle" aria-hidden="true"></i><span>Ez az emailcím nem érvényes</span>
            </div>
        </div>
    </div><p><strong>– Néhány hónapja ebben a térségben, Algyőn kellett megismételni a polgármester-választást, mert a város vezetője nem tudott együttműködni a fideszes többségű képviselő testülettel. Mit tud tenni azért, hogy ön ezt elkerülje?</strong><br />– Algyő sorsát nem szeretném kommentálni, hiszen Vásárhelyen vagyunk. Töretlenül bízom a vásárhelyi emberek együttműködésében, és nagyon hálás vagyok a támogatásukért. A közgyűlés minden tagjától együttműködést fogok kérni pártállástól függetlenül, és bízom benne, hogy meg is fogom kapni.</p><p><strong>– A győzelmét úgy kommentálta, hogy nemcsak Hódmezővásárhelynek adott reményt, hanem az egész országnak. Úgy gondolja, hogy mind a 106 egyéni körzetben működhetne olyan összefogás, ahol az LMP-től az MSZP-n át a DK-ig mindenki egy jelölt mögé áll be?</strong><br />– Az állampolgárok óriási többsége a jogállam, a demokrácia, a piacgazdaság és az európai értékek mellett áll. Amennyiben a pártok bármilyen formában együtt tudnak működni abban, hogyan győzzék le minden körzetben a fideszes jelöltet, akkor mi – tisztességes, becsületes emberek – vallástól és származástól függetlenül le fogjuk tudni váltani országosan is a korrupciót és a megfélemlítést.</p><p><strong>– Vállalna szerepet az országgyűlési kampányban?</strong><br />– Nagyon szívesen fogom támogatni mindenütt a korrupció és a megfélemlítés lebontását.</p><p><strong>– Hódmezővásárhely nem csak szabályt erősítő kivétel? Tegnap a Fidesz egy másik, kiskunhalasi választáson kétharmados győzelmet aratott.</strong><br />– Ne hasonlítsuk Kiskunhalast Hódmezővásárhellyel – ez egy szánalmas próbálkozás csak Lázár János és a Fidesz részéről. Ott egy területi képviselőt választottak meg 28 százalékos részvétel mellett, aki kapott 454 szavazatot. Én 13 ezer szavazatot kaptam, és nem emlékszem, hogy utoljára ki kapott ennyit Vásárhelyen.</p><p><strong>– Elhangzott a napokban egy vitán, hogy vannak, akik el tudnák képzelni az együttműködést egy Orbán Viktor nélküli Fidesszel.</strong><br />– Szerintem óriási előrelépés lenne, ha Orbán Viktort, Mészáros Lőrincet és a párt sokszor a nyilvánosság előtt bűncselekményekkel gyanúsított vezetőit sikerülne eltávolítani. Amennyiben a Fidesz megtisztul – és én személy szerint még abban is reménykedem, hogy egyszer a KDNP is megszabadul a Fidesz gyámsága alól –, akkor én nagyon szívesen támogatnám ismét ezeket a pártokat.</p><p><strong>– Kiknek kellene távozniuk?</strong><br />– Először is: ha a Fidesz tisztességes párt akar lenni, Polt Pétert le kell váltania. Olyan legfőbb ügyészt kell kinevezni, aki minden bűnözőt pártállástól függetlenül elszámoltat egy korrupcióellenes ügyészség segítségével. Erre Romániában is láttunk példát. Biztos vagyok benne, hogy a magyar kormány tagjainak egy része is tart felelősségre vonástól, pedig az ilyen emberek nem lehetnek egy tisztességes pártban.</p><p><strong>– A vásárhelyi kampányban nagy hangsúlyt kapott, hogy sok lakó fél. Ön mit tud tenni azért, hogy a támogatóit ne érje utol valamifajta bosszú?</strong><br />– Máris megkeresett engem valaki, hogy egy iskolaigazgató az egyik tanárát megfenyegette, amiért a egyik testvére aktívan részt vett a kampányban. Beszélni fogok ezzel az iskolaigazgatóval, és amennyiben a feltételezés igaznak bizonyul, akkor nyilvánosságra hozzuk a nevét. És akkor a sajtó meg tudja kérdezni tőle, hogy pontosan miért is teszi ezt, és miért gondolja, hogy ez jogszerű lenne.</p><p><strong>– Tehát azt javasolja, hogy ha valakit hátrány ér, forduljon önhöz?</strong><br />– Bárkit bántanak vagy üldöznek a politikai nézete miatt akár egy kórházban, iskolában, akár az önkormányzatnál, amellett ki fogok állni, és a hódmezővásárhelyi emberek is. Az a 13 ezer ember, aki rám szavazott, kifejezte az igényét arra, hogy félelemtől mentesen lehessen élni Hódmezővásárhelyen.</p>            
</div>

<div class="content-footer">
    
    <div id="banner-5a94500d923b3" class="banner-media"><!-- Goa3 beépítés: Mobil verzió MNO footer, 5029341 -->
<div id="zone5029341" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5a94500d9241a" class="banner-media"><!-- Goa3 beépítés: 728*180 MNO Footer, 2598693 -->
<div id="zone2598693" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5a94500d92466" class="banner-media"><!-- Goa3 beépítés: 728*180 MNO Footer, 2598693 -->
<div id="zone2598693" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5a94500d923b3"); window._banners["sm"].push("banner-5a94500d9241a"); window._banners["lg"].push("banner-5a94500d92466");</script>

    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/hodmezovasarhely-1917" rel="tag">Hódmezővásárhely</a><a href="/tag/polt_peter-10575" rel="tag">Polt Péter</a><a href="/tag/kozmunkas-17621" rel="tag">közmunkás</a><a href="/tag/lazar_janos-104408" rel="tag">Lázár János</a><a href="/tag/valasztas_2018-132928" rel="tag">választás 2018</a><a href="/tag/marki_zay_peter-138524" rel="tag">Márki-Zay Péter</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Márki-Zay: Lázárt ugyanolyan polgárnak tekintem, mint bármelyik közmunkást: &url=https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Márki-Zay: Lázárt ugyanolyan polgárnak tekintem, mint bármelyik közmunkást: &url=https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988&media=https://mno.hu/data/cikkek/2449/24499/cikk-2449988/BA_06173_896_504_1519658642.JPG" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988&name=Márki-Zay: Lázárt ugyanolyan polgárnak tekintem, mint bármelyik közmunkást" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
            <a href="#comments" class="add-comment-btn">Hozzászólok</a>
        </div>
        <div class="clear"></div>
    </div>

</div>

        </div>

    </article>
    <div class="lg-width-9 box-cikkoldal" style="margin-top: -92px;">
        <div class="footer">

            <div class="mn-like">
                <p>Kövesse a Magyar Nemzetet a Facebookon is!</p>
                <div class="fb-page" data-href="https://www.facebook.com/mno.hu/" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/mno.hu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mno.hu/">Magyar Nemzet Online - MNO.hu</a></blockquote></div>
            </div>

            <div class="szerzo-container"><a href="/szerzo/ujsagiro/hutter-marianna-23810" rel="author" title="Hutter Marianna"><img src="/data/Szerzo_avatarok/Hutter_Marianna_mno_.png" alt="Hutter Marianna"/></a>
<div class="m-l-80"><p class="szerzo"><a href="/szerzo/ujsagiro/hutter-marianna-23810" rel="author" title="Hutter Marianna">Hutter Marianna</a><a href="/szerzo/ujsagiro/hutter-marianna-23810" rel="author" class="footer-more" title="Hutter Marianna">A szerző további cikkei</a></p></div>
<div class="m-l-80 footer-desc"><p class="leiras">A szerző újságíró, a Magyar Nemzet Belpolitika rovatának állandó munkatársa.</p>
<div class="contact"><div class="footer-btn"><a id="mailto-5a943798bd224" href="#" class="send-mail" data-account="hutter.marianna.mn" data-domain="mno.hu" data-subject="Olvasó levél: Márki-Zay: Lázárt ugyanolyan polgárnak tekintem, mint bármelyik közmunkást">Levél a szerzőnek</a></div>
<div class="footer-btn"><a href="/rss/szerzo/ujsagiro/hutter-marianna-23810" class="rss">A szerző cikkei RSS-en</a></div></div></div></div>
            
            <div class="ctnet-wrapper">
                <div class="ctnet-box" style="padding-left: 4px;padding-right: 4px;">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- 710X220 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;max-width:710px;width:100%;height:220px;background: #E6E6E6;"
                         data-ad-client="ca-pub-9112131853258350"
                         data-ad-slot="6244355020"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

                    
                </div>
                <p class="subtitle">hirdetés</p>
            </div>

            <div class="comments">
                <a name="comments" id="comments-open" href="#">Hozzászólások <span class="disqus-comment-count" data-disqus-identifier="cikk-2449988"></span></a>
                <a href="#" class="comments-opener">&raquo;</a>

                    <script>
        var disqus_config = function () {
            this.page.url = "https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988";
            this.page.identifier = "cikk-2449988";
        };
    </script>
    
<div class="comments" id="comments">
    <h3 class="comments-info-header">Tisztelt olvasóink!</h3>
    <p class="comments-info">
        A Magyar Nemzet Online moderálási módja 2017. január 11-ével megváltozott. A cikkek hozzászólásai ettől kezdve nem azonnal, hanem utólagos moderálást követően, bizonyos idő elteltével lesznek láthatóak a Disqus felületünkön.
        Ha a hozzászólók szeretnék elkerülni a várakozást, lehetőségük van egy szabad listára (white list) felkerülni. A listára való felvételről a moderátor csapat dönt, illetve a hozzászóló maga is kezdeményezheti felvételét a <a href="mailto:moderator@mno.hu">moderator@mno.hu</a> címen.
        Abban az esetben, ha a szabad listás kommentelő vét a <a href="/statikus/moderalasi-alapelvek-1031670">moderálási alapelvek</a> ellen, előzetes figyelmeztetés nélkül örökös tiltásra kerül.
        Ha szabály- vagy törvénysértő kommentárt lát a honlapon, kérjük, azt a fent megadott email címen jelezze. Köszönjük együttműködését.
    </p>
    <div id="disqus_thread"></div>
</div>
            </div>

        </div>
    </div>
</div><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5a944daf47aa7" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 MNO Belföld, 2599438 --><div id="zone2599438" class="goAdverticum"></div></div>
<div id="banner-5a944daf47aee" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 MNO Belföld, 2599438 --><div id="zone2599438" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5a944daf47aa7"); window._banners["lg"].push("banner-5a944daf47aee");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN, Hutter Marianna</p>                    <h3>
                        <a href="/belfold/ozonlenek-az-urnakhoz-a-szavazok-hodemzovasarhelyen-2449682" title="„Ma Hódmezővásárhelyért dobogott az ország szíve” – Márki-Zay Péter fölényesen győzött">„Ma Hódmezővásárhelyért dobogott az ország szíve” – Márki-Zay Péter fölényesen győzött</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN</p>                    <h3>
                        <a href="/belfold/73-jatekosnak-lett-otose-a-lotton-nem-sokan-lennenek-most-a-helyukben-2449761" title="73 játékosnak lett ötöse a lottón, nem sokan lennének most a helyükben">73 játékosnak lett ötöse a lottón, nem sokan lennének most a helyükben</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Kuslits Szonja, Hutter Marianna</p>                    <h3>
                        <a href="/belfold/nemeth-szilard-mindenki-orvoshoz-szalad-2449052" title="Németh Szilárd: Mindenki orvoshoz szalad">Németh Szilárd: Mindenki orvoshoz szalad</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN</p>                    <h3>
                        <a href="/belfold/lazar-janos-az-emberek-uj-iranyt-akarnak-2449831" title="Lázár János: Az emberek új irányt akarnak">Lázár János: Az emberek új irányt akarnak</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Katona Mariann</p>                    <h3>
                        <a href="/belfold/visszaleptetesekrol-targyalna-az-lmp-a-jobbikot-es-az-mszp-t-is-keresik-2449893" title="Visszaléptetésekről tárgyalna az LMP: a Jobbikot és az MSZP-t is keresik">Visszaléptetésekről tárgyalna az LMP: a Jobbikot és az MSZP-t is keresik</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN</p>                    <h3>
                        <a href="/belfold/lazar-janos-bolondnak-nevezte-marki-zay-petert-2449473" title="Lázár János bolondnak nevezte Márki-Zay Pétert">Lázár János bolondnak nevezte Márki-Zay Pétert</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5a944d94de474" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*250 MNO Belföld, 1854260 --><div id="zone1854260" class="goAdverticum"></div></div>
<div id="banner-5a944d94de4bc" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*250 MNO Belföld, 1854260 --><div id="zone1854260" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5a944d94de474"); window._banners["lg"].push("banner-5a944d94de4bc");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="xs-width-3 sm-width-3 md-width-3 lg-width-3 cikk-list-placeholder-outer">

<h4 class="cikk-list-placeholder-header">A szerkesztő ajánlja</h4>



    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/belfold/pal-gabor-a-szemunk-lattara-epul-ujfajta-diktatura-2449920" class="img focuspoint"  data-focus-x="-0.064924004192872" data-focus-y="-0.13836477987421" data-focus-w="2000" data-focus-h="1333">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2449/24499/cikk-2449920/CM9R0371_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2449/24499/cikk-2449920/CM9R0371_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2449/24499/cikk-2449920/CM9R0371_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2449/24499/cikk-2449920/CM9R0371_focuspoint_614x345.jpg" alt="A szentendrei központú választókerületben indul Pál Gábor">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/torkos-matild-20598" title="Torkos Matild">Torkos Matild</a></p>            <h3><a href="/belfold/pal-gabor-a-szemunk-lattara-epul-ujfajta-diktatura-2449920">Pál Gábor: A szemünk láttára épül ki egy újfajta diktatúra</a></h3>

                            <div class="lead">
                    <p>A volt újságíró, a Jobbik országgyűlésiképviselő-jelöltje szerint a Fidesz legfőbb fegyvere a megfélemlítés. Interjú.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">13:03</li>
                    
                                                                <li class="csatorna"><a href="/belfold">Belföld</a></li>
                    
                    

                                        <li class="cimke highlight first"><a href="/kiemeltcimke/cimke/valasztas_2018-32">Választás 2018</a></li>                </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/belfold/lesz-hid-vagy-sem-kampanyfogas-vagy-sem-a-lonyaiak-ketelkednek-2449875" class="img focuspoint"  data-focus-x="0.014499470338983" data-focus-y="-0.51746031746032" data-focus-w="2000" data-focus-h="1333">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2449/24498/cikk-2449875/20180126_NBB3831_focuspoint_272x153.JPG">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2449/24498/cikk-2449875/20180126_NBB3831_focuspoint_272x153.JPG">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2449/24498/cikk-2449875/20180126_NBB3831_focuspoint_272x153.JPG">
                                                                <img src="/data/cikkek/2449/24498/cikk-2449875/20180126_NBB3831_focuspoint_614x345.JPG" alt="Csak komppal lehet átjutni a faluból a Tisza jobb partjára. De csupán napközben, amikor üzemel a rév ">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/r-kiss-kornelia-2748" title="R. Kiss Kornélia">R. Kiss Kornélia</a></p>            <h3><a href="/belfold/lesz-hid-vagy-sem-kampanyfogas-vagy-sem-a-lonyaiak-ketelkednek-2449875">Lesz híd, vagy sem? Kampányfogás, vagy sem? – a lónyaiak kételkednek</a></h3>

                            <div class="lead">
                    <p>Az elzárt beregi település lakóinak megígérték az átkelőt, de attól félnek, ez csak kampányfordulat.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">09:09</li>
                    
                                                                <li class="csatorna"><a href="/belfold">Belföld</a></li>
                    
                    

                                        <li class="cimke highlight first"><a href="/kiemeltcimke/cimke/valasztas_2018-32">Választás 2018</a></li>                </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture gallery">
                    <div class="img-wrapper">
                <a href="/f22/csak-lebeg-a-feldolgozatlan-trauma-igy-fest-ma-az-egykori-aligai-partudulo-2449405" class="img focuspoint"  data-focus-x="-0.023636122881356" data-focus-y="-0.14285714285714" data-focus-w="2000" data-focus-h="1600">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2449/24494/cikk-2449405/Partudulo_Balatonaliga_3500_pixel_12_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2449/24494/cikk-2449405/Partudulo_Balatonaliga_3500_pixel_12_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2449/24494/cikk-2449405/Partudulo_Balatonaliga_3500_pixel_12_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2449/24494/cikk-2449405/Partudulo_Balatonaliga_3500_pixel_12_focuspoint_614x345.jpg" alt="Csak lebeg a feldolgozatlan trauma – így fest ma az egykori aligai pártüdülő">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/vekony-zsolt-29166" title="Vékony Zsolt">Vékony Zsolt</a></p>            <h3><a href="/f22/csak-lebeg-a-feldolgozatlan-trauma-igy-fest-ma-az-egykori-aligai-partudulo-2449405">Csak lebeg a feldolgozatlan trauma – így fest ma az egykori aligai pártüdülő</a></h3>

                            <div class="lead">
                    <p>Hernád Géza fotóin megelevenednek a Kádár János fémjelezte balatoni nyarak árnyai.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">2018.02.25.</li>
                    
                                                                <li class="csatorna"><a href="/f22">Fotó (f22)</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture gallery xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/moszkvater/nyugat-europa-a-csecsen-maffia-szoritasaban-2449391" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2449/24493/cikk-2449391/000_Par3634728_896_504_1519391151_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2449/24493/cikk-2449391/000_Par3634728_896_504_1519391151_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2449/24493/cikk-2449391/000_Par3634728_896_504_1519391151_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2449/24493/cikk-2449391/000_Par3634728_896_504_1519391151_focuspoint_614x345.jpg" alt="Tüntetés Marseille-ben 2010. december 1-jén egy csecsen család városba telepítése ellen">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/stier-gabor-23222" title="Stier Gábor">Stier Gábor</a></p>            <h3><a href="/moszkvater/nyugat-europa-a-csecsen-maffia-szoritasaban-2449391">Nyugat-Európa a csecsen maffia szorításában</a></h3>

                            <div class="lead">
                    <p>Két évtizede Európa még keblére ölelte a szabadságukért küzdő csecseneket. Azóta változott a róluk alkotott kép.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">2018.02.25.</li>
                    
                                                                <li class="csatorna highlighted"><a href="/moszkvater">M·o·s·z·k·v·a· ·t·é·r</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


</div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2449988" data-channel="1542" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><footer>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding footer-top-bar">
            <ul class="menu footer-top">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title hidden-xs">Minden rovat</span></a></li>
                                        <li><a href="/24ora" target="_blank">24 óra</a></li>
                                                <li><a href="/belfold">Belföld</a></li>
                                                <li><a href="/gazdasag">Gazdaság</a></li>
                                                <li><a href="/kulfold">Külföld</a></li>
                                                <li><a href="/velemeny">Vélemény</a></li>
                                                <li><a href="/grund">Kultúrgrund</a></li>
                                                <li><a href="/hetvegimagazin">Magazin</a></li>
                                                <li><a href="/sport">Sport</a></li>
                                                <li><a href="/tudomany">Tudomány és Technika</a></li>
                                                <li><a href="/f22">Fotó (F22)</a></li>
                                    </ul>
            <div class="logo visible-xs hidden-sm hidden-md hidden-lg">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet-inverse.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="http://mno.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
        </div>
    </div>
    <div class="footer-center">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2018<br />
                    Nemzet Lap- és könyvkiadó Kft.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2018 Nemzet Lap- és könyvkiadó Kft. Minden jog fenntartva!
                </p>
            </div>
            <div class="subscribe">
                <a href="https://mno.hu/elofizetes" class="subscribe-btn">Előfizetés</a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="center-menu">
                <ul class="menu centered-menu">
                                                <li class=""><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                                        <li class=""><a href="/lapinformaciok/impresszum-1309001">Impresszum</a></li>
                                                        <li class="hidden-xs"><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                            </ul>
            </div>
        </div>
    </div>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class="hidden-xs"><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                                        <li class="hidden-xs partners">Stratégiai partnereink: <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv.svg" alt="Hír TV" /></a> <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio.svg" alt="Lánchíd Rádió" /></a></li>
            </ul>
        </div>
    </div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1542&type_id[]=2&id[]=2449988&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1542&type_id[]=2&id[]=2449988&v=169696" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title"></div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, az MNO.hu ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="http://mno.hu/vezerloterem/adatvedelem-475" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://mno.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno.js?v=1519635097" type="text/javascript"></script>
            <script src="https://mno.hu/static/js/mno-cikkoldal.js?v=1508140468" type="text/javascript"></script>
        <script src="https://mno.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>
        
                    <script>
                (function() {
                    var disqus_loaded = false;
    
                    window.onscroll = function(e) {

                        if ($('.comments').length && $('.comments').offset().top<=(window.innerHeight + window.scrollY)) {
                            //hit bottom of page
                            if (disqus_loaded==false){
                                disqus_loaded = true;
                                //$('.hideble-num').hide();
                                // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = '//mnohu.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            };
                        }
                    };
                    
                })();
            </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            <script src="https://mno.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno-banner.js?v=1511175596" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirlevelek/Frontend/feliratkozo_doboz_cikkoldal.js?t=1501765291"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mno.hu / belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A5AsfgJs13KjZJkZNt5UIaAnO7d9Iv1oI5iAyjD5qP.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://mno.hu/",
        "name" : "Magyar Nemzet",
        "logo" : "https://mno.hu/static/frontend/imgs/logo2.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1450",
            "streetAddress" : "9, Pf. 74"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1089",
                "streetAddress" : "Üllői út 102."
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@mno.hu"
        }],
        "brand" : "mno.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/Magyar_Nemzet",
            "https://plus.google.com/+MagyarNemzet_MNO",
            "https://www.facebook.com/mno.hu",
            "https://twitter.com/mno_hu"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988"
            },
            "headline": "Márki-Zay: Lázárt ugyanolyan polgárnak tekintem, mint bármelyik közmunkást",
            "name": "Márki-Zay: Lázárt ugyanolyan polgárnak tekintem, mint bármelyik közmunkást",
            "url": "https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988",
            "articleSection" : "Belföld",
            "author" : [ "Hutter Marianna" ],
            "datePublished" : "2018-02-26 16:26:00",
            "dateModified" : "2018-02-26 17:36:29",
            "discussionUrl" : "https://mno.hu/belfold/marki-zay-lazart-ugyanolyan-polgarnak-tekintem-mint-barmelyik-kozmunkast-2449988#comments",
            "keywords" :  [ "Hódmezővásárhely","Polt Péter","közmunkás","Lázár János","választás 2018","Márki-Zay Péter"],
            "description" : "Bízik benne, hogy a Fidesz nem akadályozza majd munkáját, és akár nyitott a kormánypárti politikusokkal való együttműködésre is Hódmezővásárhely frissen megválasztott polgármestere. Márki-Zay Péter a Magyar Nemzetnek adott interjújában egyebek közt arról beszélt, hogy a félelmet és a korrupciót kell lebontani az országban. Mint mondta, szívesen részt vesz az országos kampányban is, szerinte az első fontos lépés lenne, hogy Polt Pétert leváltsák.",
            "image": {
              "@type": "ImageObject",
              "url": "https://mno.hu/data/cikkek/2449/24499/cikk-2449988/BA_06173_896_504_1519658642_fit_1200x10000.JPG",
              "height" : 676,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Magyar Nemzet",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://mno.hu/static/frontend/imgs/logo2.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');

                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full')){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;">Nálunk nincs kormányzati hirdetés. Kérjük, támogassa munkánkat azzal is, hogy kikapcsolja böngészőjén a reklámblokkolót, vagy előfizet a nyomtatott napilapra!</p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>

    </body>
</html>