﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Traktorbalesetben halt meg egy ember Csongrád megyében - Magyar Nemzet</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Traktorbalesetben halt meg egy ember Csongrád megyében" >
<meta name="keywords" content="Csongrád megye, baleset, Balástya" >
<meta name="description" content="A jármű Balástya külterületén borult fel." >
<meta name="news_keywords" content="Csongrád megye, baleset, Balástya" >
<meta property="og:title" content="Traktorbalesetben halt meg egy ember Csongrád megyében" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A jármű Balástya külterületén borult fel." >
<meta property="og:image" content="http://mno.hu/static/frontend/imgs/logo2.png" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" >
<meta property="og:site_name" content="MNO.hu" >
<meta property="article:tag" content="Balástya" >
<meta property="article:published_time" content="2018-01-24 17:31:00" >
<meta property="article:modified_time" content="2018-01-24 17:31:13" >
<meta property="article:publisher" content="https://www.facebook.com/mno.hu" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" >
<meta name="twitter:title" content="Traktorbalesetben halt meg egy ember Csongrád megyében" >
<meta name="twitter:description" content="A jármű Balástya külterületén borult fel." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="630" >
<meta property="og:image:secure_url" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<meta property="og:image:url" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<meta itemprop="image" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<meta name="twitter:image" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<link rel="canonical" href="https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Magyar Nemzet" href="http://mno.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://mno.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno.css?v=1513852734" />
            <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno-cikkoldal.css?v=1513760551" />
        <link rel="stylesheet" type="text/css" href="https://mno.hu/data/modules/css/Galeriak/Frontend/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://mno.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/focuspoint.css?v=1488548880" />
    
    <link type="text/css" href="/static/css/weather.css" rel="stylesheet" />
                <script src="//av.ctnetwork.hu/js/ctnetads.js " type="text/javascript"></script>
        <script type="text/javascript">
            //<![CDATA[
            ctnetwork.partner_id=1891;
            ctnetwork.cd='CAQABANTU1ZUB1QH';
            //]]>
        </script>
        
	    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
	
    
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-3', 'auto');
        ga('send', 'pageview');
    </script>


</head>
<body class="article-page" data-id="1637">

 <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
     
    fbq('init', '125311881356465');
    fbq('track', 'PageView');
    </script>
    <noscript>
    <img height="1" width="1"
    src="https://www.facebook.com/tr?id=125311881356465&ev=PageView
    &noscript=1"/>
    </noscript>
  <!-- End Facebook Pixel Code --><header class="header-cikkoldal">
    <div class="fixed">
        <div class="container aside-relative">
            <a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title">Minden rovat</span></a>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
        </div>
    </div>
</header>
<div class="aside">
    <div class="logos">
        <a href="/" class="magyar-nemzet"><img src="/static/css/img/magyar-nemzet-small.svg" /></a>
        <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv-light.svg" /></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio-light.svg" /></a>
    </div>
    <ul class="menu">
        <li><a href="/mindenekelott">Mindenekelőtt</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/billegokorzet">Billegő körzet</a></li>        <li><a href="/infografika">Infografika</a></li>        <li><a href="/koffein">Koffein</a></li>        <li><a href="/magyarazo">Magyarázó</a></li>        <li><a href="/moszkvater">Moszkva tér</a></li></ul>
</li>        <li><a href="/belfold">Belföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/bunugy_baleset">Bűnügy és baleset</a></li>        <li><a href="/exlex">Ex lex</a></li></ul>
</li>        <li><a href="/gazdasag">Gazdaság </a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/ingatlan">Két szoba, hall</a></li></ul>
</li>        <li><a href="/kulfold">Külföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hatarontul">Határon túl</a></li></ul>
</li>        <li><a href="/velemeny">Vélemény</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/atutazo">Átutazó</a></li>        <li><a href="/betuporkolt">Betűpörkölt</a></li>        <li><a href="/fabula_rasa">Fabula rasa</a></li>        <li><a href="/gkozep">G-Közép</a></li>        <li><a href="/vezercikk">Vezércikk</a></li>        <li><a href="/cinkosakinema">Cinkos, aki néma</a></li></ul>
</li>        <li><a href="/hetvegimagazin">Hétvégi Magazin</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/nagyinterju_magazinban">Nagyinterjú a Magazinban</a></li>        <li><a href="/magazinpublicisztika">Publicisztika a Magazinban</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hegyibeszed">Hegyibeszéd</a></li></ul>
</li>        <li><a href="/szamoknyelven">Számok nyelvén</a></li>        <li><a href="/tonett">Tonett</a></li></ul>
</li>        <li><a href="/sport">Sport</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/foci">90 perc</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/anfieldroadblog">Anfield Road blog</a></li></ul>
</li>        <li><a href="/vizesvb">Vizes vb</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/vizhangblog">Vízhang blog</a></li></ul>
</li></ul>
</li>        <li><a href="/grund">Kultúrgrund</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/konyveshaz">Könyvesház</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/2percproza">2 perc próza</a></li>        <li><a href="/recenzio">Recenzió</a></li></ul>
</li>        <li><a href="/media">Média</a></li>        <li><a href="/mindenzene">Mindenzene</a></li>        <li><a href="/tortenelem">Múlt idő</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/eztirtaamagyarnemzet">Ezt írta a Magyar Nemzet</a></li>        <li><a href="/elso_vilaghaboru">I. világháború</a></li></ul>
</li>        <li><a href="/szo_szerint">Szó szerint</a></li>        <li><a href="/film">Szuperplán</a></li></ul>
</li>        <li><a href="/tudomany">Tudomány és technika</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/urkutatas">Űrkutatás</a></li></ul>
</li>        <li><a href="/eletmod">Életmód</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/drborossrendel">Dr. Boross rendel</a></li>        <li><a href="/etelesital">Étel és ital</a></li>        <li><a href="/fogyasztovedelem">Fogyasztóvédelem</a></li>        <li><a href="/kullonelo">KüllőnÉlő</a></li>        <li><a href="/tornasor">Tornasor</a></li></ul>
</li>        <li><a href="/f22">Fotó (f22)</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/figurak">Figurák</a></li></ul>
</li>        <li><a href="/karikatura">Karikatúra</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/lephaft">Léphaft</a></li>        <li><a href="/marabu">Marabu</a></li></ul>
</li>        <li><a href="/idojaras_rovat">Időjárás</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/idojaras_hirek">Időjárás hírek</a></li></ul>
</li>        <li><a href="/elofizetes">Előfizetés</a></li></ul>
    <ul class="nav">
                        <li><a href="/vezerloterem/a-magyar-nemzet-online-hirlevelei-2407315">Hírleveleink</a></li>
                                <li><a href="/lapinformaciok/impresszum-1309001" target="_blank">Impresszum</a></li>
                                <li><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                <li><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                <li><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                <li><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                <li><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                    </ul>
    <ul class="nav iconed">
                        <li class="icon facebook-icon"><a href="https://www.facebook.com/mno.hu" target="_blank">Facebook</a></li>
                    </ul>
    <div class="aside-footer">
        <p>Magyar nemzet</p>
        <a href="https://mno.hu/elofizetes/" class="subscribe-btn" onclick="ga('send', 'event', 'Webshop', 'click', 'Bűnügy és baleset cikkoldal');">Előfizetés</a>
        <div class="today">
            <p class="date">2018. január 24.</p>
            <p class="weather">
                <span class="weather-icon felhos" title="Erősen felhős"></span><span class="weather-text">4°</span>
            </p>
        </div>
    </div>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5a68f63555fe4" class="banner-media xs-min-height"><!-- Goa3 beépítés: Mobil verzió MNO header, 1870369 -->
<div id="zone1870369" class="goAdverticum"></div></div>
<div id="banner-5a68f6355602b" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 MNO Belföld, 80274 --><div id="zone80274" class="goAdverticum"></div></div>
<div id="banner-5a68f6355606e" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 MNO Belföld, 80274 --><div id="zone80274" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5a68f63555fe4"); window._banners["sm"].push("banner-5a68f6355602b"); window._banners["lg"].push("banner-5a68f6355606e");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/bunugy_baleset"><span>Bűnügy és baleset</span></a></li>
            </ol>
</div>

<div id="block-cikkoldal" class="block-cikkoldal box-fluid lg-width-9 left">
<article class="lg-width-9 box-cikkoldal">
    <div class="header">
        <h1>Traktorbalesetben halt meg egy ember Csongrád megyében</h1>
                <div class="szerzo-container">
            <p class="szerzo">MN</p>
<p class="datum">2018. január 24., szerda  17:31, frissítve: szerda  17:31</p>        </div>
                <div class="clear"></div>
                                </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                            </div>

            
            <div class="share-container">
                <div class="fb-share">
                    <div class="fb-like" data-href="https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
                    <div class="fb-share-button" data-href="https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
                </div>
                <div class="socials">
                    <div class="icons">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" class="icon icon-facebook window-open"></a>
                        <a href="https://twitter.com/share?text=Traktorbalesetben halt meg egy ember Csongrád megyében: &url=https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                        <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" class="icon icon-mail hidden-xs"></a>
                        <a href="#" class="icon icon-more"></a>

                        <div class="more-icons icons">
                            <div class="icon-wrapper">
                                <a href="https://twitter.com/share?text=Traktorbalesetben halt meg egy ember Csongrád megyében: &url=https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                                <a href="https://plus.google.com/share?url=https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" class="icon icon-gplus window-open"></a>
                                <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541&media=https://mno.hu/static/frontend/imgs/logo.png" class="icon icon-pintr window-open"></a>
                                <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                                <a href="http://www.tumblr.com/share/link?url=https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541&name=Traktorbalesetben halt meg egy ember Csongrád megyében" class="icon icon-tumblr window-open"></a>
                                <a href="#" class="icon icon-print"></a>
                            </div>
                        </div>
                    </div>
                    <a href="#comments" class="add-comment-btn">Hozzászólok</a>
                </div>
                <div class="clear"></div>
            </div>
        </div>

<div class="content hircikk clearfix">
    <p>Felborult egy traktor szerda délután a Csongrád megyei Balástya külterületén. Elsődleges információk szerint a balesetben egy ember olyan súlyos sérüléseket szenvedett, hogy a helyszínen életét vesztette – írja honlapján az Országos Katasztrófavédelmi Főigazgatóság (OKF).</p><p>A helyszínre a szegedi hivatásos tűzoltók, a kisteleki katasztrófavédelmi őrs hivatásos tűzoltói és a balástyai önkéntes tűzoltók érkeztek ki, akik megkezdték a műszaki mentési munkálatokat.</p>            
</div>

<div class="content-footer">
    
    
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/csongrad_megye-1494">Csongrád megye</a><a href="/tag/baleset-19720">baleset</a><a href="/tag/balastya-55148">Balástya</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Traktorbalesetben halt meg egy ember Csongrád megyében: &url=https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Traktorbalesetben halt meg egy ember Csongrád megyében: &url=https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541&media=https://mno.hu/static/frontend/imgs/logo.png" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541&name=Traktorbalesetben halt meg egy ember Csongrád megyében" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
            <a href="#comments" class="add-comment-btn">Hozzászólok</a>
        </div>
        <div class="clear"></div>
    </div>

</div>

        </div>

    </article>
    <div class="lg-width-9 box-cikkoldal" style="margin-top: -92px;">
        <div class="footer">

            <div class="mn-like">
                <p>Kövesse a Magyar Nemzetet a Facebookon is!</p>
                <div class="fb-page" data-href="https://www.facebook.com/mno.hu/" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/mno.hu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mno.hu/">Magyar Nemzet Online - MNO.hu</a></blockquote></div>
            </div>

            
            
            <div class="ctnet-wrapper">
                <div class="ctnet-box" style="padding-left: 4px;padding-right: 4px;">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- 710X220 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;max-width:710px;width:100%;height:220px;background: #E6E6E6;"
                         data-ad-client="ca-pub-9112131853258350"
                         data-ad-slot="6244355020"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

                    
                </div>
                <p class="subtitle">hirdetés</p>
            </div>

            <div class="comments">
                <a name="comments" id="comments-open" href="#">Hozzászólások <span class="disqus-comment-count" data-disqus-identifier="cikk-2442541"></span></a>
                <a href="#" class="comments-opener">&raquo;</a>

                    <script>
        var disqus_config = function () {
            this.page.url = "https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541";
            this.page.identifier = "cikk-2442541";
        };
    </script>
    
<div class="comments" id="comments">
    <h3 class="comments-info-header">Tisztelt olvasóink!</h3>
    <p class="comments-info">
        A Magyar Nemzet Online moderálási módja 2017. január 11-ével megváltozott. A cikkek hozzászólásai ettől kezdve nem azonnal, hanem utólagos moderálást követően, bizonyos idő elteltével lesznek láthatóak a Disqus felületünkön.
        Ha a hozzászólók szeretnék elkerülni a várakozást, lehetőségük van egy szabad listára (white list) felkerülni. A listára való felvételről a moderátor csapat dönt, illetve a hozzászóló maga is kezdeményezheti felvételét a <a href="mailto:moderator@mno.hu">moderator@mno.hu</a> címen.
        Abban az esetben, ha a szabad listás kommentelő vét a <a href="/statikus/moderalasi-alapelvek-1031670">moderálási alapelvek</a> ellen, előzetes figyelmeztetés nélkül örökös tiltásra kerül.
        Ha szabály- vagy törvénysértő kommentárt lát a honlapon, kérjük, azt a fent megadott email címen jelezze. Köszönjük együttműködését.
    </p>
    <div id="disqus_thread"></div>
</div>
            </div>

        </div>
    </div>
</div><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5a68f635620a4" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 MNO Belföld, 2599438 --><div id="zone2599438" class="goAdverticum"></div></div>
<div id="banner-5a68f635620eb" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 MNO Belföld, 2599438 --><div id="zone2599438" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5a68f635620a4"); window._banners["lg"].push("banner-5a68f635620eb");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN</p>                    <h3>
                        <a href="/belfold/simicska-lajos-szemelyes-kozlemenye-2442205" title="Simicska Lajos személyes közleménye">Simicska Lajos személyes közleménye</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Vég Márton</p>                    <h3>
                        <a href="/belfold/titkos-budapesti-alberletek-menekulteknek-2441798" title="Titkos budapesti albérletek menekülteknek">Titkos budapesti albérletek menekülteknek</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Katona Mariann</p>                    <h3>
                        <a href="/belfold/palfordulas-a-fideszben-go-soros-2442362" title="Pálfordulás a Fideszben: go Soros!">Pálfordulás a Fideszben: go Soros!</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN</p>                    <h3>
                        <a href="/belfold/a-hajlektalanok-papja-elarulta-mi-volt-kadar-igazi-kedvenc-etele-2442140" title="A hajléktalanok papja elárulta, mi volt Kádár igazi kedvenc étele">A hajléktalanok papja elárulta, mi volt Kádár igazi kedvenc étele</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">BuL</p>                    <h3>
                        <a href="/sport/csurka-gergely-shane-tusup-a-nagybeszed-egy-pontjan-zsebre-vagta-a-kezet-2441831" title="Csurka Gergely: Shane Tusup a nagy beszéd egy pontján zsebre vágta a kezét">Csurka Gergely: Shane Tusup a nagy beszéd egy pontján zsebre vágta a kezét</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem  velemeny">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Puzsér Róbert</p>                    <h3>
                        <a href="/cinkosakinema/tamas-gaspar-miklos-es-a-szegyen-2442398" title="Tamás Gáspár Miklós és a szégyen">Tamás Gáspár Miklós és a szégyen</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5a68f6358a307" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*250 MNO Belföld, 1854260 --><div id="zone1854260" class="goAdverticum"></div></div>
<div id="banner-5a68f6358a34e" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*250 MNO Belföld, 1854260 --><div id="zone1854260" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5a68f6358a307"); window._banners["lg"].push("banner-5a68f6358a34e");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="xs-width-3 sm-width-3 md-width-3 lg-width-3 cikk-list-placeholder-outer">

<h4 class="cikk-list-placeholder-header">A szerkesztő ajánlja</h4>



    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture">
                    <div class="img-wrapper">
                <a href="/grund/paratlan-muemleki-adatbazis-epult-civil-kurazsibol-2439606" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2439/24396/cikk-2439606/magyarsard_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2439/24396/cikk-2439606/magyarsard_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2439/24396/cikk-2439606/magyarsard_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2439/24396/cikk-2439606/magyarsard_focuspoint_614x345.jpg" alt="A magyarsárdi középkori templom, egy pusztuló szakrális érték Kolozs megyében">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/kuthi-aron-13179" title="Kuthi Áron">Kuthi Áron</a></p>            <h3><a href="/grund/paratlan-muemleki-adatbazis-epult-civil-kurazsibol-2439606">Páratlan műemléki adatbázis épült civil kurázsiból</a></h3>

                            <div class="lead">
                    <p>Az építészeti kincsek fenntartásához szükséges a helyi közösség, de kulcskérdés a megbízható tulajdonosi háttér is.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">21:04</li>
                    
                                                                <li class="csatorna"><a href="/grund">Kultúrgrund</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture related">
                    <div class="img-wrapper">
                <a href="/kulfold/nyakunkon-az-uj-hideghaboru-es-kelet-azsia-a-kozpontja-2442468" class="img focuspoint"  data-focus-x="-0.021565934065934" data-focus-y="-0.48993288590604" data-focus-w="2000" data-focus-h="1309">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2442/24424/cikk-2442468/BD_3574_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2442/24424/cikk-2442468/BD_3574_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2442/24424/cikk-2442468/BD_3574_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2442/24424/cikk-2442468/BD_3574_focuspoint_614x345.jpg" alt="Gerard Roland">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/buzna-viktor-21605" title="Buzna Viktor">Buzna Viktor</a></p>            <h3><a href="/kulfold/nyakunkon-az-uj-hideghaboru-es-kelet-azsia-a-kozpontja-2442468">Nyakunkon az új hidegháború, és Kelet-Ázsia a központja</a></h3>

                            <div class="lead">
                    <p>Az EU-ra nézve nem Kína, hanem Vlagyimir Putyin jelent veszélyt. Észak-Korea „sajnos” megerősödött. Interjú.</p>
                </div>
            
            <div class="bottom">
                                            <div class="related-article">
                                <a href="/szerzo/ujsagiro/stier-gabor-23222" class="szerzo-link" title="Stier Gábor"><img src="/static/css/img/related.svg" class="szerzo-img" alt="Stier Gábor"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/stier-gabor-23222" title="Stier Gábor">Stier Gábor</a></p>                                <h4>
                                    <a href="/moszkvater/asztana-kozvetitene-a-korea-koruli-feszultseg-megoldasaban-2441105">Asztana közvetítene a Korea körüli feszültség megoldásában</a>
                                </h4>
                            </div>
                                                        <div class="related-article">
                                <img src="/static/css/img/related.svg" class="szerzo-img" alt="MTI"/><p class="szerzo">MTI</p>                                <h4>
                                    <a href="/kulfold/nem-csatlakozik-oroszorszag-az-atomfegyvereket-betilto-megallapodashoz-2441239">Nem csatlakozik Oroszország az atomfegyvereket betiltó megállapodáshoz</a>
                                </h4>
                            </div>
                                                
                <ul class="info ">
                                                                <li class="datum">16:03</li>
                    
                                                                <li class="csatorna"><a href="/kulfold">Külföld</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture related xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture">
                    <div class="img-wrapper">
                <a href="/grund/a-magyar-koltono-akinek-el-kellett-fojtania-noiesseget-hogy-sikeres-lehessen-2441884" class="img focuspoint"  data-focus-x="0.21599842767296" data-focus-y="0.2590799031477" data-focus-w="2000" data-focus-h="1734">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2441/24418/cikk-2441884/fortepan_106859_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2441/24418/cikk-2441884/fortepan_106859_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2441/24418/cikk-2441884/fortepan_106859_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2441/24418/cikk-2441884/fortepan_106859_focuspoint_614x345.jpg" alt="A magyar költőnő, akinek el kellett fojtania nőiességét, hogy sikeres lehessen">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/lazar-fruzsina-13729" title="Lázár Fruzsina">Lázár Fruzsina</a></p>            <h3><a href="/grund/a-magyar-koltono-akinek-el-kellett-fojtania-noiesseget-hogy-sikeres-lehessen-2441884">A magyar költőnő, akinek el kellett fojtania nőiességét, hogy sikeres lehessen</a></h3>

                            <div class="lead">
                    <p>Nemes Nagy Ágnesnek még mostoha sors jutott. Vajon a mai írónők átveszik a hatalmat az irodalomban?</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">2018.01.23.</li>
                    
                                                                <li class="csatorna"><a href="/grund">Kultúrgrund</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture related xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture">
                    <div class="img-wrapper">
                <a href="/kulfold/olyan-verfagyaszto-a-valosag-mint-a-legkegyetlenebb-mese-2442183" class="img focuspoint"  data-focus-x="-0.2997248427673" data-focus-y="-0.48148148148148" data-focus-w="2000" data-focus-h="1245">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2442/24421/cikk-2442183/000_X27UW_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2442/24421/cikk-2442183/000_X27UW_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2442/24421/cikk-2442183/000_X27UW_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2442/24421/cikk-2442183/000_X27UW_focuspoint_614x345.jpg" alt="David Turpin ügyvédeivel egyeztet a kaliforniai kerületi bíróságon, Riverside-ban 2018. január 18-án">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/pinter-bence-25972" title="Pintér Bence">Pintér Bence</a></p>            <h3><a href="/kulfold/olyan-verfagyaszto-a-valosag-mint-a-legkegyetlenebb-mese-2442183">Olyan vérfagyasztó a valóság, mint a legkegyetlenebb mese</a></h3>

                            <div class="lead">
                    <p>Az elmúlt évtizedekben számos, a 13 gyermekét ágyhoz láncoló, megkínzó Turpin családéhoz hasonló eset került napvilágra.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">2018.01.23.</li>
                    
                                                                <li class="csatorna"><a href="/kulfold">Külföld</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


</div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2442541" data-channel="1637" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><footer>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding footer-top-bar">
            <ul class="menu footer-top">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title hidden-xs">Minden rovat</span></a></li>
                                        <li><a href="/24ora" target="_blank">24 óra</a></li>
                                                <li><a href="/belfold">Belföld</a></li>
                                                <li><a href="/gazdasag">Gazdaság</a></li>
                                                <li><a href="/kulfold">Külföld</a></li>
                                                <li><a href="/velemeny">Vélemény</a></li>
                                                <li><a href="/grund">Kultúrgrund</a></li>
                                                <li><a href="/hetvegimagazin">Magazin</a></li>
                                                <li><a href="/sport">Sport</a></li>
                                                <li><a href="/tudomany">Tudomány és Technika</a></li>
                                                <li><a href="/f22">Fotó (F22)</a></li>
                                    </ul>
            <div class="logo visible-xs hidden-sm hidden-md hidden-lg">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet-inverse.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="http://mno.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
        </div>
    </div>
    <div class="footer-center">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2018<br />
                    Nemzet Lap- és könyvkiadó Kft.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2018 Nemzet Lap- és könyvkiadó Kft. Minden jog fenntartva!
                </p>
            </div>
            <div class="subscribe">
                <a href="https://mno.hu/elofizetes" class="subscribe-btn">Előfizetés</a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="center-menu">
                <ul class="menu centered-menu">
                                                <li class=""><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                                        <li class=""><a href="/lapinformaciok/impresszum-1309001">Impresszum</a></li>
                                                        <li class="hidden-xs"><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                            </ul>
            </div>
        </div>
    </div>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class="hidden-xs"><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                                        <li class="hidden-xs partners">Stratégiai partnereink: <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv.svg" alt="Hír TV" /></a> <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio.svg" alt="Lánchíd Rádió" /></a></li>
            </ul>
        </div>
    </div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1637&type_id[]=2&id[]=2442541&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1637&type_id[]=2&id[]=2442541&v=816376" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title"></div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, az MNO.hu ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="http://mno.hu/vezerloterem/adatvedelem-475" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://mno.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno.js?v=1510570156" type="text/javascript"></script>
            <script src="https://mno.hu/static/js/mno-cikkoldal.js?v=1508140468" type="text/javascript"></script>
        <script src="https://mno.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>
        
                    <script>
                (function() {
                    var disqus_loaded = false;
    
                    window.onscroll = function(e) {

                        if ($('.comments').length && $('.comments').offset().top<=(window.innerHeight + window.scrollY)) {
                            //hit bottom of page
                            if (disqus_loaded==false){
                                disqus_loaded = true;
                                //$('.hideble-num').hide();
                                // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = '//mnohu.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            };
                        }
                    };
                    
                })();
            </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            <script src="https://mno.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno-banner.js?v=1511175596" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mno.hu / belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A5AsfgJs13KjZJkZNt5UIaAnO7d9Iv1oI5iAyjD5qP.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://mno.hu/",
        "name" : "Magyar Nemzet",
        "logo" : "https://mno.hu/static/frontend/imgs/logo2.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1450",
            "streetAddress" : "9, Pf. 74"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1089",
                "streetAddress" : "Üllői út 102."
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@mno.hu"
        }],
        "brand" : "mno.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/Magyar_Nemzet",
            "https://plus.google.com/+MagyarNemzet_MNO",
            "https://www.facebook.com/mno.hu",
            "https://twitter.com/mno_hu"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541"
            },
            "headline": "Traktorbalesetben halt meg egy ember Csongrád megyében",
            "name": "Traktorbalesetben halt meg egy ember Csongrád megyében",
            "url": "https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541",
            "articleSection" : "Bűnügy és baleset",
            "author" : [ "MN" ],
            "datePublished" : "2018-01-24 17:31:00",
            "dateModified" : "2018-01-24 17:31:13",
            "discussionUrl" : "https://mno.hu/bunugy_baleset/traktorbalesetben-halt-meg-egy-ember-csongrad-megyeben-2442541#comments",
            "keywords" :  [ "Csongrád megye","baleset","Balástya"],
            "description" : "",
            "image": {
              "@type": "ImageObject",
              "url": "https://mno.hu/static/frontend/imgs/logo2.png",
              "height" : 630,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Magyar Nemzet",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://mno.hu/static/frontend/imgs/logo2.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');

                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full')){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;">Nálunk nincs kormányzati hirdetés. Kérjük, támogassa munkánkat azzal is, hogy kikapcsolja böngészőjén a reklámblokkolót, vagy előfizet a nyomtatott napilapra!</p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>

    </body>
</html>