﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>A rasszizmus vádja után az Újpest FC visszatámad, és nekiment a Videotonnak - Magyar Nemzet</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="A rasszizmus vádja után az Újpest FC visszatámad, és nekiment a Videotonnak" >
<meta name="description" content="A lila-fehér klub vezetői leírták, szerintük mik zajlottak az öltözőfolyosón a mérkőzés befejezése után." >
<meta name="keywords" content="foci, MLSZ, Újpest FC, Videoton, OTP Bank Liga, NB I., labdarúgás" >
<meta name="news_keywords" content="foci, MLSZ, Újpest FC, Videoton, OTP Bank Liga, NB I., labdarúgás" >
<meta property="og:title" content="A rasszizmus vádja után az Újpest FC visszatámad, és nekiment a Videotonnak" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A lila-fehér klub vezetői leírták, szerintük mik zajlottak az öltözőfolyosón a mérkőzés befejezése után." >
<meta property="og:image" content="http://mno.hu/data/cikkek/2424/24242/cikk-2424262/BA1_1116_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" >
<meta property="og:site_name" content="MNO.hu" >
<meta property="article:tag" content="labdarúgás" >
<meta property="article:published_time" content="2017-10-29 15:50:00" >
<meta property="article:modified_time" content="2017-10-29 16:02:06" >
<meta property="article:publisher" content="https://www.facebook.com/mno.hu" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" >
<meta name="twitter:title" content="A rasszizmus vádja után az Újpest FC visszatámad, és nekiment a Videotonnak" >
<meta name="twitter:description" content="A lila-fehér klub vezetői leírták, szerintük mik zajlottak az öltözőfolyosón a mérkőzés befejezése után." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="800" >
<meta property="og:image:secure_url" content="https://mno.hu/data/cikkek/2424/24242/cikk-2424262/BA1_1116_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://mno.hu/data/cikkek/2424/24242/cikk-2424262/BA1_1116_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://mno.hu/data/cikkek/2424/24242/cikk-2424262/BA1_1116_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://mno.hu/data/cikkek/2424/24242/cikk-2424262/BA1_1116_fit_1200x10000.jpg" >
<link rel="canonical" href="https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://mno.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno.css?v=1508324205" />
            <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno-cikkoldal.css?v=1508141626" />
        <link rel="stylesheet" type="text/css" href="https://mno.hu/data/modules/css/Galeriak/Frontend/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://mno.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/focuspoint.css?v=1488548880" />
    
    <link type="text/css" href="/static/css/weather.css" rel="stylesheet" />
                <script src="//av.ctnetwork.hu/js/ctnetads.js " type="text/javascript"></script>
        <script type="text/javascript">
            //<![CDATA[
            ctnetwork.partner_id=1891;
            ctnetwork.cd='CAQABANTU1ZUB1QH';
            //]]>
        </script>
        
	    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
	
    
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-3', 'auto');
        ga('send', 'pageview');
    </script>


</head>
<body class="article-page" data-id="2227"><header class="header-cikkoldal">
    <div class="fixed">
        <div class="container aside-relative">
            <a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title">Minden rovat</span></a>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
        </div>
    </div>
</header>
<div class="aside">
    <div class="logos">
        <a href="/" class="magyar-nemzet"><img src="/static/css/img/magyar-nemzet-small.svg" /></a>
        <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv-light.svg" /></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio-light.svg" /></a>
    </div>
    <ul class="menu">
        <li><a href="/belfold">Belföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/bunugy_baleset">Bűnügy és baleset</a></li>        <li><a href="/exlex">Ex lex</a></li></ul>
</li>        <li><a href="/elofizetes">Előfizetés</a></li>        <li><a href="/karikatura">Karikatúra</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/lephaft">Léphaft</a></li>        <li><a href="/marabu">Marabu</a></li></ul>
</li>        <li><a href="/idojaras_rovat">Időjárás</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/idojaras_hirek">Időjárás hírek</a></li></ul>
</li>        <li><a href="/kulfold">Külföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hatarontul">Határon túl</a></li></ul>
</li>        <li><a href="/velemeny">Vélemény</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/atutazo">Átutazó</a></li>        <li><a href="/betuporkolt">Betűpörkölt</a></li>        <li><a href="/fabula_rasa">Fabula rasa</a></li>        <li><a href="/gkozep">G-Közép</a></li>        <li><a href="/magyar_hang">Magyar hang</a></li>        <li><a href="/vezercikk">Vezércikk</a></li>        <li><a href="/cinkosakinema">Cinkos, aki néma</a></li></ul>
</li>        <li><a href="/grund">Kultúrgrund</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/konyveshaz">Könyvesház</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/2percproza">2 perc próza</a></li>        <li><a href="/recenzio">Recenzió</a></li></ul>
</li>        <li><a href="/media">Média</a></li>        <li><a href="/mindenzene">Mindenzene</a></li>        <li><a href="/tortenelem">Múlt idő</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/eztirtaamagyarnemzet">Ezt írta a Magyar Nemzet</a></li>        <li><a href="/elso_vilaghaboru">I. világháború</a></li></ul>
</li>        <li><a href="/szo_szerint">Szó szerint</a></li>        <li><a href="/film">Szuperplán</a></li></ul>
</li>        <li><a href="/gazdasag">Gazdaság </a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/ingatlan">Két szoba, hall</a></li></ul>
</li>        <li><a href="/hetvegimagazin">Hétvégi Magazin</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/nagyinterju_magazinban">Nagyinterjú a Magazinban</a></li>        <li><a href="/magazinpublicisztika">Publicisztika a Magazinban</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hegyibeszed">Hegyibeszéd</a></li></ul>
</li>        <li><a href="/szamoknyelven">Számok nyelvén</a></li>        <li><a href="/tonett">Tonett</a></li></ul>
</li>        <li><a href="/sport">Sport</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/foci">90 perc</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/anfieldroadblog">Anfield Road blog</a></li></ul>
</li>        <li><a href="/vizesvb">Vizes vb</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/vizhangblog">Vízhang blog</a></li></ul>
</li></ul>
</li>        <li><a href="/tudomany">Tudomány és technika</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/urkutatas">Űrkutatás</a></li></ul>
</li>        <li><a href="/eletmod">Életmód</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/drborossrendel">Dr. Boross rendel</a></li>        <li><a href="/etelesital">Étel és ital</a></li>        <li><a href="/fogyasztovedelem">Fogyasztóvédelem</a></li>        <li><a href="/kullonelo">KüllőnÉlő</a></li>        <li><a href="/tornasor">Tornasor</a></li></ul>
</li>        <li><a href="/f22">Fotó (f22)</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/figurak">Figurák</a></li></ul>
</li></ul>
    <ul class="nav">
                        <li><a href="/lapinformaciok/impresszum-1309001" target="_blank">Impresszum</a></li>
                                <li><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                <li><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                <li><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                <li><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                <li><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                    </ul>
    <ul class="nav iconed">
                        <li class="icon facebook-icon"><a href="https://www.facebook.com/mno.hu" target="_blank">Facebook</a></li>
                    </ul>
    <div class="aside-footer">
        <p>Magyar nemzet</p>
        <a href="https://mno.hu/elofizetes/" class="subscribe-btn">Előfizetés</a>
        <div class="today">
            <p class="date">2017. október 29.</p>
            <p class="weather">
                <span class="weather-icon esos" title="Kiadós eső"></span><span class="weather-text">10°</span>
            </p>
        </div>
    </div>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-59f5f5a9eacd6" class="banner-media"><!-- Goa3 beépítés: 1000*200 MNO Sport, 1841312 --><div id="zone1841312" class="goAdverticum"></div></div>
<div id="banner-59f5f5a9ead2c" class="banner-media"><!-- Goa3 beépítés: 1000*200 MNO Sport, 1841312 --><div id="zone1841312" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-59f5f5a9eacd6"); window._banners["lg"].push("banner-59f5f5a9ead2c");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
        <ol class="breadcrumb">
                                        <li><a href="/foci"><span>90 perc</span></a></li>
                    </ol>
    </div>

<div id="block-cikkoldal" class="block-cikkoldal box-fluid lg-width-9 left">
<article class="lg-width-9 box-cikkoldal">
    <div class="header">
        <h1>A rasszizmus vádja után az Újpest FC visszatámad, és nekiment a Videotonnak</h1>
                <div class="szerzo-container">
            <p class="szerzo"><a href="/szerzo/ujsagiro/tk-2702" title="TK">TK</a></p>
<p class="datum">2017. október 29., vasárnap  15:50, frissítve: vasárnap  16:02</p>        </div>
                <div class="clear"></div>
                    
        <div class="img-container gallery">
            <div class="img fluid">
                <picture>
<source media="(min-width: 1238px)" srcset="/data/cikkek/2424/24242/cikk-2424262/BA1_1116_focuspoint_926x504.jpg">
<source media="(min-width: 1024px)" srcset="/data/cikkek/2424/24242/cikk-2424262/BA1_1116_focuspoint_926x504.jpg">
<source media="(min-width: 768px)" srcset="/data/cikkek/2424/24242/cikk-2424262/BA1_1116_focuspoint_1240x675.jpg">
<img src="/data/cikkek/2424/24242/cikk-2424262/BA1_1116_focuspoint_926x504.jpg" alt="Roderick Ducahtelet a mezekkel">

                </picture>

            </div>
<p class="img-subtitle description">Roderick Ducahtelet a mezekkel</p>
<p class="fotos">Fotó: Béres Attila / Magyar Nemzet</p>

</div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                            </div>

            
            <div class="share-container">
                <div class="fb-share">
                    <div class="fb-like" data-href="https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
                    <div class="fb-share-button" data-href="https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
                </div>
                <div class="socials">
                    <div class="icons">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" class="icon icon-facebook window-open"></a>
                        <a href="https://twitter.com/share?text=A rasszizmus vádja után az Újpest FC visszatámad, és nekiment a Videotonnak: &url=https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                        <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" class="icon icon-mail hidden-xs"></a>
                        <a href="#" class="icon icon-more"></a>

                        <div class="more-icons icons">
                            <div class="icon-wrapper">
                                <a href="https://twitter.com/share?text=A rasszizmus vádja után az Újpest FC visszatámad, és nekiment a Videotonnak: &url=https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                                <a href="https://plus.google.com/share?url=https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" class="icon icon-gplus window-open"></a>
                                <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262&media=https://mno.hu/data/cikkek/2424/24242/cikk-2424262/BA1_1116.jpg" class="icon icon-pintr window-open"></a>
                                <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                                <a href="http://www.tumblr.com/share/link?url=https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262&name=A rasszizmus vádja után az Újpest FC visszatámad, és nekiment a Videotonnak" class="icon icon-tumblr window-open"></a>
                                <a href="#" class="icon icon-print"></a>
                            </div>
                        </div>
                    </div>
                    <a href="#comments" class="add-comment-btn">Hozzászólok</a>
                </div>
                <div class="clear"></div>
            </div>
        </div>

<div class="content hircikk clearfix">
    <p><a href="https://mno.hu/foci/paprikas-meccs-lett-az-ujpestvideoton-a-ferencvaros-vezeti-a-tabellat-2424159" target="_blank">Paprikás mérkőzést játszott szombaton</a> az Újpest és a Videoton a Megyeri úton. A forduló előtt listavezető székesfehérváriak az első öt percben rúgtak két gólt, ám egy kiállítás visszahozta a hazaiakat a meccsbe, s ők végül kiegyenlítettek. Sőt, ha Tischler Patrik a ráadás utolsó perceiben berúgja a büntetőt, akkor le is tudták volna győzni a Vidit.</p><div id="banner-59f5fc4b20a33" class="banner-media"><!-- Goa3 beépítés: Mobil verzió MNO cikkoldalak, 3455760 --><div id="zone3455760" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-59f5fc4b20a82" class="banner-media"><!-- Goa3 beépítés: 640*360 MNO Sport, 2604526 --><div id="zone2604526" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-59f5fc4b20ad3" class="banner-media"><!-- Goa3 beépítés: 640*360 MNO Sport, 2604526 --><div id="zone2604526" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-59f5fc4b20a33"); window._banners["sm"].push("banner-59f5fc4b20a82"); window._banners["lg"].push("banner-59f5fc4b20ad3");</script>
<p>A találkozó nem csak a foci miatt maradt érdekes. Már a mérkőzés alatt is rasszista szólamokat kapott a Videoton nigériai válogatott játékosa, Ezekiel Henty. Emiatt néhány perces kényszerszünetet is be kellett iktatni – érdekesség, hogy nem a kemény magról van szó, hanem az oldallelátós, nyugodtabb vérmérsékletű drukkerekről.</p><p>A lefújás után a hangulat átragadhatott az Újpest játékosára, Bojan Sankovicra, aki megalázó és rasszista sértésekkel illette az öltözőfolyosón Hentyt, akit csak négy csapattársa tudott visszatartani attól, hogy ökölharcban vegyen elégtételt az őt ért sérelmekért. A nigériai labdarúgó végül egy folyosói ajtón vezette le dühét <a href="http://www.nemzetisport.hu/labdarugo_nb_i/nb-i-henty-amokfutasat-az-ujpesti-oltozoajto-banta-kep-2599981" target="_blank">a Nemzeti Sport szerint</a>.</p><p><div class="cikkblock" align="center"><div class="related-container">
    
        <div class="related">
            <div class="related-img-wrapper"><a href="/foci/rasszizmus-es-ajtoszetrugas-az-ujpestvideoton-meccs-nem-ert-veget-a-sipszoval-2424203"><img src="/data/cikkek/2424/24242/cikk-2424203/Download_896_504_1509269642_focuspoint_147x80.jpg" class="related-img" alt="Rasszizmus és ajtószétrúgás – az Újpest–Videoton meccs nem ért véget a sípszóval" /></a></div>
            <div class="related-header">
                
                <p class="related-info">
                    <a href="/foci" class="related-csatorna">90 perc</a>
                    <a class="related-szerzo" href="/szerzo/ujsagiro/tk-2702" title="TK">TK</a>
                </p>
                <h4><a href="/foci/rasszizmus-es-ajtoszetrugas-az-ujpestvideoton-meccs-nem-ert-veget-a-sipszoval-2424203" style="color:black;">Rasszizmus és ajtószétrúgás – az Újpest–Videoton meccs nem ért véget a sípszóval</a></h4>
            </div>
            <p class="related-lead">Az Újpest szerb játékosa megalázó jelzővel illette Ezekiel Hentyt, a Videoton vizsgálatot követel.</p>
        </div>
        </div></div></p><p>Vasárnap délután <a href="http://ujpestfc.hu/article?id=5872" target="_blank">„Újpest–Videoton: 2-2, de ez ennél több volt”</a> címmel közleményt adott ki a lila-fehér klub, aminek szövege szinte teljesen ellent mond a Videoton által leírtaknak. A kommünikét változtatás nélkül közöljük:</p><blockquote><p>„Szombaton a kétszeres bajnok fehérvári csapat látogatott a 132 éves, húszszoros szezongyőztes gárdánkhoz. Természetesen fontos megjegyeznünk, hogy a bajnoki elsőségek száma a kölcsönös tiszteletadásnál nem játszik szerepet, azonban olyan arroganciával és gőggel szembesültünk a tegnapi találkozó alkalmával, ami mellett Magyarország legrégebbi múltjával rendelkező klubja és annak munkatársai nem mehetnek el szó nélkül. Így sajnálatos módon, igenis meg kell jegyezni ezeket az adatokat, pláne a magát egyfajta sértettként beállító vendégegyüttes közleményét követően.</p><p>Elsőként hadd jegyezzük meg, hogy klubunk a fehérváriakkal is példaértékű tisztelettel és vendégfogadással járt el a mérkőzés előtt, akárcsak mindenki mással, aki a Megyeri útra érkezik vendégségbe. Fontos kiemelni, hogy klubunk minden előzetes, levélben érkezett Videoton kérésnek a lehetőségeihez mérten maximálisan próbált eleget tenni (pl. VIP parkolóhelyek biztosítása a Videoton képviseletében érkező klubvezetők részére saját magunknak fenntartott beállók átengedésével). </p><p>Rátérve a pályán történtekre. Egyértelműsítjük, és vastagon kiemeljük, hogy klubunk is határozottan elutasít mindenfajta rasszizmussal kapcsolatos tettet, cselekedetet, jöjjön az bárhonnan, a lelátóról vagy a pályáról egyaránt. Azt viszont felháborítónak és elfogadhatatlannak tartjuk, hogy a vendégcsapat játékosai, amikor a futball éppen nem úgy megy nekik, ahogyan azt Ők szeretnék vagy elképzelik, rájátszanak, esetlegesen egyértelműen provokálják szurkolóinkat. Majd a mérkőzést követően rögtön közleményt adtak ki, ahol áldozatként állítják be magukat, mindezeket olyan, általuk tényként kezelt eseményekre hivatkozással, ami meg sem történt. Nem hangzott el ugyanis az a mondat, amire hivatkozással a fehérvári színekbe öltözött nigériai játékos szó szerint a csapatunk egyik tagjának esett aképpen, hogy később négyen szedjék le őt lila-fehér játékosunkról. Történt ugyanis, hogy a vendégjátékos a levonulásakor belerúgott egyet a játékoskijáróban található vasajtóba, mely hangra reagálva egy biztonsági szolgálatot teljesítő alkalmazott az ilyesfajta, futballpályára nem illő viselkedés azonnali abbahagyására szólította őt fel. Erre válaszul megfordult - feltételezzük, hogy nem értette a hozzá intézett kérést - és azt gondolván, hogy ez a mögötte érkező, teljes mértékben ártatlan hazai játékos szájából hangozhatott el, így követte el a sportszerűtlen és agresszív cselekménysorozatot. Természetesen mindezt a helyszínen tartózkodó csapattagok és biztonsági személyzet alkalmazottainak meghallgatását és az eset azonnali, helyszíni érdemi kivizsgálását követően állítjuk. Itt kívánjuk megjegyezni, hogy a rasszizmussal megvádolt játékosunk minden nap önszántából, kedvességből hozza edzésre csapatunk afrikai légiósait, Nwobodo Obinnát és Alassane Diallót a Szusza Ferenc Stadionba. Klubunk az előzőekből is kiindulva teljes mellszélességgel kiáll Bojan Sankovic mellett, és visszautasít mindenfajta rágalmat, sérelmezést. Az egész történet még pikánsabb lehet, ha azt is megemlítjük, hogy egy magyar válogatott kerettag Videoton játékos úgy jött be a játéktérről, hogy maga kiabálta saját vezetőinek, csapattársainak, hogy ha a tettekért a külföldi csapattársai nem kapnak büntetést, nem veszi fel többé a piros-kék mezt.</p><p>Természetesen a fentebb írt sorokat nemcsak meggyőződésből írjuk, ha szükséges több, nevüket vállaló tanúkkal is megerősítjük, alátámasztjuk.</p><p>Az Újpest FC minden meggyőződésével reméli, hogy a Magyar Labdarúgó Szövetség objektíven kezeli a felmerülő eseteket, és hozza meg döntését az október 28-án rendezett mérkőzéssel kapcsolatban.</p><p>Végezetül fontos megjegyeznünk, hogy klubunk ezen közleménye a megannyi valótlanságot tartalmazó, és magát áldozatként beállító fehérvári közlemény megszületése miatt látott napvilágot, hiszen Magyarország egyik legnagyobb és legpatinásabb klubja nem mehet el szó nélkül amellett, ha be akarják sározni hírnevét, vendégszeretetét, színeit.</p><p>Újpest FC”</p></blockquote>            
</div>

<div class="content-footer">
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/foci-391">foci</a><a href="/tag/mlsz-862">MLSZ</a><a href="/tag/ujpest_fc-6895">Újpest FC</a><a href="/tag/videoton-10265">Videoton</a><a href="/tag/otp_bank_liga-58223">OTP Bank Liga</a><a href="/tag/nb_i.-98095">NB I.</a><a href="/tag/labdarugas-110479">labdarúgás</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=A rasszizmus vádja után az Újpest FC visszatámad, és nekiment a Videotonnak: &url=https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=A rasszizmus vádja után az Újpest FC visszatámad, és nekiment a Videotonnak: &url=https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262&media=https://mno.hu/data/cikkek/2424/24242/cikk-2424262/BA1_1116.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262&name=A rasszizmus vádja után az Újpest FC visszatámad, és nekiment a Videotonnak" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
            <a href="#comments" class="add-comment-btn">Hozzászólok</a>
        </div>
        <div class="clear"></div>
    </div>

</div>

        </div>

    </article>
    <div class="lg-width-9 box-cikkoldal" style="margin-top: -92px;">
        <div class="footer">

            <div class="mn-like">
                <p>Kövesse a Magyar Nemzetet a Facebookon is!</p>
                <div class="fb-page" data-href="https://www.facebook.com/mno.hu/" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/mno.hu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mno.hu/">Magyar Nemzet Online - MNO.hu</a></blockquote></div>
            </div>

            
            
            <div class="ctnet-wrapper">
                <div class="ctnet-box" style="padding-left: 4px;padding-right: 4px;">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- 710X220 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;max-width:710px;width:100%;height:220px;background: #E6E6E6;"
                         data-ad-client="ca-pub-9112131853258350"
                         data-ad-slot="6244355020"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

                    
                </div>
                <p class="subtitle">hirdetés</p>
            </div>

            <div class="comments">
                <a name="comments" id="comments-open" href="#">Hozzászólások <span class="disqus-comment-count" data-disqus-identifier="cikk-2424262"></span></a>
                <a href="#" class="comments-opener">&raquo;</a>

                    <script>
        var disqus_config = function () {
            this.page.url = "https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262";
            this.page.identifier = "cikk-2424262";
        };
    </script>
    
<div class="comments" id="comments">
    <h3 class="comments-info-header">Tisztelt olvasóink!</h3>
    <p class="comments-info">
        A Magyar Nemzet Online moderálási módja 2017. január 11-ével megváltozott. A cikkek hozzászólásai ettől kezdve nem azonnal, hanem utólagos moderálást követően, bizonyos idő elteltével lesznek láthatóak a Disqus felületünkön.
        Ha a hozzászólók szeretnék elkerülni a várakozást, lehetőségük van egy szabad listára (white list) felkerülni. A listára való felvételről a moderátor csapat dönt, illetve a hozzászóló maga is kezdeményezheti felvételét a <a href="mailto:moderator@mno.hu">moderator@mno.hu</a> címen.
        Abban az esetben, ha a szabad listás kommentelő vét a <a href="/statikus/moderalasi-alapelvek-1031670">moderálási alapelvek</a> ellen, előzetes figyelmeztetés nélkül örökös tiltásra kerül.
        Ha szabály- vagy törvénysértő kommentárt lát a honlapon, kérjük, azt a fent megadott email címen jelezze. Köszönjük együttműködését.
    </p>
    <div id="disqus_thread"></div>
</div>
            </div>

        </div>
    </div>
</div><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-59f5f517a88e8" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Sport, 1854269 --><div id="zone1854269" class="goAdverticum"></div></div>
<div id="banner-59f5f517a892f" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Sport, 1854269 --><div id="zone1854269" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-59f5f517a88e8"); window._banners["lg"].push("banner-59f5f517a892f");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Lándori Tamás</p>                    <h3>
                        <a href="/belfold/kollegai-megtapsoltak-a-hando-tundet-perbe-fogo-birot-2423605" title="Kollégái megtapsolták a Handó Tündét perbe fogó bírót">Kollégái megtapsolták a Handó Tündét perbe fogó bírót</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem  velemeny">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Puzsér Róbert</p>                    <h3>
                        <a href="/cinkosakinema/a-bearazott-nemzettudat-2423656" title="A beárazott nemzettudat">A beárazott nemzettudat</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Molnár Richárd</p>                    <h3>
                        <a href="/belfold/mi-van-ha-egyszer-az-en-arcomat-rakjak-soros-helyebe-2423340" title="„Mi van, ha egyszer az én arcomat rakják Soros helyébe?”">„Mi van, ha egyszer az én arcomat rakják Soros helyébe?”</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN</p>                    <h3>
                        <a href="/belfold/marton-laszlo-bocsanatot-ker-de-maradna-a-vigszinhazban-2423679" title="Marton László bocsánatot kért, Sárosdi Lilla sírva fogadta el">Marton László bocsánatot kért, Sárosdi Lilla sírva fogadta el</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">H.N.</p>                    <h3>
                        <a href="/belfold/alairtak-a-szerzodest-meghosszabbitjak-es-az-etele-terig-jarhat-az-1-es-villamos-2423922" title="Aláírták a szerződést, meghosszabbítják, és az Etele térig járhat az 1-es villamos">Aláírták a szerződést, meghosszabbítják, és az Etele térig járhat az 1-es villamos</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN</p>                    <h3>
                        <a href="/belfold/marton-laszlo-vagy-ongyilkos-lesz-vagy-meghal-2423623" title="Marton László „vagy öngyilkos lesz, vagy meghal”">Marton László „vagy öngyilkos lesz, vagy meghal”</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-59f5f54d45463" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Sport 2, 2589395 --><div id="zone2589395" class="goAdverticum"></div></div>
<div id="banner-59f5f54d454ac" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Sport 2, 2589395 --><div id="zone2589395" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-59f5f54d45463"); window._banners["lg"].push("banner-59f5f54d454ac");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2424262" data-channel="2227" class="more-articles box box-fluid lg-width-9 box-container"></div></div></div><footer>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding footer-top-bar">
            <ul class="menu footer-top">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title hidden-xs">Minden rovat</span></a></li>
                                        <li><a href="/24ora" target="_blank">24 óra</a></li>
                                                <li><a href="/belfold">Belföld</a></li>
                                                <li><a href="/gazdasag">Gazdaság</a></li>
                                                <li><a href="/kulfold">Külföld</a></li>
                                                <li><a href="/velemeny">Vélemény</a></li>
                                                <li><a href="/grund">Kultúrgrund</a></li>
                                                <li><a href="/hetvegimagazin">Magazin</a></li>
                                                <li><a href="/sport">Sport</a></li>
                                                <li><a href="/tudomany">Tudomány és Technika</a></li>
                                                <li><a href="/f22">Fotó (F22)</a></li>
                                    </ul>
            <div class="logo visible-xs hidden-sm hidden-md hidden-lg">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet-inverse.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="http://mno.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
        </div>
    </div>
    <div class="footer-center">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2017<br />
                    Nemzet Lap- és könyvkiadó Kft.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2017 Nemzet Lap- és könyvkiadó Kft. Minden jog fenntartva!
                </p>
            </div>
            <div class="subscribe">
                <a href="https://mno.hu/elofizetes" class="subscribe-btn">Előfizetés</a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="center-menu">
                <ul class="menu centered-menu">
                                                <li class=""><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                                        <li class=""><a href="/lapinformaciok/impresszum-1309001">Impresszum</a></li>
                                                        <li class="hidden-xs"><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                            </ul>
            </div>
        </div>
    </div>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class="hidden-xs"><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                                        <li class="hidden-xs partners">Stratégiai partnereink: <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv.svg" alt="Hír TV" /></a> <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio.svg" alt="Lánchíd Rádió" /></a></li>
            </ul>
        </div>
    </div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2227&type_id[]=2&id[]=2424262&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2227&type_id[]=2&id[]=2424262&v=872295" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title"></div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, az mno.hu ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="http://mno.hu/vezerloterem/adatvedelem-475" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://mno.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno.js?v=1508851687" type="text/javascript"></script>
            <script src="https://mno.hu/static/js/mno-cikkoldal.js?v=1508140468" type="text/javascript"></script>
        <script src="https://mno.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1506071078" type="text/javascript"></script>
        
                    <script>
                (function() {
                    var disqus_loaded = false;
    
                    window.onscroll = function(e) {

                        if ($('.comments').length && $('.comments').offset().top<=(window.innerHeight + window.scrollY)) {
                            //hit bottom of page
                            if (disqus_loaded==false){
                                disqus_loaded = true;
                                //$('.hideble-num').hide();
                                // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = '//mnohu.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            };
                        }
                    };
                    
                })();
            </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            <script src="https://mno.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno-banner.js?v=1501678825" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mno.hu / sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A3qlfgJfz8qMjmDv..1CYaArjvd9KeWoDRF7FD7c57.J7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://mno.hu/",
        "name" : "Magyar Nemzet",
        "logo" : "https://mno.hu/static/frontend/imgs/logo2.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1450",
            "streetAddress" : "9, Pf. 74"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1089",
                "streetAddress" : "Üllői út 102."
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@mno.hu"
        }],
        "brand" : "mno.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/Magyar_Nemzet",
            "https://plus.google.com/+MagyarNemzet_MNO",
            "https://www.facebook.com/mno.hu",
            "https://twitter.com/mno_hu"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262"
            },
            "headline": "A rasszizmus vádja után az Újpest FC visszatámad, és nekiment a Videotonnak",
            "name": "A rasszizmus vádja után az Újpest FC visszatámad, és nekiment a Videotonnak",
            "url": "https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262",
            "articleSection" : "90 perc",
            "author" : [ "TK" ],
            "datePublished" : "2017-10-29 15:50:00",
            "dateModified" : "2017-10-29 16:02:06",
            "discussionUrl" : "https://mno.hu/foci/a-rasszizmus-vadja-utan-az-ujpest-fc-visszatamad-es-nekiment-a-videotonnak-2424262#comments",
            "keywords" :  [ "foci","MLSZ","Újpest FC","Videoton","OTP Bank Liga","NB I.","labdarúgás"],
            "description" : "",
            "image": {
              "@type": "ImageObject",
              "url": "https://mno.hu/data/cikkek/2424/24242/cikk-2424262/BA1_1116_fit_1200x10000.jpg",
              "height" : 800,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Magyar Nemzet",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://mno.hu/static/frontend/imgs/logo2.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');

                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full')){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;">Nálunk nincs kormányzati hirdetés. Kérjük, támogassa munkánkat azzal is, hogy kikapcsolja böngészőjén a reklámblokkolót, vagy előfizet a nyomtatott napilapra!</p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>

    </body>
</html>