﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Ugyanazt a veterán olasz válogatott csatárt nézte ki a Vidi és a Fradi - Magyar Nemzet</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Ugyanazt a veterán olasz válogatott csatárt nézte ki a Vidi és a Fradi" >
<meta name="description" content="Alessandro Diamanti a Palermóból jöhetne Magyarországra, 34 éves." >
<meta name="keywords" content="Alessandro Diamanti" >
<meta name="news_keywords" content="Alessandro Diamanti" >
<meta property="og:title" content="Ugyanazt a veterán olasz válogatott csatárt nézte ki a Vidi és a Fradi" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Alessandro Diamanti a Palermóból jöhetne Magyarországra, 34 éves." >
<meta property="og:image" content="http://mno.hu/static/frontend/imgs/logo2.png" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313" >
<meta property="og:site_name" content="MNO.hu" >
<meta property="article:tag" content="Alessandro Diamanti" >
<meta property="article:published_time" content="2017-07-18 09:04:00" >
<meta property="article:modified_time" content="2017-07-18 09:04:33" >
<meta property="article:publisher" content="https://www.facebook.com/mno.hu" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313" >
<meta name="twitter:title" content="Ugyanazt a veterán olasz válogatott csatárt nézte ki a Vidi és a Fradi" >
<meta name="twitter:description" content="Alessandro Diamanti a Palermóból jöhetne Magyarországra, 34 éves." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="630" >
<meta property="og:image:secure_url" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<meta property="og:image:url" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<meta itemprop="image" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<meta name="twitter:image" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<link rel="canonical" href="https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://mno.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno.css?v=1498734608" />
            <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno-cikkoldal.css?v=1498629577" />
        <link rel="stylesheet" type="text/css" href="https://mno.hu/data/modules/css/Galeriak/Frontend/galeria_cikkoldal.css?v=1489064506" />
        
        <link rel="stylesheet" type="text/css" href="https://mno.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/focuspoint.css?v=1488548880" />
    
    <link type="text/css" href="/static/css/weather.css" rel="stylesheet" />
                <script src="//av.ctnetwork.hu/js/ctnetads.js " type="text/javascript"></script>
        <script type="text/javascript">
            //<![CDATA[
            ctnetwork.partner_id=1891;
            ctnetwork.cd='CAQABANTU1ZUB1QH';
            //]]>
        </script>
        
	    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
	
    
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-3', 'auto');
        ga('send', 'pageview');
    </script>


</head>
<body class="article-page"><header class="header-cikkoldal">
    <div class="fixed">
        <div class="container aside-relative">
            <a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title">Minden rovat</span></a>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
        </div>
    </div>
</header>
<div class="aside">
    <div class="logos">
        <a href="/" class="magyar-nemzet"><img src="/static/css/img/magyar-nemzet-small.svg" /></a>
        <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv-light.svg" /></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio-light.svg" /></a>
    </div>
    <ul class="menu">
        <li><a href="/belfold">Belföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/bunugy_baleset">Bűnügy és baleset</a></li>        <li><a href="/exlex">Ex lex</a></li></ul>
</li>        <li><a href="/eletmod">Életmód</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/drborossrendel">Dr. Boross rendel</a></li>        <li><a href="/etelesital">Étel és ital</a></li>        <li><a href="/fogyasztovedelem">Fogyasztóvédelem</a></li>        <li><a href="/kullonelo">KüllőnÉlő</a></li>        <li><a href="/tornasor">Tornasor</a></li></ul>
</li>        <li><a href="/elofizetes">Előfizetés</a></li>        <li><a href="/f22">Fotó (f22)</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/figurak">Figurák</a></li></ul>
</li>        <li><a href="/gazdasag">Gazdaság </a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/ingatlan">Két szoba, hall</a></li></ul>
</li>        <li><a href="/hetvegimagazin">Hétvégi Magazin</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/nagyinterju_magazinban">Nagyinterjú a Magazinban</a></li>        <li><a href="/magazinpublicisztika">Publicisztika a Magazinban</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hegyibeszed">Hegyibeszéd</a></li></ul>
</li>        <li><a href="/szamoknyelven">Számok nyelvén</a></li>        <li><a href="/tonett">Tonett</a></li></ul>
</li>        <li><a href="/idojaras_rovat">Időjárás</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/idojaras_hirek">Időjárás hírek</a></li></ul>
</li>        <li><a href="/karikatura">Karikatúra</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/lephaft">Léphaft</a></li>        <li><a href="/marabu">Marabu</a></li></ul>
</li>        <li><a href="/kulfold">Külföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hatarontul">Határon túl</a></li></ul>
</li>        <li><a href="/grund">Kultúrgrund</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/konyveshaz">Könyvesház</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/2percproza">2 perc próza</a></li>        <li><a href="/recenzio">Recenzió</a></li></ul>
</li>        <li><a href="/media">Média</a></li>        <li><a href="/mindenzene">Mindenzene</a></li>        <li><a href="/szo_szerint">Szó szerint</a></li>        <li><a href="/film">Szuperplán</a></li></ul>
</li>        <li><a href="/sport">Sport</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/foci">90 perc</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/anfieldroadblog">Anfield Road blog</a></li></ul>
</li>        <li><a href="/vizesvb">Vizes vb</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/vizhangblog">Vízhang blog</a></li></ul>
</li></ul>
</li>        <li><a href="/tudomany">Tudomány és technika</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/tortenelem">Múlt idő</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/eztirtaamagyarnemzet">Ezt írta a Magyar Nemzet</a></li>        <li><a href="/elso_vilaghaboru">I. világháború</a></li></ul>
</li>        <li><a href="/urkutatas">Űrkutatás</a></li></ul>
</li>        <li><a href="/velemeny">Vélemény</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/atutazo">Átutazó</a></li>        <li><a href="/betuporkolt">Betűpörkölt</a></li>        <li><a href="/cinkosakinema">Cinkos, aki néma</a></li>        <li><a href="/fabula_rasa">Fabula rasa</a></li>        <li><a href="/gkozep">G-Közép</a></li>        <li><a href="/magyar_hang">Magyar hang</a></li>        <li><a href="/vezercikk">Vezércikk</a></li></ul>
</li></ul>
    <ul class="nav">
                        <li><a href="/lapinformaciok/impresszum-1309001" target="_blank">Impresszum</a></li>
                                <li><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                <li><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                <li><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                <li><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                <li><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                    </ul>
    <ul class="nav iconed">
                        <li class="icon facebook-icon"><a href="https://www.facebook.com/mno.hu" target="_blank">Facebook</a></li>
                    </ul>
    <div class="aside-footer">
        <p>Magyar nemzet</p>
        <a href="https://mno.hu/elofizetes/" class="subscribe-btn">Előfizetés</a>
        <div class="today">
            <p class="date">2017. július 18.</p>
            <p class="weather">
                <span class="weather-icon valtozoan_felhos" title="Kissé felhős"></span><span class="weather-text">30°</span>
            </p>
        </div>
    </div>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-596db508d806f" class="banner-media"><!-- Goa3 beépítés: 1000*200 MNO Sport, 1841312 --><div id="zone1841312" class="goAdverticum"></div></div>
<div id="banner-596db508d80b8" class="banner-media"><!-- Goa3 beépítés: 1000*200 MNO Sport, 1841312 --><div id="zone1841312" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-596db508d806f"); window._banners["lg"].push("banner-596db508d80b8");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
        <ol class="breadcrumb">
                                        <li><a href="/foci"><span>90 perc</span></a></li>
                    </ol>
    </div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Ugyanazt a veterán olasz válogatott csatárt nézte ki a Vidi és a Fradi</h1>
                <div class="szerzo-container">
            <a href="/szerzo/ujsagiro/bucsy-levente-22103" title="BuL"><img src="/data/Szerzo_avatarok/Bucsy_Levente_mno_.png" alt="BuL"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/bucsy-levente-22103" title="BuL">BuL</a></p>
<p class="datum">2017. július 18., kedd  09:04, frissítve: kedd  09:04</p>        </div>
                <div class="clear"></div>
                                </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Alessandro Diamanti a Palermóból jöhetne Magyarországra, 34 éves.            </div>

            
            <div class="share-container">
                <div class="fb-share">
                    <div class="fb-like" data-href="https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
                    <div class="fb-share-button" data-href="https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
                </div>
                <div class="icons">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313" class="icon icon-facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                    <a href="https://twitter.com/share?text=Ugyanazt a veterán olasz válogatott csatárt nézte ki a Vidi és a Fradi: &url=https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313" class="icon icon-twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                    <a href="https://plus.google.com/share?url=https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313" class="icon icon-gplus" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                    <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313&media=https://mno.hu/static/frontend/imgs/logo.png" class="icon icon-pintr" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                    <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313" class="icon icon-mail"></a>
                    <a href="#comments" class="icon icon-comment"></a>
                    <a href="#" class="icon icon-print"></a>
                </div>
                <div class="clear"></div>
            </div>
        </div>

<div class="content hircikk">
    <p>A forzapalermo.it értesülései szerint több magyar csapat is szeretné szerződtetni a Palermo támadóját, Alessandro Diamantit. A szaklap úgy tudja, a Videoton és a Ferencváros is kinézte magának a 34 esztendős játékost, aki iránt a szlovákiai és svájci élvonalból is van érdeklődés a labdarúgó iránt – a legjobb ajánlat (280 ezer euró) egyelőre a svájci Luganóé, a magyar együttesek ennél valamivel kevesebbet szánnának a megszerzésére.</p><div id="banner-596db8525053c" class="banner-media"><!-- Goa3 beépítés: Mobil verzió MNO cikkoldalak, 3455760 --><div id="zone3455760" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-596db85250589" class="banner-media"><!-- Goa3 beépítés: 640*360 MNO Sport, 2604526 --><div id="zone2604526" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-596db852505d2" class="banner-media"><!-- Goa3 beépítés: 640*360 MNO Sport, 2604526 --><div id="zone2604526" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-596db8525053c"); window._banners["sm"].push("banner-596db85250589"); window._banners["lg"].push("banner-596db852505d2");</script>
<p>Diamanti 9 évet húzott le az olasz bajnokságban, ezalatt 200 Serie A-mérkőzést játszott (33 gól, 35 gólpassz), öt csapatban is megfordult, és a Premier League-ben is kipróbálta magát a West Hamnél.</p><p>Diamanti célja elsősorban az, hogy olasz csapatot találjon, de a 17-szeres olasz válogatott csatár kudarc esetén külföldre távozhat.</p>            
</div>

<div class="content-footer">
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/alessandro_diamanti-46113">Alessandro Diamanti</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="icons">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313" class="icon icon-facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
            <a href="https://twitter.com/share?text=Ugyanazt a veterán olasz válogatott csatárt nézte ki a Vidi és a Fradi: &url=https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313" class="icon icon-twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
            <a href="https://plus.google.com/share?url=https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313" class="icon icon-gplus" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
            <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313" class="icon icon-pintr" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
            <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313" class="icon icon-mail"></a>
            <a href="#comments" class="icon icon-comment"></a>
            <a href="#" class="icon icon-print"></a>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        
        
        <div class="mn-like">
            <p>Ha tetszett a cikk, kövessen minket a Facebookon is! <div class="fb-like" data-href="https://www.facebook.com/mno.hu" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></p>
        </div>

        <div class="ctnet-wrapper">
            <div class="ctnet-box" style="padding-left: 4px;padding-right: 4px;">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- 710X220 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;max-width:710px;width:100%;height:220px;background: #E6E6E6;"
                     data-ad-client="ca-pub-9112131853258350"
                     data-ad-slot="6244355020"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>

                
            </div>
            <p class="subtitle">hirdetés</p>
        </div>

        <div class="comments">
            <a name="comments" id="comments-open" href="#">Hozzászólások <span class="disqus-comment-count" data-disqus-identifier="cikk-2408313"></span></a>
            <a href="#" class="comments-opener">&raquo;</a>

                <script>
        var disqus_config = function () {
            this.page.url = "https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313";
            this.page.identifier = "cikk-2408313";
        };
    </script>
    
<div class="comments" id="comments">
    <h3 class="comments-info-header">Tisztelt olvasóink!</h3>
    <p class="comments-info">
        A Magyar Nemzet Online moderálási módja 2017. január 11-ével megváltozott. A cikkek hozzászólásai ettől kezdve nem azonnal, hanem utólagos moderálást követően, bizonyos idő elteltével lesznek láthatóak a Disqus felületünkön.
        Ha a hozzászólók szeretnék elkerülni a várakozást, lehetőségük van egy szabad listára (white list) felkerülni. A listára való felvételről a moderátor csapat dönt, illetve a hozzászóló maga is kezdeményezheti felvételét a <a href="mailto:moderator@mno.hu">moderator@mno.hu</a> címen.
        Abban az esetben, ha a szabad listás kommentelő vét a <a href="/statikus/moderalasi-alapelvek-1031670">moderálási alapelvek</a> ellen, előzetes figyelmeztetés nélkül örökös tiltásra kerül.
        Ha szabály- vagy törvénysértő kommentárt lát a honlapon, kérjük, azt a fent megadott email címen jelezze. Köszönjük együttműködését.
    </p>
    <div id="disqus_thread"></div>
</div>
        </div>

    </div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-596db508e5e66" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Sport, 1854269 --><div id="zone1854269" class="goAdverticum"></div></div>
<div id="banner-596db508e5eae" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Sport, 1854269 --><div id="zone1854269" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-596db508e5e66"); window._banners["lg"].push("banner-596db508e5eae");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem  velemeny">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Puzsér Róbert</p>                    <h3>
                        <a href="/cinkosakinema/viz-es-arany-2407636" title="Víz és arany">Víz és arany</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Pintér Bence</p>                    <h3>
                        <a href="/belfold/emberemlekezet-ota-nem-lattak-ekkora-vihart-siofokon-2407347" title="Emberemlékezet óta nem láttak ekkora vihart Siófokon">Emberemlékezet óta nem láttak ekkora vihart Siófokon</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Kósa András</p>                    <h3>
                        <a href="/kulfold/nagyon-erzekeny-ugy-miatt-jon-macron-elnok-budapestre-2408160" title="Nagyon érzékeny ügy miatt jön Macron elnök Budapestre">Nagyon érzékeny ügy miatt jön Macron elnök Budapestre</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Gazdag József</p>                    <h3>
                        <a href="/felvidekinaplo/voltak-akiket-elve-temettek-el-1362064" title="Voltak, akiket élve temettek el">Voltak, akiket élve temettek el</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Koncz Tamás</p>                    <h3>
                        <a href="/bunugy_baleset/a-kapitany-ur-itt-az-isten-rendorok-tamadtak-egy-biztonsagi-orre-a-soundon-2407655" title="„A kapitány úr itt az Isten”: rendőrök támadtak egy biztonsági őrre a Soundon">„A kapitány úr itt az Isten”: rendőrök támadtak egy biztonsági őrre a Soundon</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN</p>                    <h3>
                        <a href="/belfold/dk-bayer-zsolt-leleplezte-a-fideszt-2408011" title="DK: Bayer Zsolt leleplezte a Fideszt">DK: Bayer Zsolt leleplezte a Fideszt</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-596db5093b9af" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Sport 2, 2589395 --><div id="zone2589395" class="goAdverticum"></div></div>
<div id="banner-596db5093b9f5" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Sport 2, 2589395 --><div id="zone2589395" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-596db5093b9af"); window._banners["lg"].push("banner-596db5093b9f5");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><div class="more-articles box box-fluid lg-width-9 box-container"><h5>További cikkek</h5><div class="box box-container"><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/belfold/mnb-kozeli-emberekkel-van-tele-az-mnb-a-kedvenc-doktori-iskolaja-2408307" class="img focuspoint"  data-focus-x="0.46332097457627" data-focus-y="-0.44150943396226" data-focus-w="2000" data-focus-h="1124">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2408/24083/cikk-2408307/D_MTZ20160810007_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2408/24083/cikk-2408307/D_MTZ20160810007_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2408/24083/cikk-2408307/D_MTZ20160810007_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2408/24083/cikk-2408307/D_MTZ20160810007_focuspoint_614x345.jpg" alt="MNB-közeli emberekkel van tele az MNB kedvenc doktori iskolája">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo">MN</p>        <h3><a href="/belfold/mnb-kozeli-emberekkel-van-tele-az-mnb-a-kedvenc-doktori-iskolaja-2408307">MNB-közeli emberekkel van tele az MNB kedvenc doktori iskolája</a></h3>

                    <div class="lead">
                <p>Mintha azért hozták volna létre a doktori programot, hogy a saját embereiknek fizessenek ösztöndíjakat.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">07:45</li>
                
                                                    <li class="csatorna"><a href="/belfold">Belföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/belfold/eppen-csak-talpra-alltunk-a-baleset-utan-2408294" class="img focuspoint"  data-focus-x="-0.031381027253669" data-focus-y="0.32275132275132" data-focus-w="1311" data-focus-h="1039">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2408/24082/cikk-2408294/1_1nbb_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2408/24082/cikk-2408294/1_1nbb_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2408/24082/cikk-2408294/1_1nbb_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2408/24082/cikk-2408294/1_1nbb_focuspoint_614x345.jpg" alt="„Éppen csak talpra álltunk a baleset után”">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/hutter-marianna-23810" title="Hutter Marianna">Hutter Marianna</a>, <a href="/szerzo/ujsagiro/szabo-zsolt-24106" title="Szabó Zsolt">Szabó Zsolt</a></p>        <h3><a href="/belfold/eppen-csak-talpra-alltunk-a-baleset-utan-2408294">„Éppen csak talpra álltunk a baleset után”</a></h3>

                    <div class="lead">
                <p>Nem számított pályázatának elutasítására Tóth Gábor, a Szinyei Merse Pál Gimnázium ideiglenesen marasztalt igazgatója. Interjú.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">05:46</li>
                
                                                    <li class="csatorna"><a href="/belfold">Belföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/gazdasag/epitoipar-a-kulfoldiek-jelenthetnek-megoldast-2408292" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2408/24082/cikk-2408292/BA20160805_5636_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2408/24082/cikk-2408292/BA20160805_5636_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2408/24082/cikk-2408292/BA20160805_5636_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2408/24082/cikk-2408292/BA20160805_5636_focuspoint_614x345.jpg" alt="Építőipar: a külföldiek jelenthetnek megoldást">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/bodacz-peter-26003" title="Bodacz Péter">Bodacz Péter</a></p>        <h3><a href="/gazdasag/epitoipar-a-kulfoldiek-jelenthetnek-megoldast-2408292">Építőipar: a külföldiek jelenthetnek megoldást</a></h3>

                    <div class="lead">
                <p>A török, moldáv és ukrán társaságok jelenléte talán enyhít valamit a jelentős mértékű munkaerőhiányon.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">06:04</li>
                
                                                    <li class="csatorna"><a href="/gazdasag">Gazdaság </a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture velemeny related">
            <div class="img-wrapper">
            <a href="/vezercikk/a-papa-es-a-taltos-2408286" class="img focuspoint"  data-focus-x="-0.015161546610169" data-focus-y="-0.092436974789916" data-focus-w="2000" data-focus-h="1512">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2408/24082/cikk-2408286/K_EPA20170413061_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2408/24082/cikk-2408286/K_EPA20170413061_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2408/24082/cikk-2408286/K_EPA20170413061_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2408/24082/cikk-2408286/K_EPA20170413061_focuspoint_614x345.jpg" alt="A pápa és a táltos">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <a href="/szerzo/ujsagiro/szereto-szabolcs-25103" class="szerzo-link" title="Szerető Szabolcs"><img src="/data/Szerzo_avatarok/Szereto_Szabolcs_mno_.png" class="szerzo-img" alt="Szerető Szabolcs"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/szereto-szabolcs-25103" title="Szerető Szabolcs">Szerető Szabolcs</a></p>        <h3><a href="/vezercikk/a-papa-es-a-taltos-2408286">A pápa és a táltos</a></h3>

                    <div class="lead">
                <p>Furcsán néztem volna arra, aki úgy öt évvel ezelőtt azt mondja: eljön az idő, amikor a Fidesz véleményvezérei, kommentelői gyalázzák a pápát.</p>
            </div>
        
        <div class="bottom">
                                    <div class="related-article velemeny">
                            <a href="/szerzo/ujsagiro/tompos-adam-23376" class="szerzo-link" title="Tompos Ádám"><img src="/data/Szerzo_avatarok/Tompos_Adam_mno_.png" class="szerzo-img" alt="Tompos Ádám"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/tompos-adam-23376" title="Tompos Ádám">Tompos Ádám</a></p>                            <h4>
                                <a href="/vezercikk/tiszta-beszed-2407046">Tiszta beszéd…</a>
                            </h4>
                        </div>
                                                <div class="related-article">
                            <img src="/static/css/img/related.svg" class="szerzo-img" alt="MN"/><p class="szerzo">MN</p>                            <h4>
                                <a href="/belfold/dk-bayer-zsolt-leleplezte-a-fideszt-2408011">DK: Bayer Zsolt leleplezte a Fideszt</a>
                            </h4>
                        </div>
                                        
            <ul class="info ">
                                                    <li class="datum">00:01</li>
                
                                                    <li class="csatorna"><a href="/vezercikk">Vezércikk</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/kulfold/hogyan-lett-soros-gyorgy-izrael-ellensege-2408281" class="img focuspoint"  data-focus-x="-0.5627900940083" data-focus-y="0.15722323618958" data-focus-w="2000" data-focus-h="1341">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2408/24082/cikk-2408281/000_Was4276510_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2408/24082/cikk-2408281/000_Was4276510_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2408/24082/cikk-2408281/000_Was4276510_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2408/24082/cikk-2408281/000_Was4276510_focuspoint_614x345.jpg" alt="Hogyan lett Soros György Izrael ellensége? ">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo">MN</p>        <h3><a href="/kulfold/hogyan-lett-soros-gyorgy-izrael-ellensege-2408281">Hogyan lett Soros György Izrael ellensége? </a></h3>

                    <div class="lead">
                <p>A magyar származású zsidó üzletember világképe nagyon más, mint az izraeli miniszterelnöké.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">Tegnap 20:07</li>
                
                                                    <li class="csatorna"><a href="/kulfold">Külföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/kulfold/megerkezett-netanjahu-az-izraeli-baty-2408277" class="img focuspoint"  data-focus-x="0.16280455508475" data-focus-y="0.053968253968254" data-focus-w="772" data-focus-h="515">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2408/24082/cikk-2408277/Benjamin_Netanjahu_2_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2408/24082/cikk-2408277/Benjamin_Netanjahu_2_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2408/24082/cikk-2408277/Benjamin_Netanjahu_2_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2408/24082/cikk-2408277/Benjamin_Netanjahu_2_focuspoint_614x345.jpg" alt="Megérkezett Netanjahu, az izraeli báty">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/laszlo-david-23226" title="L. D.">L. D.</a>, <a href="/szerzo/ujsagiro/lorincz-tamas-25237" title="L. T.">L. T.</a>, <a href="/szerzo/ujsagiro/molnar-richard-28438" title="M. R.">M. R.</a></p>        <h3><a href="/kulfold/megerkezett-netanjahu-az-izraeli-baty-2408277">Megérkezett Netanjahu, az izraeli báty</a></h3>

                    <div class="lead">
                <p>A Fidesz és Likud testvérpártok, de a zsidó állam kormányfőjének látogatására hosszú éveket kellett várni.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">Tegnap 19:35</li>
                
                                                    <li class="csatorna"><a href="/kulfold">Külföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/belfold/ahol-orban-a-tortenelemkonyvhoz-beszel-2408228" class="img focuspoint"  data-focus-x="0.18822828389831" data-focus-y="0.12101910828025" data-focus-w="2000" data-focus-h="1331">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2408/24082/cikk-2408228/D_KOS20150724012_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2408/24082/cikk-2408228/D_KOS20150724012_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2408/24082/cikk-2408228/D_KOS20150724012_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2408/24082/cikk-2408228/D_KOS20150724012_focuspoint_614x345.jpg" alt="Ahol Orbán a történelemkönyvhöz beszél">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/m-laszlo-ferenc-27900" title="M. László Ferenc">M. László Ferenc</a></p>        <h3><a href="/belfold/ahol-orban-a-tortenelemkonyvhoz-beszel-2408228">Ahol Orbán a történelemkönyvhöz beszél</a></h3>

                    <div class="lead">
                <p>Tudatosan választja programadó előadásai helyszínéül az erdélyi Tusnádfürdőt a kormányfő.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">Tegnap 17:16</li>
                
                                                    <li class="csatorna"><a href="/belfold">Belföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/film/magyar-lany-is-szerepel-az-utolso-jedikben-2408198" class="img focuspoint"  data-focus-x="0.45280235988201" data-focus-y="0.056338028169014" data-focus-w="2000" data-focus-h="837">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2408/24081/cikk-2408198/EP8_FF_000034_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2408/24081/cikk-2408198/EP8_FF_000034_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2408/24081/cikk-2408198/EP8_FF_000034_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2408/24081/cikk-2408198/EP8_FF_000034_focuspoint_614x345.jpg" alt="Magyar lány is szerepel Az utolsó Jedikben">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/foldi-bence-25020" title="Földi Bence">Földi Bence</a></p>        <h3><a href="/film/magyar-lany-is-szerepel-az-utolso-jedikben-2408198">Magyar lány is szerepel Az utolsó Jedikben</a></h3>

                    <div class="lead">
                <p>Úgy fest, a Disney-érában nem készülhet magyarok nélkül Csillagok háborúja-film.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">Tegnap 16:19</li>
                
                                                    <li class="csatorna"><a href="/film">Szuperplán</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/belfold/jott-fentrol-egy-ukaz-hogy-ne-kozoskodjenek-az-ellenzeki-vezetesu-faluval-2408150" class="img focuspoint"  data-focus-x="-0.027188155136268" data-focus-y="0.21383647798742" data-focus-w="2000" data-focus-h="1333">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2408/24081/cikk-2408150/5_1szb_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2408/24081/cikk-2408150/5_1szb_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2408/24081/cikk-2408150/5_1szb_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2408/24081/cikk-2408150/5_1szb_focuspoint_614x345.jpg" alt="Jött „fentről egy ukáz”, hogy ne közösködjenek az ellenzéki vezetésű faluval">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/tompos-adam-23376" title="Tompos Ádám">Tompos Ádám</a></p>        <h3><a href="/belfold/jott-fentrol-egy-ukaz-hogy-ne-kozoskodjenek-az-ellenzeki-vezetesu-faluval-2408150">Jött „fentről egy ukáz”, hogy ne közösködjenek az ellenzéki vezetésű faluval</a></h3>

                    <div class="lead">
                <p>A jelek arra utalnak, hogy Seszták Miklós bizalmi embere bünteti a ma már jobbikos polgármester irányította falut.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">Tegnap 10:09</li>
                
                                                    <li class="csatorna"><a href="/belfold">Belföld</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/foci/ujpest-zartkapus-edzomeccs-es-tuntetes-az-uj-cimer-ellen-2406903" class="img focuspoint"  data-focus-x="-0.014139394291112" data-focus-y="0.17695473251029" data-focus-w="2000" data-focus-h="1333">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2406/24069/cikk-2406903/SZB_5362_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2406/24069/cikk-2406903/SZB_5362_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2406/24069/cikk-2406903/SZB_5362_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2406/24069/cikk-2406903/SZB_5362_focuspoint_614x345.jpg" alt="Tüntettek Újpesten, közellenséggé nyilvánították a tulajdonost">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo">MN</p>        <h3><a href="/foci/ujpest-zartkapus-edzomeccs-es-tuntetes-az-uj-cimer-ellen-2406903">Tüntettek Újpesten, közellenséggé nyilvánították a tulajdonost</a></h3>

                    <div class="lead">
                <p>A címer megváltoztatása váltotta ki a szurkolók haragját. Üzentek a vezetőknek, de bojkott nem lesz. Urbán is felszólalt.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">2017.07.08.</li>
                
                                                    <li class="csatorna"><a href="/foci">90 perc</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture velemeny">
            <div class="img-wrapper">
            <a href="/magyar_hang/bogar-laszlo-ismeri-a-dorgest-2408115" class="img focuspoint"  data-focus-x="-0.064924004192872" data-focus-y="-0.12686567164179" data-focus-w="2000" data-focus-h="1125">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2408/24081/cikk-2408115/BA20130201_8364_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2408/24081/cikk-2408115/BA20130201_8364_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2408/24081/cikk-2408115/BA20130201_8364_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2408/24081/cikk-2408115/BA20130201_8364_focuspoint_614x345.jpg" alt="Bogár László ismeri a dörgést">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <a href="/szerzo/ujsagiro/d-horvath-gabor-2755" class="szerzo-link" title="D. Horváth Gábor"><img src="/data/Szerzo_avatarok/D_Horvath_Gabor_mno.png" class="szerzo-img" alt="D. Horváth Gábor"/></a>
<p class="szerzo"><a href="/szerzo/ujsagiro/d-horvath-gabor-2755" title="D. Horváth Gábor">D. Horváth Gábor</a></p>        <h3><a href="/magyar_hang/bogar-laszlo-ismeri-a-dorgest-2408115">Bogár László ismeri a dörgést</a></h3>

                    <div class="lead">
                <p>A közgazdász szerint a történelem során elherdáltuk a vagyonunkat. A történelemnek azonban nincs vége.  </p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">Tegnap 11:50</li>
                
                                                    <li class="csatorna"><a href="/magyar_hang">Magyar hang</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div><div class="box xs-3x4 sm-3x4 md-3x4 lg-3x4 picture">
            <div class="img-wrapper">
            <a href="/vizesvb/keddi-vb-program-remeny-egy-eremre-es-egy-gazolasra-2408282" class="img focuspoint"  data-focus-x="-0.031381027253669" data-focus-y="-0.82352941176471" data-focus-w="2000" data-focus-h="1282">
                <picture>
                                                <source media="(min-width: 1238px)" srcset="/data/cikkek/2408/24082/cikk-2408282/000_QN032_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 926px)" srcset="/data/cikkek/2408/24082/cikk-2408282/000_QN032_focuspoint_272x153.jpg">
                                                        <source media="(min-width: 614px)" srcset="/data/cikkek/2408/24082/cikk-2408282/000_QN032_focuspoint_272x153.jpg">
                                                        <img src="/data/cikkek/2408/24082/cikk-2408282/000_QN032_focuspoint_614x345.jpg" alt="Keddi vb-program: remény egy éremre és egy „gázolásra”">
                                            </picture>
            </a>
        </div>

        

    <div class="content">
        <p class="szerzo"><a href="/szerzo/ujsagiro/bucsy-levente-22103" title="Bucsy Levente">Bucsy Levente</a></p>        <h3><a href="/vizesvb/keddi-vb-program-remeny-egy-eremre-es-egy-gazolasra-2408282">Keddi vb-program: remény egy éremre és egy „gázolásra”</a></h3>

                    <div class="lead">
                <p>Balatonfüred és a Margitsziget lehet két nagy örömforrásunk a vizes világbajnokság 5. versenynapján.</p>
            </div>
        
        <div class="bottom">
            
            <ul class="info ">
                                                    <li class="datum">05:41</li>
                
                                                    <li class="csatorna"><a href="/vizesvb">Vizes vb</a></li>
                
                

                                            </ul>
        </div>

    </div>

</div></div></div></div></div><footer>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding footer-top-bar">
            <ul class="menu footer-top">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title hidden-xs">Minden rovat</span></a></li>
                                        <li><a href="/24ora" target="_blank">24 óra</a></li>
                                                <li><a href="/belfold">Belföld</a></li>
                                                <li><a href="/gazdasag">Gazdaság</a></li>
                                                <li><a href="/kulfold">Külföld</a></li>
                                                <li><a href="/velemeny">Vélemény</a></li>
                                                <li><a href="/grund">Kultúrgrund</a></li>
                                                <li><a href="/hetvegimagazin">Magazin</a></li>
                                                <li><a href="/sport">Sport</a></li>
                                                <li><a href="/tudomany">Tudomány és Technika</a></li>
                                                <li><a href="/f22">Fotó (F22)</a></li>
                                    </ul>
            <div class="logo visible-xs hidden-sm hidden-md hidden-lg">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet-inverse.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="http://mno.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
        </div>
    </div>
    <div class="footer-center">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2017<br />
                    Nemzet Lap- és könyvkiadó Kft.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2017 Nemzet Lap- és könyvkiadó Kft. Minden jog fenntartva!
                </p>
            </div>
            <div class="subscribe">
                <a href="https://mno.hu/elofizetes" class="subscribe-btn">Előfizetés</a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="center-menu">
                <ul class="menu centered-menu">
                                                <li class=""><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                                        <li class=""><a href="/lapinformaciok/impresszum-1309001">Impresszum</a></li>
                                                        <li class="hidden-xs"><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                            </ul>
            </div>
        </div>
    </div>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class="hidden-xs"><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                                <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                                        <li class="hidden-xs partners">Stratégiai partnereink: <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv.svg" alt="HírTV" /></a> <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio.svg" alt="Lánchíd Rádió" /></a></li>
            </ul>
        </div>
    </div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2227&type_id[]=2&id[]=2408313&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2227&type_id[]=2&id[]=2408313&v=708409" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title"></div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, az mno.hu ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="http://mno.hu/vezerloterem/adatvedelem-475" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
	if (window.localStorage.getItem('cookie-warn')) {
		document.getElementById('cookie-warn').remove();
	}
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://mno.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno.js?v=1490882601" type="text/javascript"></script>
            <script src="https://mno.hu/static/js/mno-cikkoldal.js?v=1500297865" type="text/javascript"></script>
        <script src="https://mno.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=" type="text/javascript"></script>
        
                    <script>
                (function() {
                    var disqus_loaded = false;
    
                    window.onscroll = function(e) {

                        if ($('.comments').offset().top<=(window.innerHeight + window.scrollY)) {
                            //hit bottom of page
                            if (disqus_loaded==false){
                                disqus_loaded = true;
                                //$('.hideble-num').hide();
                                // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = '//mnohu.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            };
                        }
                    };
                    
                })();
            </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            <script src="https://mno.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno-banner.js?v=1496068624" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js"></script>

    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mno.hu / sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A3qlfgJfz8qMjmDv..1CYaArjvd9KeWoDRF7FD7c57.J7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://mno.hu/",
        "name" : "Magyar Nemzet",
        "logo" : "https://mno.hu/static/frontend/imgs/logo2.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1450",
            "streetAddress" : "9, Pf. 74"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1089",
                "streetAddress" : "Üllői út 102."
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@mno.hu"
        }],
        "brand" : "mno.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/Magyar_Nemzet",
            "https://plus.google.com/+MagyarNemzet_MNO",
            "https://www.facebook.com/mno.hu",
            "https://twitter.com/mno_hu"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313"
            },
            "headline": "Ugyanazt a veterán olasz válogatott csatárt nézte ki a Vidi és a Fradi",
            "name": "Ugyanazt a veterán olasz válogatott csatárt nézte ki a Vidi és a Fradi",
            "url": "https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313",
            "articleSection" : "90 perc",
            "author" : [ "Bucsy Levente" ],
            "datePublished" : "2017-07-18 09:04:00",
            "dateModified" : "2017-07-18 09:04:33",
            "discussionUrl" : "https://mno.hu/foci/ugyanazt-a-veteran-olasz-valogatott-csatart-nezte-ki-a-vidi-es-a-fradi-2408313#comments",
            "keywords" :  [ "Alessandro Diamanti"],
            "description" : "Alessandro Diamanti a Palermóból jöhetne Magyarországra, 34 éves.",
            "image": {
              "@type": "ImageObject",
              "url": "https://mno.hu/static/frontend/imgs/logo2.png",
              "height" : 630,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Magyar Nemzet",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://mno.hu/static/frontend/imgs/logo2.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full')){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;">Nálunk nincs kormányzati hirdetés. Kérjük, támogassa munkánkat azzal is, hogy kikapcsolja böngészőjén a reklámblokkolót, vagy előfizet a nyomtatott napilapra!</p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>

    </body>
</html>