﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Szeles húsvétra számíthatunk - Magyar Nemzet</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Szeles húsvétra számíthatunk" >
<meta name="keywords" content="időjárás, szél, húsvét" >
<meta name="description" content="A szél mindenütt északnyugatira fordul, és nagy területen viharossá fokozódik." >
<meta name="news_keywords" content="időjárás, szél, húsvét" >
<meta property="og:title" content="Szeles húsvétra számíthatunk" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A szél mindenütt északnyugatira fordul, és nagy területen viharossá fokozódik." >
<meta property="og:image" content="http://mno.hu/static/frontend/imgs/logo2.png" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" >
<meta property="og:site_name" content="MNO.hu" >
<meta property="article:tag" content="húsvét" >
<meta property="article:published_time" content="2018-04-01 08:38:00" >
<meta property="article:modified_time" content="2018-04-01 09:24:29" >
<meta property="article:publisher" content="https://www.facebook.com/mno.hu" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" >
<meta name="twitter:title" content="Szeles húsvétra számíthatunk" >
<meta name="twitter:description" content="A szél mindenütt északnyugatira fordul, és nagy területen viharossá fokozódik." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="630" >
<meta property="og:image:secure_url" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<meta property="og:image:url" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<meta itemprop="image" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<meta name="twitter:image" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<link rel="canonical" href="https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Magyar Nemzet" href="http://mno.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://mno.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno.css?v=1521721095" />
            <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno-cikkoldal.css?v=1520410653" />
        <link rel="stylesheet" type="text/css" href="https://mno.hu/data/modules/css/Galeriak/Frontend/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://mno.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/focuspoint.css?v=1488548880" />
    
    <link type="text/css" href="/static/css/weather.css" rel="stylesheet" />
    
	    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
	
    
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-3', 'auto');
        ga('send', 'pageview');
    </script>


</head>
<body class="article-page" data-id="2363">

 <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
     
    fbq('init', '125311881356465');
    fbq('track', 'PageView');
    </script>
    <noscript>
    <img height="1" width="1"
    src="https://www.facebook.com/tr?id=125311881356465&ev=PageView
    &noscript=1"/>
    </noscript>
  <!-- End Facebook Pixel Code --><header class="header-cikkoldal">
    <div class="fixed">
        <div class="container aside-relative">
            <a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title">Minden rovat</span></a>
            <div class="functions">
                <div class="fb-like" data-href="https://www.facebook.com/mno.hu/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                <a href="/kereses"><span class="icon search-icon"></span></a>
                                <a href="/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
        </div>
    </div>
</header>
<div class="aside">
    <div class="logos">
        <a href="/" class="magyar-nemzet"><img src="/static/css/img/magyar-nemzet-small.svg" /></a>
        <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv-light.svg" /></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio-light.svg" /></a>
    </div>
    <ul class="menu">
        <li><a href="/mindenekelott">Mindenekelőtt</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/billegokorzet">Billegő körzet</a></li>        <li><a href="/infografika">Infografika</a></li>        <li><a href="/koffein">Koffein</a></li>        <li><a href="/magyarazo">Magyarázó</a></li>        <li><a href="/moszkvater">Moszkva tér</a></li></ul>
</li>        <li><a href="/belfold">Belföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/bunugy_baleset">Bűnügy és baleset</a></li>        <li><a href="/exlex">Ex lex</a></li></ul>
</li>        <li><a href="/gazdasag">Gazdaság </a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/ingatlan">Két szoba, hall</a></li></ul>
</li>        <li><a href="/kulfold">Külföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hatarontul">Határon túl</a></li></ul>
</li>        <li><a href="/velemeny">Vélemény</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/atutazo">Átutazó</a></li>        <li><a href="/betuporkolt">Betűpörkölt</a></li>        <li><a href="/fabula_rasa">Fabula rasa</a></li>        <li><a href="/gkozep">G-Közép</a></li>        <li><a href="/vezercikk">Vezércikk</a></li>        <li><a href="/cinkosakinema">Cinkos, aki néma</a></li></ul>
</li>        <li><a href="/hetvegimagazin">Hétvégi Magazin</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/merfoldkovek">Mérföldkövek</a></li>        <li><a href="/nagyinterju_magazinban">Nagyinterjú a Magazinban</a></li>        <li><a href="/magazinpublicisztika">Publicisztika a Magazinban</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hegyibeszed">Hegyibeszéd</a></li></ul>
</li>        <li><a href="/szamoknyelven">Számok nyelvén</a></li>        <li><a href="/tonett">Tonett</a></li></ul>
</li>        <li><a href="/sport">Sport</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/foci">90 perc</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/anfieldroadblog">Anfield Road blog</a></li></ul>
</li>        <li><a href="/jegenfoldon">Jégen-földön</a></li>        <li><a href="/vizesvb">Vizes vb</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/vizhangblog">Vízhang blog</a></li></ul>
</li></ul>
</li>        <li><a href="/grund">Kultúrgrund</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/konyveshaz">Könyvesház</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/2percproza">2 perc próza</a></li>        <li><a href="/recenzio">Recenzió</a></li></ul>
</li>        <li><a href="/media">Média</a></li>        <li><a href="/mindenzene">Mindenzene</a></li>        <li><a href="/tortenelem">Múlt idő</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/eztirtaamagyarnemzet">Ezt írta a Magyar Nemzet</a></li>        <li><a href="/elso_vilaghaboru">I. világháború</a></li></ul>
</li>        <li><a href="/szo_szerint">Szó szerint</a></li>        <li><a href="/film">Szuperplán</a></li></ul>
</li>        <li><a href="/tudomany">Tudomány és technika</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/urkutatas">Űrkutatás</a></li></ul>
</li>        <li><a href="/eletmod">Életmód</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/drborossrendel">Dr. Boross rendel</a></li>        <li><a href="/etelesital">Étel és ital</a></li>        <li><a href="/fogyasztovedelem">Fogyasztóvédelem</a></li>        <li><a href="/kullonelo">KüllőnÉlő</a></li>        <li><a href="/tornasor">Tornasor</a></li></ul>
</li>        <li><a href="/f22">Fotó (f22)</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/figurak">Figurák</a></li></ul>
</li>        <li><a href="/karikatura">Karikatúra</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/lephaft">Léphaft</a></li>        <li><a href="/marabu">Marabu</a></li></ul>
</li>        <li><a href="/idojaras_rovat">Időjárás</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/idojaras_hirek">Időjárás hírek</a></li></ul>
</li>        <li><a href="/elofizetes">Előfizetés</a></li></ul>
    <ul class="nav">
                        <li><a href="/vezerloterem/a-magyar-nemzet-online-hirlevelei-2407315">Hírleveleink</a></li>
                                <li><a href="/lapinformaciok/impresszum-1309001" target="_blank">Impresszum</a></li>
                                <li><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                <li><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                <li><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                <li><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                <li><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                    </ul>
    <ul class="nav iconed">
                        <li class="icon facebook-icon"><a href="https://www.facebook.com/mno.hu" target="_blank">Facebook</a></li>
                    </ul>
    <div class="aside-footer">
        <p>Magyar nemzet</p>
        <a href="https://mno.hu/elofizetes/" class="subscribe-btn" onclick="ga('send', 'event', 'Webshop', 'click', 'Időjárás hírek cikkoldal');">Előfizetés</a>
        <div class="today">
            <p class="date">2018. április 1.</p>
            <p class="weather">
                <span class="weather-icon " title=""></span><span class="weather-text">12°</span>
            </p>
        </div>
    </div>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5ac08951e262d" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000x200 MNO Időjárás, 1940769 -->
<div id="zone1940769" class="goAdverticum"></div></div>
<div id="banner-5ac08951e2676" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000x200 MNO Időjárás, 1940769 -->
<div id="zone1940769" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5ac08951e262d"); window._banners["lg"].push("banner-5ac08951e2676");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/idojaras_hirek"><span>Időjárás hírek</span></a></li>
            </ol>
</div>

<div id="block-cikkoldal" class="block-cikkoldal box-fluid lg-width-9 left">
<article class="lg-width-9 box-cikkoldal">
    <div class="header">
        <h1>Szeles húsvétra számíthatunk</h1>
                <div class="szerzo-container">
            <p class="szerzo">MN</p>
<p class="datum">2018. április 1., vasárnap  08:38, frissítve: vasárnap  09:24</p>        </div>
                <div class="clear"></div>
                                </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                            </div>

            
            <div class="share-container">
                <div class="fb-share">
                    <div class="fb-like" data-href="https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
                    <div class="fb-share-button" data-href="https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
                </div>
                <div class="socials">
                    <div class="icons">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" class="icon icon-facebook window-open"></a>
                        <a href="https://twitter.com/share?text=Szeles húsvétra számíthatunk: &url=https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                        <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" class="icon icon-mail hidden-xs"></a>
                        <a href="#" class="icon icon-more"></a>

                        <div class="more-icons icons">
                            <div class="icon-wrapper">
                                <a href="https://twitter.com/share?text=Szeles húsvétra számíthatunk: &url=https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                                <a href="https://plus.google.com/share?url=https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" class="icon icon-gplus window-open"></a>
                                <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224&media=https://mno.hu/static/frontend/imgs/logo.png" class="icon icon-pintr window-open"></a>
                                <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                                <a href="http://www.tumblr.com/share/link?url=https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224&name=Szeles húsvétra számíthatunk" class="icon icon-tumblr window-open"></a>
                                <a href="#" class="icon icon-print"></a>
                            </div>
                        </div>
                    </div>
                    <a href="#comments" class="add-comment-btn">Hozzászólok</a>
                </div>
                <div class="clear"></div>
            </div>
        </div>

<div class="content hircikk clearfix">
    <p>Reggeltől vékonyodhat, illetve csökkenhet a felhőzet nyugat felől. Tartós esőre egyre inkább csak a Dunától keletre számíthatunk, az összefüggő csapadékzóna napközben tovább mozog északkelet felé – írja az OMSZ. Eközben a Dunántúlon a többórás napsütés mellett már csak futó záporok alakulhatnak ki. A szél mindenütt északnyugatira fordul, és nagy területen viharossá fokozódik. A legmagasabb nappali hőmérséklet 7 és 16 fok között várható, délnyugaton lesz a legmelegebb. Az északkeleti tartósan felhős területeken reggel áll be a maximum. Késő estére 5 és 10 fok közé csökken a hőmérséklet. Erős hidegfronti hatás érvényesül.</p>            
</div>

<div class="content-footer">
    
    
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/idojaras-229" rel="tag">időjárás</a><a href="/tag/szel-14515" rel="tag">szél</a><a href="/tag/husvet-23266" rel="tag">húsvét</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Szeles húsvétra számíthatunk: &url=https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Szeles húsvétra számíthatunk: &url=https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224&media=https://mno.hu/static/frontend/imgs/logo.png" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224&name=Szeles húsvétra számíthatunk" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
            <a href="#comments" class="add-comment-btn">Hozzászólok</a>
        </div>
        <div class="clear"></div>
    </div>

</div>

        </div>

    </article>
    <div class="lg-width-9 box-cikkoldal" style="margin-top: -92px;">
        <div class="footer">
            
            
            <div class="ctnet-wrapper">
                <div class="ctnet-box" style="padding-left: 4px;padding-right: 4px;">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- 710X220 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;max-width:710px;width:100%;height:220px;background: #E6E6E6;"
                         data-ad-client="ca-pub-9112131853258350"
                         data-ad-slot="6244355020"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

                    
                </div>
                <p class="subtitle">hirdetés</p>
            </div>

            <div class="comments">
                <a name="comments" id="comments-open" href="#">Hozzászólások <span class="disqus-comment-count" data-disqus-identifier="cikk-2457224"></span></a>
                <a href="#" class="comments-opener">&raquo;</a>

                    <script>
        var disqus_config = function () {
            this.page.url = "https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224";
            this.page.identifier = "cikk-2457224";
        };
    </script>
    
<div class="comments" id="comments">
    <h3 class="comments-info-header">Tisztelt olvasóink!</h3>
    <p class="comments-info">
        A Magyar Nemzet Online moderálási módja 2017. január 11-ével megváltozott. A cikkek hozzászólásai ettől kezdve nem azonnal, hanem utólagos moderálást követően, bizonyos idő elteltével lesznek láthatóak a Disqus felületünkön.
        Ha a hozzászólók szeretnék elkerülni a várakozást, lehetőségük van egy szabad listára (white list) felkerülni. A listára való felvételről a moderátor csapat dönt, illetve a hozzászóló maga is kezdeményezheti felvételét a <a href="mailto:moderator@mno.hu">moderator@mno.hu</a> címen.
        Abban az esetben, ha a szabad listás kommentelő vét a <a href="/statikus/moderalasi-alapelvek-1031670">moderálási alapelvek</a> ellen, előzetes figyelmeztetés nélkül örökös tiltásra kerül.
        Ha szabály- vagy törvénysértő kommentárt lát a honlapon, kérjük, azt a fent megadott email címen jelezze. Köszönjük együttműködését.
    </p>
    <div id="disqus_thread"></div>
</div>
            </div>

        </div>
    </div>
</div><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5ac0895200f3e" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*250 MNO Időjárás, 2925482 --><div id="zone2925482" class="goAdverticum"></div></div>
<div id="banner-5ac0895200f8c" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*250 MNO Időjárás, 2925482 --><div id="zone2925482" class="goAdverticum"></div></div>
<div id="banner-5ac0895200fd4" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*250 MNO Időjárás, 2925482 --><div id="zone2925482" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5ac0895200f3e"); window._banners["sm"].push("banner-5ac0895200f8c"); window._banners["lg"].push("banner-5ac0895200fd4");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Schwartz Ágnes</p>                    <h3>
                        <a href="/belfold/a-titokzatos-kosa-ugy-egy-svajci-magyar-milliardos-es-a-nagy-fegyveruzletek-2456071" title="A titokzatos Kósa-ügy, egy svájci magyar milliárdos és a nagy fegyverüzletek">A titokzatos Kósa-ügy, egy svájci magyar milliárdos és a nagy fegyverüzletek</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN</p>                    <h3>
                        <a href="/belfold/utjat-alltak-az-ovisok-szulei-retvari-bencenek-2456433" title="Útját állták az ovisok szülei Rétvári Bencének">Útját állták az ovisok szülei Rétvári Bencének</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Bodacz Péter</p>                    <h3>
                        <a href="/gazdasag/szivek-a-tiltott-egyuttmukodes-mellett-allt-2456672" title="Kartellezett volna a nemzeti vagyonkezelő vezérigazgatója? A GVH vizsgálódik">Kartellezett volna a nemzeti vagyonkezelő vezérigazgatója? A GVH vizsgálódik</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">K. Sz., Gy. Zs.</p>                    <h3>
                        <a href="/belfold/menthetok-lettek-volna-a-quaestor-ugyfelei-2456445" title="Menthetők lettek volna a Quaestor ügyfelei">Menthetők lettek volna a Quaestor ügyfelei</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem  velemeny">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Puzsér Róbert</p>                    <h3>
                        <a href="/cinkosakinema/orban-viktor-feladvanya-2456534" title="Orbán Viktor feladványa">Orbán Viktor feladványa</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Tompos Ádám, Schuszter Csaba</p>                    <h3>
                        <a href="/belfold/akkor-kapol-hatszazat-tisztan-valasztasi-csalast-szervezhet-a-roma-vezeto-2456960" title="„Akkor kapol hatszázat, tisztán” – Választási csalást szervezhet a roma vezető">„Akkor kapol hatszázat, tisztán” – Választási csalást szervezhet a roma vezető</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5ac0895224115" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*250 MNO Időjárás 2, 2589542 --><div id="zone2589542" class="goAdverticum"></div></div>
<div id="banner-5ac089522416d" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*250 MNO Időjárás 2, 2589542 --><div id="zone2589542" class="goAdverticum"></div></div>
<div id="banner-5ac08952241c2" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*250 MNO Időjárás 2, 2589542 --><div id="zone2589542" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5ac0895224115"); window._banners["sm"].push("banner-5ac089522416d"); window._banners["lg"].push("banner-5ac08952241c2");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="xs-width-3 sm-width-3 md-width-3 lg-width-3 cikk-list-placeholder-outer">

<h4 class="cikk-list-placeholder-header">A szerkesztő ajánlja</h4>



    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture">
                    <div class="img-wrapper">
                <a href="/nagyinterju_magazinban/bese-gergo-az-egyhaz-nem-lehet-egy-gyamoltalan-bezarkozo-valami-2456826" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2456/24568/cikk-2456826/VL20180325_3608_896_504_1522502560_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2456/24568/cikk-2456826/VL20180325_3608_896_504_1522502560_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2456/24568/cikk-2456826/VL20180325_3608_896_504_1522502560_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2456/24568/cikk-2456826/VL20180325_3608_896_504_1522502560_focuspoint_614x345.jpg" alt="„A mai fiatalok jól akarnak élni kevés munkából, és elvárják, hogy lehetőleg minden az ölükbe hulljon. Ehhez nincs szükségük sem Istenre, sem hitre, sem imádságra”">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/kosa-andras-24539" title="Kósa András">Kósa András</a></p>            <h3><a href="/nagyinterju_magazinban/bese-gergo-az-egyhaz-nem-lehet-egy-gyamoltalan-bezarkozo-valami-2456826">Bese Gergő: Az egyház nem lehet egy gyámoltalan, bezárkózó valami</a></h3>

                            <div class="lead">
                    <p>Beszélgetés a lombikbébiprogramról, a gyerekekkel együtt megélt csendről és a húsvét üzenetéről.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">06:56</li>
                    
                                                                <li class="csatorna"><a href="/nagyinterju_magazinban">Nagyinterjú a Magazinban</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture">
                    <div class="img-wrapper">
                <a href="/urkutatas/hruscsov-szenzaciojabol-nekunk-is-jutott-2455675" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2455/24556/cikk-2455675/sputnik2_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2455/24556/cikk-2455675/sputnik2_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2455/24556/cikk-2455675/sputnik2_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2455/24556/cikk-2455675/sputnik2_focuspoint_614x345.jpg" alt="A Szputnyik–2 modellje, benne Lajkával">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/molnar-csaba-13364" title="Molnár Csaba">Molnár Csaba</a></p>            <h3><a href="/urkutatas/hruscsov-szenzaciojabol-nekunk-is-jutott-2455675">Hruscsov szenzációjából nekünk is jutott</a></h3>

                            <div class="lead">
                    <p>Az első magyar idegen nyelvű űrkutatási szakcikk története.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">2018.03.31.</li>
                    
                                                                <li class="csatorna"><a href="/urkutatas">Űrkutatás</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture">
                    <div class="img-wrapper">
                <a href="/belfold/hol-a-le-hasznot-huznak-a-quaestor-bukasbol-2456967" class="img focuspoint"  data-focus-x="0.19381868131868" data-focus-y="0.25412541254125" data-focus-w="2000" data-focus-h="1333">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2456/24569/cikk-2456967/BA20160331_3288_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2456/24569/cikk-2456967/BA20160331_3288_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2456/24569/cikk-2456967/BA20160331_3288_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2456/24569/cikk-2456967/BA20160331_3288_focuspoint_614x345.jpg" alt="Quaestor-károsultak demonstrációja Budapesten 2016. március 31-én">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo">K. Sz., <a href="/szerzo/ujsagiro/gyorgy-zsombor-25063" title="Gy. Zs.">Gy. Zs.</a></p>            <h3><a href="/belfold/hol-a-le-hasznot-huznak-a-quaestor-bukasbol-2456967">Hol a lé? – Hasznot húznak a Quaestor-bukásból</a></h3>

                            <div class="lead">
                    <p>A brókercég felszámolását egy jól körülhatárolható, több szálon összefonódó csoport végezheti.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">2018.03.31.</li>
                    
                                                                <li class="csatorna"><a href="/belfold">Belföld</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture xs-3x3 sm-3x3 md-3x3 lg-3x3 iconed picture">
                    <div class="img-wrapper">
                <a href="/belfold/akkor-kapol-hatszazat-tisztan-valasztasi-csalast-szervezhet-a-roma-vezeto-2456960" class="img focuspoint"  data-focus-x="0.033428649237473" data-focus-y="0.16107382550336" data-focus-w="2000" data-focus-h="1296">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2456/24569/cikk-2456960/NBB_20160122_7009_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2456/24569/cikk-2456960/NBB_20160122_7009_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2456/24569/cikk-2456960/NBB_20160122_7009_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2456/24569/cikk-2456960/NBB_20160122_7009_focuspoint_614x345.jpg" alt="Balogh János, az ORÖ elnöke">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/tompos-adam-23376" title="Tompos Ádám">Tompos Ádám</a>, <a href="/szerzo/ujsagiro/schuszter-csaba-28962" title="Schuszter Csaba">Schuszter Csaba</a></p>            <h3><a href="/belfold/akkor-kapol-hatszazat-tisztan-valasztasi-csalast-szervezhet-a-roma-vezeto-2456960">„Akkor kapol hatszázat, tisztán” – Választási csalást szervezhet a roma vezető</a></h3>

                            <div class="lead">
                    <p>Fiktív fórumokat számláztatott volna le az MSZP-s ORÖ-elnök, aki a Fidesz jelöltje mellett agitál.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">Frissítve: 2018.03.31.</li>
                    
                                                                <li class="csatorna"><a href="/belfold">Belföld</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


</div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2457224" data-channel="2363" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><footer>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding footer-top-bar">
            <ul class="menu footer-top">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title hidden-xs">Minden rovat</span></a></li>
                                        <li><a href="/24ora" target="_blank">24 óra</a></li>
                                                <li><a href="/belfold">Belföld</a></li>
                                                <li><a href="/gazdasag">Gazdaság</a></li>
                                                <li><a href="/kulfold">Külföld</a></li>
                                                <li><a href="/velemeny">Vélemény</a></li>
                                                <li><a href="/grund">Kultúrgrund</a></li>
                                                <li><a href="/hetvegimagazin">Magazin</a></li>
                                                <li><a href="/sport">Sport</a></li>
                                                <li><a href="/tudomany">Tudomány és Technika</a></li>
                                                <li><a href="/f22">Fotó (F22)</a></li>
                                    </ul>
            <div class="logo visible-xs hidden-sm hidden-md hidden-lg">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet-inverse.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="http://mno.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
        </div>
    </div>
    <div class="footer-center">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2018<br />
                    Nemzet Lap- és könyvkiadó Kft.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2018 Nemzet Lap- és könyvkiadó Kft. Minden jog fenntartva!
                </p>
            </div>
            <div class="subscribe">
                <a href="https://mno.hu/elofizetes" class="subscribe-btn">Előfizetés</a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="center-menu">
                <ul class="menu centered-menu">
                                                <li class=""><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                                        <li class=""><a href="/lapinformaciok/impresszum-1309001">Impresszum</a></li>
                                                        <li class="hidden-xs"><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                            </ul>
            </div>
        </div>
    </div>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class="hidden-xs"><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                                        <li class="hidden-xs partners">Stratégiai partnereink: <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv.svg" alt="Hír TV" /></a> <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio.svg" alt="Lánchíd Rádió" /></a></li>
            </ul>
        </div>
    </div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2363&type_id[]=2&id[]=2457224&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2363&type_id[]=2&id[]=2457224&v=317491" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">MNO.hu</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, az MNO.hu ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="http://mno.hu/vezerloterem/adatvedelem-475" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://mno.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno.js?v=1521547059" type="text/javascript"></script>
            <script src="https://mno.hu/static/js/mno-cikkoldal.js?v=1508140468" type="text/javascript"></script>
        <script src="https://mno.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>
        
                    <script>
                (function() {
                    var disqus_loaded = false;
    
                    window.onscroll = function(e) {

                        if ($('.comments').length && $('.comments').offset().top<=(window.innerHeight + window.scrollY)) {
                            //hit bottom of page
                            if (disqus_loaded==false){
                                disqus_loaded = true;
                                //$('.hideble-num').hide();
                                // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = '//mnohu.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            };
                        }
                    };
                    
                })();
            </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            <script src="https://mno.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno-banner.js?v=1511175596" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mno.hu / tudomany -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bOiab5gYP8zVLKl6kESBK8Vl..l1ekwmYI4oMAvwGhP.S7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://mno.hu/",
        "name" : "Magyar Nemzet",
        "logo" : "https://mno.hu/static/frontend/imgs/logo2.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1450",
            "streetAddress" : "9, Pf. 74"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1089",
                "streetAddress" : "Üllői út 102."
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@mno.hu"
        }],
        "brand" : "mno.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/Magyar_Nemzet",
            "https://plus.google.com/+MagyarNemzet_MNO",
            "https://www.facebook.com/mno.hu",
            "https://twitter.com/mno_hu"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224"
            },
            "headline": "Szeles húsvétra számíthatunk",
            "name": "Szeles húsvétra számíthatunk",
            "url": "https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224",
            "articleSection" : "Időjárás hírek",
            "author" : [ "MN" ],
            "datePublished" : "2018-04-01 08:38:00",
            "dateModified" : "2018-04-01 09:24:29",
            "discussionUrl" : "https://mno.hu/idojaras_hirek/szeles-husvetra-szamithatunk-2457224#comments",
            "keywords" :  [ "időjárás","szél","húsvét"],
            "description" : "",
            "image": {
              "@type": "ImageObject",
              "url": "https://mno.hu/static/frontend/imgs/logo2.png",
              "height" : 630,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Magyar Nemzet",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://mno.hu/static/frontend/imgs/logo2.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');

                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full')){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;">Nálunk nincs kormányzati hirdetés. Kérjük, támogassa munkánkat azzal is, hogy kikapcsolja böngészőjén a reklámblokkolót, vagy előfizet a nyomtatott napilapra!</p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "0033d232-3faf-4115-9376-ffecb5269d2d",
			});
		});
	</script>

    </body>
</html>