﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Brexit: megállapodott May és Juncker a főbb kérdésekről - Magyar Nemzet</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Brexit: megállapodott May és Juncker a főbb kérdésekről" >
<meta name="keywords" content="Jean-Claude Juncker, Theresa May, Európai Bizottság, brexit" >
<meta name="description" content="Az Európai Bizottság javaslatot tett a tárgyalások második szakaszának megkezdésére." >
<meta name="news_keywords" content="Brexit, Jean-Claude Juncker, Theresa May, Európai Bizottság, brexit" >
<meta property="og:title" content="Brexit: megállapodott May és Juncker a főbb kérdésekről" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Az Európai Bizottság javaslatot tett a tárgyalások második szakaszának megkezdésére." >
<meta property="og:image" content="http://mno.hu/data/cikkek/2432/24325/cikk-2432575/000_UZ2VV_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" >
<meta property="og:site_name" content="MNO.hu" >
<meta property="article:tag" content="brexit" >
<meta property="article:published_time" content="2017-12-08 07:30:00" >
<meta property="article:modified_time" content="2017-12-08 08:50:07" >
<meta property="article:publisher" content="https://www.facebook.com/mno.hu" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" >
<meta name="twitter:title" content="Brexit: megállapodott May és Juncker a főbb kérdésekről" >
<meta name="twitter:description" content="Az Európai Bizottság javaslatot tett a tárgyalások második szakaszának megkezdésére." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="832" >
<meta property="og:image:secure_url" content="https://mno.hu/data/cikkek/2432/24325/cikk-2432575/000_UZ2VV_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://mno.hu/data/cikkek/2432/24325/cikk-2432575/000_UZ2VV_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://mno.hu/data/cikkek/2432/24325/cikk-2432575/000_UZ2VV_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://mno.hu/data/cikkek/2432/24325/cikk-2432575/000_UZ2VV_fit_1200x10000.jpg" >
<link rel="canonical" href="https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Magyar Nemzet" href="http://mno.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://mno.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno.css?v=1511175596" />
            <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno-cikkoldal.css?v=1510570718" />
        <link rel="stylesheet" type="text/css" href="https://mno.hu/data/modules/css/Galeriak/Frontend/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://mno.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/focuspoint.css?v=1488548880" />
    
    <link type="text/css" href="/static/css/weather.css" rel="stylesheet" />
                <script src="//av.ctnetwork.hu/js/ctnetads.js " type="text/javascript"></script>
        <script type="text/javascript">
            //<![CDATA[
            ctnetwork.partner_id=1891;
            ctnetwork.cd='CAQABANTU1ZUB1QH';
            //]]>
        </script>
        
	    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
	
    
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-3', 'auto');
        ga('send', 'pageview');
    </script>

<link rel="stylesheet" href="/data/modules/css/Hirlevelek/Frontend/feliratkozo_doboz_cikkoldal.css?t=1502957177" />

</head>
<body class="article-page" data-id="1543"><header class="header-cikkoldal">
    <div class="fixed">
        <div class="container aside-relative">
            <a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title">Minden rovat</span></a>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
        </div>
    </div>
</header>
<div class="aside">
    <div class="logos">
        <a href="/" class="magyar-nemzet"><img src="/static/css/img/magyar-nemzet-small.svg" /></a>
        <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv-light.svg" /></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio-light.svg" /></a>
    </div>
    <ul class="menu">
        <li><a href="/mindenekelott">Mindenekelőtt</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/infografika">Infografika</a></li>        <li><a href="/koffein">Koffein</a></li>        <li><a href="/magyarazo">Magyarázó</a></li>        <li><a href="/moszkvater">Moszkva tér</a></li></ul>
</li>        <li><a href="/belfold">Belföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/bunugy_baleset">Bűnügy és baleset</a></li>        <li><a href="/exlex">Ex lex</a></li></ul>
</li>        <li><a href="/gazdasag">Gazdaság </a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/ingatlan">Két szoba, hall</a></li></ul>
</li>        <li><a href="/kulfold">Külföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hatarontul">Határon túl</a></li></ul>
</li>        <li><a href="/velemeny">Vélemény</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/atutazo">Átutazó</a></li>        <li><a href="/betuporkolt">Betűpörkölt</a></li>        <li><a href="/fabula_rasa">Fabula rasa</a></li>        <li><a href="/gkozep">G-Közép</a></li>        <li><a href="/vezercikk">Vezércikk</a></li>        <li><a href="/cinkosakinema">Cinkos, aki néma</a></li></ul>
</li>        <li><a href="/hetvegimagazin">Hétvégi Magazin</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/nagyinterju_magazinban">Nagyinterjú a Magazinban</a></li>        <li><a href="/magazinpublicisztika">Publicisztika a Magazinban</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hegyibeszed">Hegyibeszéd</a></li></ul>
</li>        <li><a href="/szamoknyelven">Számok nyelvén</a></li>        <li><a href="/tonett">Tonett</a></li></ul>
</li>        <li><a href="/sport">Sport</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/foci">90 perc</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/anfieldroadblog">Anfield Road blog</a></li></ul>
</li>        <li><a href="/vizesvb">Vizes vb</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/vizhangblog">Vízhang blog</a></li></ul>
</li></ul>
</li>        <li><a href="/grund">Kultúrgrund</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/konyveshaz">Könyvesház</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/2percproza">2 perc próza</a></li>        <li><a href="/recenzio">Recenzió</a></li></ul>
</li>        <li><a href="/media">Média</a></li>        <li><a href="/mindenzene">Mindenzene</a></li>        <li><a href="/tortenelem">Múlt idő</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/eztirtaamagyarnemzet">Ezt írta a Magyar Nemzet</a></li>        <li><a href="/elso_vilaghaboru">I. világháború</a></li></ul>
</li>        <li><a href="/szo_szerint">Szó szerint</a></li>        <li><a href="/film">Szuperplán</a></li></ul>
</li>        <li><a href="/tudomany">Tudomány és technika</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/urkutatas">Űrkutatás</a></li></ul>
</li>        <li><a href="/eletmod">Életmód</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/drborossrendel">Dr. Boross rendel</a></li>        <li><a href="/etelesital">Étel és ital</a></li>        <li><a href="/fogyasztovedelem">Fogyasztóvédelem</a></li>        <li><a href="/kullonelo">KüllőnÉlő</a></li>        <li><a href="/tornasor">Tornasor</a></li></ul>
</li>        <li><a href="/f22">Fotó (f22)</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/figurak">Figurák</a></li></ul>
</li>        <li><a href="/karikatura">Karikatúra</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/lephaft">Léphaft</a></li>        <li><a href="/marabu">Marabu</a></li></ul>
</li>        <li><a href="/idojaras_rovat">Időjárás</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/idojaras_hirek">Időjárás hírek</a></li></ul>
</li>        <li><a href="/elofizetes">Előfizetés</a></li></ul>
    <ul class="nav">
                        <li><a href="/vezerloterem/a-magyar-nemzet-online-hirlevelei-2407315">Hírleveleink</a></li>
                                <li><a href="/lapinformaciok/impresszum-1309001" target="_blank">Impresszum</a></li>
                                <li><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                <li><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                <li><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                <li><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                <li><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                    </ul>
    <ul class="nav iconed">
                        <li class="icon facebook-icon"><a href="https://www.facebook.com/mno.hu" target="_blank">Facebook</a></li>
                    </ul>
    <div class="aside-footer">
        <p>Magyar nemzet</p>
        <a href="https://mno.hu/elofizetes/" class="subscribe-btn" onclick="ga('send', 'event', 'Webshop', 'click', 'Külföld cikkoldal');">Előfizetés</a>
        <div class="today">
            <p class="date">2017. december 8.</p>
            <p class="weather">
                <span class="weather-icon esos" title="Kiadós eső"></span><span class="weather-text">10°</span>
            </p>
        </div>
    </div>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5a2a408d6282e" class="banner-media xs-min-height"><!-- Goa3 beépítés: Tablet 728x90, 2343892 --><div id="zone2343892" class="goAdverticum"></div></div>
<div id="banner-5a2a408d6287a" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 MNO Külföld, 1841522 --><div id="zone1841522" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5a2a408d6282e"); window._banners["lg"].push("banner-5a2a408d6287a");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/kulfold"><span>Külföld</span></a></li>
            </ol>
</div>

<div id="block-cikkoldal" class="block-cikkoldal box-fluid lg-width-9 left">
<article class="lg-width-9 box-cikkoldal">
    <div class="header">
        <h1>Brexit: megállapodott May és Juncker a főbb kérdésekről</h1>
                <div class="szerzo-container">
            <p class="szerzo">MN</p>
<p class="datum">2017. december 8., péntek  07:30, frissítve: péntek  08:50</p>        </div>
                <div class="clear"></div>
                    
        <div class="img-container gallery">
            <div class="img fluid">
                <picture>
<source media="(min-width: 1238px)" srcset="/data/cikkek/2432/24325/cikk-2432575/000_UZ2VV_focuspoint_926x504.jpg">
<source media="(min-width: 1024px)" srcset="/data/cikkek/2432/24325/cikk-2432575/000_UZ2VV_focuspoint_926x504.jpg">
<source media="(min-width: 768px)" srcset="/data/cikkek/2432/24325/cikk-2432575/000_UZ2VV_focuspoint_1240x675.jpg">
<img src="/data/cikkek/2432/24325/cikk-2432575/000_UZ2VV_focuspoint_926x504.jpg" alt=" Theresa May brit kormányfő és Jean-Claude Juncker, az Európai Bizottság elnöke Brüsszelben 2017. december 8-án" class="webfeedsFeaturedVisual">

                </picture>

            </div>
<p class="img-subtitle description"> Theresa May brit kormányfő és Jean-Claude Juncker, az Európai Bizottság elnöke Brüsszelben 2017. december 8-án</p>
<p class="fotos">Fotó: Emmanuel Dunand / AFP</p>

</div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                            </div>

            
            <div class="share-container">
                <div class="fb-share">
                    <div class="fb-like" data-href="https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
                    <div class="fb-share-button" data-href="https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
                </div>
                <div class="socials">
                    <div class="icons">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" class="icon icon-facebook window-open"></a>
                        <a href="https://twitter.com/share?text=Brexit: megállapodott May és Juncker a főbb kérdésekről: &url=https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                        <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" class="icon icon-mail hidden-xs"></a>
                        <a href="#" class="icon icon-more"></a>

                        <div class="more-icons icons">
                            <div class="icon-wrapper">
                                <a href="https://twitter.com/share?text=Brexit: megállapodott May és Juncker a főbb kérdésekről: &url=https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                                <a href="https://plus.google.com/share?url=https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" class="icon icon-gplus window-open"></a>
                                <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575&media=https://mno.hu/data/cikkek/2432/24325/cikk-2432575/000_UZ2VV.jpg" class="icon icon-pintr window-open"></a>
                                <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                                <a href="http://www.tumblr.com/share/link?url=https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575&name=Brexit: megállapodott May és Juncker a főbb kérdésekről" class="icon icon-tumblr window-open"></a>
                                <a href="#" class="icon icon-print"></a>
                            </div>
                        </div>
                    </div>
                    <a href="#comments" class="add-comment-btn">Hozzászólok</a>
                </div>
                <div class="clear"></div>
            </div>
        </div>

<div class="content hircikk clearfix">
    <p><em>Cikkünk folyamatosan frissül!</em></p><p>Hosszú hónapok után megszületett a megállapodás az Egyesült Királyság uniós kiválásának legfontosabb feltételeiről – jelentette be közös sajtóértekezletén Jean-Claude Juncker, az Európai Bizottság elnöke és Theresa May brit kormányfő, miután korán reggel ismét tárgyalóasztalhoz ültek Brüsszelben. Juncker rámutatott, hogy ez még nem a végleges kiválási egyezmény, és sok még a tennivaló, de lépésről lépésre kell haladni.</p><p>Az Európai Bizottság javaslatot tett a tárgyalások második szakaszának megkezdésére, mondván, hogy sikerült elegendő előrelépést elérni a tárgyalásokon.</p><p>A <a href="https://www.theguardian.com/politics/live/2017/dec/08/brexit-border-eu-theresa-may-juncker-tusk-markets-live" target="_blank">Guardian beszámolója szerint</a> Theresa May újságírói kérdésre válaszolva leszögezte, hogy a szövegtervezet semmilyen különleges státuszt nem tartalmaz Észak-Írország számára. Hozzátette, hogy Írország „egyedi körülményei” miatt elképzelhető, hogy egyedi intézkedésekre lesz szükség.</p><p>A brit kormányfő az egyeztetés után tartott sajtótájékoztatóján elmondta, hogy az előzetes megállapodás</p><div class="box cikkblock hirlevel-feliratkozo-doboz">
        <div class="header">
            <div>
                <h3>Magyar Nemzet hírlevél</h3>
                <span>
                    Legizgalmasabb cikkeink naponta egyszer az ön e-mail-fiókjában!                </span>
            </div>
        </div>
        <div class="content-wrapper">
            <div class="content-subscribe">
                <form id="hirlevel-feliratkozas">
                    <span>
                        <img src="/static/frontend/imgs/ajax-loader2.gif" id="loader" style="display: none;">
                        <i class="fa fa-envelope" aria-hidden="true"></i>
                    </span>
                    <input type="hidden" name="cimlista[1]" value="1">
                    <input type="text" name="email" id="email" placeholder="E-mail cím...">
                    <button type="button">Feliratkozás</button>
                </form>
                <p>
                    A feliratkozással beleegyezik abba, hogy a Magyar Nemzettől hírlevelet vagy cikkeinkről szóló üzenetet kapjon postafiókjába. A szolgáltatásról bármikor leiratkozhat.
                </p>
            </div>
            <div class="contet-message">
                <i class="fa fa-exclamation-circle" aria-hidden="true"></i><span>Ez az emailcím nem érvényes</span>
            </div>
        </div>
    </div><ul><li>biztosítja a jogait az országában élő mintegy hárommillió uniós állampolgárnak, ahogyan a bennmaradó tagállamok valamelyikében élő, nagyjából egymillió britnek is. </li><li>az ír-északír határellenőrzés ügyére sikerült olyan megoldást találniuk, amely az Egyesült Királyság „alkotmányos és gazdasági integritásának” fenntartása mellett lehetővé teszi a nyitott határok megőrzését.</li><li>kiemelte, hogy kompromisszum született, és a tárgyalások mind az Egyesült Királyság, mind pedig az EU számára nehezek voltak.</li></ul><p>Donald Tusk arról beszélt, hogy a megállapodás „személyes siker” Theresa Maynek. „Mindannyian tudjuk, hogy a felbomlás nehéz. De a felbomlás és az új kapcsolat kiépítése sokkal nehezebb” – fogalmazott az Európai Tanács elnöke.</p><p>Pénteken korán reggel kezdődött újabb egyeztetés Theresa May brit kormányfő és Jean-Claude Juncker, az Európai Bizottság elnöke között Brüsszelben.</p><p>Martin Selmayr, az Európai Bizottság elnökének kabinetfőnöke eközben fehér füstöt ábrázoló fényképet töltött fel a Twitterre, és ebből a sajtó már a bejelentés előtt arra következtetett, hogy megszületett a megállapodás. Margarítisz Szkínász bizottsági szóvivő ugyanis csütörtökön – azzal kapcsolatban, hogy egyelőre nem sikerült megegyezni – úgy fogalmazott a pápaválasztásoknál szokásos eljárásra utalva, hogy „még nem szállt fel a fehér füst”.</p><p><div class="cikkblock" align="center"><div class="htmlkod">
    <blockquote class="twitter-tweet" data-lang="hu"><p lang="und" dir="ltr"><a href="https://t.co/GsNCrVhQXZ">pic.twitter.com/GsNCrVhQXZ</a></p>&mdash; Martin Selmayr (@MartinSelmayr) <a href="https://twitter.com/MartinSelmayr/status/939013357633355776?ref_src=twsrc%5Etfw">2017. december 8.</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></p><p>Korábban elemzők is arra mutattak rá, hogy minden jel szerint elérhető közelségbe került a megállapodás az Egyesült Királyság uniós kiválásának főbb kérdéseiről.</p><p>A bennmaradó tagállamok vezetői a jövő heti EU-csúcson döntenek arról, szerintük történt-e már elegendő előrehaladás ahhoz, hogy tovább lehessen lépni a második egyeztetési szakaszra, a jövőbeli kapcsolatrendszer kérdéseire – írja az MTI.</p><p><div class="cikkblock" align="center"><div class="related-container">
    
        <div class="related">
            <div class="related-img-wrapper"><a href="/kulfold/tarthatatlan-a-brexit-utemterve-2432436"><img src="/data/cikkek/2432/24324/cikk-2432436/000_UX7KD_focuspoint_147x80.jpg" class="related-img" alt="Tarthatatlan a brexit ütemterve" /></a></div>
            <div class="related-header">
                
                <p class="related-info">
                    <a href="/kulfold" class="related-csatorna">Külföld</a>
                    <a class="related-szerzo" href="/szerzo/ujsagiro/kuthi-aron-13179" title="Kuthi Áron">Kuthi Áron</a>
                </p>
                <h4><a href="/kulfold/tarthatatlan-a-brexit-utemterve-2432436" style="color:black;">Tarthatatlan a brexit ütemterve</a></h4>
            </div>
            <p class="related-lead">Lebénulna az élet az ír határrégióban, ha hirtelen megszűnne az ingázás szabadsága. Brexit a mindennapokban.</p>
        </div>
        </div></div></p><p>Csütörtök esti londoni médiaértesülések szerint <a href="https://mno.hu/kulfold/brexit-uj-tervezet-keszulhetett-az-ir-hatarkerdesben-2432560" target="_blank">új megállapodási szövegtervezet készült</a> arra, hogy miként lehetne nyitva tartani az Írország és Észak-Írország közötti határt a brit EU-tagság megszűnése után.</p><p>Ez a legfőbb, egyelőre függőben lévő kérdés a brit kilépés feltételrendszeréről folyó jelenlegi tárgyalási szakaszban, és ennek megoldatlansága miatt nem sikerült az eredetileg tervezett időpontban, hétfőn bejelenteni, hogy érdemi előrelépéssel zárult a brexittárgyalások e szakasza.</p><p>A londoni miniszterelnöki hivatal szóvivője csak annyit közölt, hogy Theresa May brit miniszterelnök este telefonon beszélt Leo Varadkar ír kormányfővel és Jean-Claude Junckerrel, az Európai Bizottság elnökével. A Downing Street szóvivője hozzátette, hogy még tartanak „a brexitfolyamat előrevitelét célzó tárgyalások”.</p><p><div class="cikkblock" align="center"><div class="related-container">
    
        <div class="related">
            <div class="related-img-wrapper"><a href="/velemeny/brusszeli-oroszlanszelidites-2423196"><img src="/data/cikkek/2423/24231/cikk-2423196/000_DV1241288_focuspoint_147x80.jpg" class="related-img" alt="Brüsszeli oroszlánszelídítés" /></a></div>
            <div class="related-header">
                <a href="/szerzo/ujsagiro/hegyi-gyula-24436" class="szerzo-link" title="Hegyi Gyula"><img src="/data/Szerzo_avatarok/hegyi_gyula_mno.png" class="szerzo-img" alt="Hegyi Gyula"/></a>

                <p class="related-info">
                    <a href="/velemeny" class="related-csatorna">Vélemény</a>
                    <a class="related-szerzo" href="/szerzo/ujsagiro/hegyi-gyula-24436" title="Hegyi Gyula">Hegyi Gyula</a>
                </p>
                <h4><a href="/velemeny/brusszeli-oroszlanszelidites-2423196" style="color:black;">Brüsszeli oroszlánszelídítés</a></h4>
            </div>
            <p class="related-lead">A huszonhetek szolidaritása tartósabb érték a gyors kereskedelmi megállapodásnál.</p>
        </div>
        </div></div></p><p>Jean-Claude Juncker és Theresa May hétfőn munkaebéden tartott egyeztetést Brüsszelben az első tárgyalási szakasz még nyitott kérdéseiről, és az általános várakozás az volt, hogy aznap sikerül is lezárni e kérdéseket. Az utolsó pillanatban azonban Észak-Írország legnagyobb britpárti protestáns politikai ereje, a Demokratikus Unionista Párt (DUP) közölte, hogy nem támogatja az Írország és Észak-Írország közötti határ nyitva tartására kidolgozott akkori kompromisszumos megoldási tervet. A DUP fő kifogása az volt, hogy a tervezetben olyan kompromisszum szerepelt, amelynek alapján valamilyen köztes megoldással Észak-Írországra a brexit után is vonatkoznának az EU egységes piacának egyes szabályozási elemei. A DUP közölte: nem fogad el semmiféle olyan szabályozási eltérést, amely a brexit utáni időszakban gazdaságilag vagy politikailag elválasztaná Észak-Írországot az Egyesült Királyság többi részétől.</p><p>Leo Varadkar ír miniszterelnök folyamatosan hangoztatott álláspontja szerint Dublin kizárólag akkor tud hozzájárulni a brexittárgyalások második – mindenekelőtt a majdani kereskedelmi kapcsolatokról szóló – szakaszának elkezdéséhez, ha szilárd írásos garanciákat kap Londontól arra, hogy a brit EU-tagság megszűnése után sem lesz fizikai határellenőrzés Írország és Észak-Írország között.</p><p>A Brit Iparszövetség (CBI) egyébként <a href="https://mno.hu/gazdasag/brexit-napokon-belul-keszenleti-tervekbe-kezdhetnek-a-vallalatok-2432455" target="_blank">csütörtökön azt közölte</a>, hogy a vállalatok zöme napokon belül elkezdheti készenléti terveinek végrehajtását, ha nem sikerül feloldani a patthelyzetet a brit EU-tagság megszűnésének feltételeiről folyó tárgyalásokon.</p><p><div id="banner-5a2a447813504" class="banner-media"><!-- Goa3 beépítés: Mobil verzió MNO cikkoldalak, 3455760 --><div id="zone3455760" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5a2a447813550" class="banner-media"><!-- Goa3 beépítés: 640*360 MNO Külföld, 2604523 --><div id="zone2604523" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5a2a447813599" class="banner-media"><!-- Goa3 beépítés: 640*360 MNO Külföld, 2604523 --><div id="zone2604523" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5a2a447813504"); window._banners["sm"].push("banner-5a2a447813550"); window._banners["lg"].push("banner-5a2a447813599");</script>
</p>            
</div>

<div class="content-footer">
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/jean_claude_juncker-15594">Jean-Claude Juncker</a><a href="/tag/theresa_may-55216">Theresa May</a><a href="/tag/europai_bizottsag-100178">Európai Bizottság</a><a href="/tag/brexit-106299">brexit</a><a href="/kiemeltcimke/cimke/brexit-14" class="highlight">Brexit</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Brexit: megállapodott May és Juncker a főbb kérdésekről: &url=https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Brexit: megállapodott May és Juncker a főbb kérdésekről: &url=https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575&media=https://mno.hu/data/cikkek/2432/24325/cikk-2432575/000_UZ2VV.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575&name=Brexit: megállapodott May és Juncker a főbb kérdésekről" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
            <a href="#comments" class="add-comment-btn">Hozzászólok</a>
        </div>
        <div class="clear"></div>
    </div>

</div>

        </div>

    </article>
    <div class="lg-width-9 box-cikkoldal" style="margin-top: -92px;">
        <div class="footer">

            <div class="mn-like">
                <p>Kövesse a Magyar Nemzetet a Facebookon is!</p>
                <div class="fb-page" data-href="https://www.facebook.com/mno.hu/" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/mno.hu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mno.hu/">Magyar Nemzet Online - MNO.hu</a></blockquote></div>
            </div>

            
            
            <div class="ctnet-wrapper">
                <div class="ctnet-box" style="padding-left: 4px;padding-right: 4px;">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- 710X220 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;max-width:710px;width:100%;height:220px;background: #E6E6E6;"
                         data-ad-client="ca-pub-9112131853258350"
                         data-ad-slot="6244355020"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

                    
                </div>
                <p class="subtitle">hirdetés</p>
            </div>

            <div class="comments">
                <a name="comments" id="comments-open" href="#">Hozzászólások <span class="disqus-comment-count" data-disqus-identifier="cikk-2432575"></span></a>
                <a href="#" class="comments-opener">&raquo;</a>

                    <script>
        var disqus_config = function () {
            this.page.url = "https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575";
            this.page.identifier = "cikk-2432575";
        };
    </script>
    
<div class="comments" id="comments">
    <h3 class="comments-info-header">Tisztelt olvasóink!</h3>
    <p class="comments-info">
        A Magyar Nemzet Online moderálási módja 2017. január 11-ével megváltozott. A cikkek hozzászólásai ettől kezdve nem azonnal, hanem utólagos moderálást követően, bizonyos idő elteltével lesznek láthatóak a Disqus felületünkön.
        Ha a hozzászólók szeretnék elkerülni a várakozást, lehetőségük van egy szabad listára (white list) felkerülni. A listára való felvételről a moderátor csapat dönt, illetve a hozzászóló maga is kezdeményezheti felvételét a <a href="mailto:moderator@mno.hu">moderator@mno.hu</a> címen.
        Abban az esetben, ha a szabad listás kommentelő vét a <a href="/statikus/moderalasi-alapelvek-1031670">moderálási alapelvek</a> ellen, előzetes figyelmeztetés nélkül örökös tiltásra kerül.
        Ha szabály- vagy törvénysértő kommentárt lát a honlapon, kérjük, azt a fent megadott email címen jelezze. Köszönjük együttműködését.
    </p>
    <div id="disqus_thread"></div>
</div>
            </div>

        </div>
    </div>
</div><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5a2a404571cf1" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*250 MNO Külföld, 1854261 --><div id="zone1854261" class="goAdverticum"></div></div>
<div id="banner-5a2a404571d3a" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*250 MNO Külföld, 1854261 --><div id="zone1854261" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5a2a404571cf1"); window._banners["lg"].push("banner-5a2a404571d3a");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Koncz Tamás</p>                    <h3>
                        <a href="/bunugy_baleset/playboy-vallalkozo-gyanusitott-ki-is-a-valosagban-fanni-gyilkosa-2432230" title="Playboy, vállalkozó, gyanúsított: ki is a valóságban Fanni gyilkosa?">Playboy, vállalkozó, gyanúsított: ki is a valóságban Fanni gyilkosa?</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Wiedemann Tamás</p>                    <h3>
                        <a href="/gazdasag/elvesztettek-orbanek-az-allamadossag-elleni-csatat-2432143" title="Elvesztették Orbánék az államadósság elleni csatát">Elvesztették Orbánék az államadósság elleni csatát</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN</p>                    <h3>
                        <a href="/belfold/elore-megtervezhettek-havas-henrik-megvadolasat-2432459" title="Előre megtervezhették Havas Henrik megvádolását">Előre megtervezhették Havas Henrik megvádolását</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Horváth Csaba László</p>                    <h3>
                        <a href="/belfold/kilep-a-partbol-az-lmp-egyik-legaktivabb-politikusa-2431698" title="Kilép a pártból az LMP egyik legaktívabb politikusa">Kilép a pártból az LMP egyik legaktívabb politikusa</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem  velemeny">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Puzsér Róbert</p>                    <h3>
                        <a href="/cinkosakinema/buszkeseg-es-szuverenitas-2431607" title="Büszkeség és szuverenitás">Büszkeség és szuverenitás</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Zord Gábor László, Arató László</p>                    <h3>
                        <a href="/kulfold/nato-erdekeket-sertunk-2432077" title="NATO-érdekeket sértünk">NATO-érdekeket sértünk</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5a2a402d0fad1" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*250 MNO Külföld 2, 2589356 --><div id="zone2589356" class="goAdverticum"></div></div>
<div id="banner-5a2a402d0fb19" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*250 MNO Külföld 2, 2589356 --><div id="zone2589356" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5a2a402d0fad1"); window._banners["lg"].push("banner-5a2a402d0fb19");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="xs-width-3 sm-width-3 md-width-3 lg-width-3 cikk-list-placeholder-outer">

<h4 class="cikk-list-placeholder-header">A szerkesztő ajánlja</h4>



    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/belfold/budapest-nem-felcsut-a-fovarosban-nem-fogytak-el-a-problemak-2432528" class="img focuspoint"  data-focus-x="-0.006686970338983" data-focus-y="-0.15686274509804" data-focus-w="2000" data-focus-h="1296">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2432/24325/cikk-2432528/IMG_4942_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2432/24325/cikk-2432528/IMG_4942_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2432/24325/cikk-2432528/IMG_4942_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2432/24325/cikk-2432528/IMG_4942_focuspoint_614x345.jpg" alt="Résztvevők a városháza dísztermében">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/veg-marton-28537" title="Vég Márton">Vég Márton</a></p>            <h3><a href="/belfold/budapest-nem-felcsut-a-fovarosban-nem-fogytak-el-a-problemak-2432528">Budapest nem Felcsút, a fővárosban nem fogytak el a problémák</a></h3>

                            <div class="lead">
                    <p>És akkor még finoman fejeztük ki magunkat. Tarlós István közmeghallgatásán jártunk.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">2017.12.07.</li>
                    
                                                                <li class="csatorna"><a href="/belfold">Belföld</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/belfold/melyszegeny-gyermekek-alma-valt-valora-2432193" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2432/24321/cikk-2432193/BD_3564_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2432/24321/cikk-2432193/BD_3564_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2432/24321/cikk-2432193/BD_3564_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2432/24321/cikk-2432193/BD_3564_focuspoint_614x345.jpg" alt="Hátrányos helyzetű vidéki gyermekeket látott vendégül a Gyermekétkeztetési Alapítvány Budapesten">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/kovacsik-agnes-25055" title="Kovacsik Ágnes">Kovacsik Ágnes</a></p>            <h3><a href="/belfold/melyszegeny-gyermekek-alma-valt-valora-2432193">Mélyszegény gyermekek álma vált valóra </a></h3>

                            <div class="lead">
                    <p>Csillogó szemmel bámulták a kirakatokat, hamburgert és sült krumplit ettek, majd találkoztak az oroszlánnal.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">2017.12.06.</li>
                    
                                                                <li class="csatorna"><a href="/belfold">Belföld</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/bunugy_baleset/playboy-vallalkozo-gyanusitott-ki-is-a-valosagban-fanni-gyilkosa-2432230" class="img focuspoint"  data-focus-x="0.1355313876652" data-focus-y="-0.15447154471545" data-focus-w="1984" data-focus-h="1610">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2432/24322/cikk-2432230/16938932_1469158026451924_5302600890523029203_n_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2432/24322/cikk-2432230/16938932_1469158026451924_5302600890523029203_n_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2432/24322/cikk-2432230/16938932_1469158026451924_5302600890523029203_n_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2432/24322/cikk-2432230/16938932_1469158026451924_5302600890523029203_n_focuspoint_614x345.jpg" alt="A  férfi sorban nyerte a bajnokságokat, cégeket alapított, a politikába is belekóstolt, de megkapaszkodni sehol sem tudott igazán
">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/koncz-tamas-14061" title="Koncz Tamás">Koncz Tamás</a></p>            <h3><a href="/bunugy_baleset/playboy-vallalkozo-gyanusitott-ki-is-a-valosagban-fanni-gyilkosa-2432230">Playboy, vállalkozó, gyanúsított: ki is a valóságban Fanni gyilkosa?</a></h3>

                            <div class="lead">
                    <p>A  férfi sorban nyerte a bajnokságokat, cégeket alapított, a politikába is belekóstolt, de megkapaszkodni sehol sem tudott igazán.

 </p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">2017.12.06.</li>
                    
                                                                <li class="csatorna"><a href="/bunugy_baleset">Bűnügy és baleset</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/belfold/jo-hir-javult-a-magyar-gyerekek-szovegertese-2431829" class="img focuspoint"  data-focus-w="2000" data-focus-h="1330">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2431/24318/cikk-2431829/BA20140506_8202_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2431/24318/cikk-2431829/BA20140506_8202_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2431/24318/cikk-2431829/BA20140506_8202_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2431/24318/cikk-2431829/BA20140506_8202_focuspoint_614x345.jpg" alt="Jó hír: javult a magyar gyerekek szövegértése">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/hutter-marianna-23810" title="Hutter Marianna">Hutter Marianna</a></p>            <h3><a href="/belfold/jo-hir-javult-a-magyar-gyerekek-szovegertese-2431829">Jó hír: javult a magyar gyerekek szövegértése</a></h3>

                            <div class="lead">
                    <p>A javuló eredményeket az Emmiben az iskolarendszer központosításának tulajdonítják.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">2017.12.05.</li>
                    
                                                                <li class="csatorna"><a href="/belfold">Belföld</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


</div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2432575" data-channel="1543" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><footer>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding footer-top-bar">
            <ul class="menu footer-top">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title hidden-xs">Minden rovat</span></a></li>
                                        <li><a href="/24ora" target="_blank">24 óra</a></li>
                                                <li><a href="/belfold">Belföld</a></li>
                                                <li><a href="/gazdasag">Gazdaság</a></li>
                                                <li><a href="/kulfold">Külföld</a></li>
                                                <li><a href="/velemeny">Vélemény</a></li>
                                                <li><a href="/grund">Kultúrgrund</a></li>
                                                <li><a href="/hetvegimagazin">Magazin</a></li>
                                                <li><a href="/sport">Sport</a></li>
                                                <li><a href="/tudomany">Tudomány és Technika</a></li>
                                                <li><a href="/f22">Fotó (F22)</a></li>
                                    </ul>
            <div class="logo visible-xs hidden-sm hidden-md hidden-lg">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet-inverse.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="http://mno.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
        </div>
    </div>
    <div class="footer-center">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2017<br />
                    Nemzet Lap- és könyvkiadó Kft.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2017 Nemzet Lap- és könyvkiadó Kft. Minden jog fenntartva!
                </p>
            </div>
            <div class="subscribe">
                <a href="https://mno.hu/elofizetes" class="subscribe-btn">Előfizetés</a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="center-menu">
                <ul class="menu centered-menu">
                                                <li class=""><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                                        <li class=""><a href="/lapinformaciok/impresszum-1309001">Impresszum</a></li>
                                                        <li class="hidden-xs"><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                            </ul>
            </div>
        </div>
    </div>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class="hidden-xs"><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                                        <li class="hidden-xs partners">Stratégiai partnereink: <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv.svg" alt="Hír TV" /></a> <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio.svg" alt="Lánchíd Rádió" /></a></li>
            </ul>
        </div>
    </div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1543&type_id[]=2&id[]=2432575&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1543&type_id[]=2&id[]=2432575&v=536541" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title"></div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, az mno.hu ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="http://mno.hu/vezerloterem/adatvedelem-475" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://mno.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno.js?v=1510570156" type="text/javascript"></script>
            <script src="https://mno.hu/static/js/mno-cikkoldal.js?v=1508140468" type="text/javascript"></script>
        <script src="https://mno.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>
        
                    <script>
                (function() {
                    var disqus_loaded = false;
    
                    window.onscroll = function(e) {

                        if ($('.comments').length && $('.comments').offset().top<=(window.innerHeight + window.scrollY)) {
                            //hit bottom of page
                            if (disqus_loaded==false){
                                disqus_loaded = true;
                                //$('.hideble-num').hide();
                                // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = '//mnohu.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            };
                        }
                    };
                    
                })();
            </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            <script src="https://mno.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno-banner.js?v=1511175596" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirlevelek/Frontend/feliratkozo_doboz_cikkoldal.js?t=1501765291"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mno.hu / kulfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqHgkr7boyaFeFKceRwxzWXFnO8NBYv1lh.oz6QSjjH.X7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://mno.hu/",
        "name" : "Magyar Nemzet",
        "logo" : "https://mno.hu/static/frontend/imgs/logo2.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1450",
            "streetAddress" : "9, Pf. 74"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1089",
                "streetAddress" : "Üllői út 102."
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@mno.hu"
        }],
        "brand" : "mno.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/Magyar_Nemzet",
            "https://plus.google.com/+MagyarNemzet_MNO",
            "https://www.facebook.com/mno.hu",
            "https://twitter.com/mno_hu"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575"
            },
            "headline": "Brexit: megállapodott May és Juncker a főbb kérdésekről",
            "name": "Brexit: megállapodott May és Juncker a főbb kérdésekről",
            "url": "https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575",
            "articleSection" : "Külföld",
            "author" : [ "MN" ],
            "datePublished" : "2017-12-08 07:30:00",
            "dateModified" : "2017-12-08 08:50:07",
            "discussionUrl" : "https://mno.hu/kulfold/brexit-ismet-targyaloasztalhoz-ult-may-es-juncker-2432575#comments",
            "keywords" :  [ "Brexit","Jean-Claude Juncker","Theresa May","Európai Bizottság","brexit"],
            "description" : "",
            "image": {
              "@type": "ImageObject",
              "url": "https://mno.hu/data/cikkek/2432/24325/cikk-2432575/000_UZ2VV_fit_1200x10000.jpg",
              "height" : 832,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Magyar Nemzet",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://mno.hu/static/frontend/imgs/logo2.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');

                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full')){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;">Nálunk nincs kormányzati hirdetés. Kérjük, támogassa munkánkat azzal is, hogy kikapcsolja böngészőjén a reklámblokkolót, vagy előfizet a nyomtatott napilapra!</p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>

    </body>
</html>