﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Gyanús fehér por miatt evakuálták a skót parlament egy részét - Magyar Nemzet</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Gyanús fehér por miatt evakuálták a skót parlament egy részét" >
<meta name="keywords" content="Skócia, evakuálás, fehér por, skót parlament" >
<meta name="description" content="Az incidensről egyelőre semmilyen részletet nem adtak ki hivatalosan. " >
<meta name="news_keywords" content="Skócia, evakuálás, fehér por, skót parlament" >
<meta property="og:title" content="Gyanús fehér por miatt evakuálták a skót parlament egy részét" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Az incidensről egyelőre semmilyen részletet nem adtak ki hivatalosan. " >
<meta property="og:image" content="http://mno.hu/static/frontend/imgs/logo2.png" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" >
<meta property="og:site_name" content="MNO.hu" >
<meta property="article:tag" content="skót parlament" >
<meta property="article:published_time" content="2017-11-07 14:17:00" >
<meta property="article:modified_time" content="2017-11-07 14:27:06" >
<meta property="article:publisher" content="https://www.facebook.com/mno.hu" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" >
<meta name="twitter:title" content="Gyanús fehér por miatt evakuálták a skót parlament egy részét" >
<meta name="twitter:description" content="Az incidensről egyelőre semmilyen részletet nem adtak ki hivatalosan. " >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="630" >
<meta property="og:image:secure_url" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<meta property="og:image:url" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<meta itemprop="image" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<meta name="twitter:image" content="https://mno.hu/static/frontend/imgs/logo2.png" >
<link rel="canonical" href="https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://mno.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno.css?v=1509457408" />
            <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/mno-cikkoldal.css?v=1510057552" />
        <link rel="stylesheet" type="text/css" href="https://mno.hu/data/modules/css/Galeriak/Frontend/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://mno.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://mno.hu/static/css/focuspoint.css?v=1488548880" />
    
    <link type="text/css" href="/static/css/weather.css" rel="stylesheet" />
                <script src="//av.ctnetwork.hu/js/ctnetads.js " type="text/javascript"></script>
        <script type="text/javascript">
            //<![CDATA[
            ctnetwork.partner_id=1891;
            ctnetwork.cd='CAQABANTU1ZUB1QH';
            //]]>
        </script>
        
	    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
	
    
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-3', 'auto');
        ga('send', 'pageview');
    </script>


</head>
<body class="article-page" data-id="1543"><header class="header-cikkoldal">
    <div class="fixed">
        <div class="container aside-relative">
            <a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title">Minden rovat</span></a>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
        </div>
    </div>
</header>
<div class="aside">
    <div class="logos">
        <a href="/" class="magyar-nemzet"><img src="/static/css/img/magyar-nemzet-small.svg" /></a>
        <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv-light.svg" /></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio-light.svg" /></a>
    </div>
    <ul class="menu">
        <li><a href="/mindenekelott">Mindenekelőtt</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/infografika">Infografika</a></li>        <li><a href="/koffein">Koffein</a></li>        <li><a href="/magyarazo">Magyarázó</a></li></ul>
</li>        <li><a href="/belfold">Belföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/bunugy_baleset">Bűnügy és baleset</a></li>        <li><a href="/exlex">Ex lex</a></li></ul>
</li>        <li><a href="/gazdasag">Gazdaság </a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/ingatlan">Két szoba, hall</a></li></ul>
</li>        <li><a href="/kulfold">Külföld</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hatarontul">Határon túl</a></li></ul>
</li>        <li><a href="/velemeny">Vélemény</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/atutazo">Átutazó</a></li>        <li><a href="/betuporkolt">Betűpörkölt</a></li>        <li><a href="/fabula_rasa">Fabula rasa</a></li>        <li><a href="/gkozep">G-Közép</a></li>        <li><a href="/magyar_hang">Magyar hang</a></li>        <li><a href="/vezercikk">Vezércikk</a></li>        <li><a href="/cinkosakinema">Cinkos, aki néma</a></li></ul>
</li>        <li><a href="/hetvegimagazin">Hétvégi Magazin</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/nagyinterju_magazinban">Nagyinterjú a Magazinban</a></li>        <li><a href="/magazinpublicisztika">Publicisztika a Magazinban</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/hegyibeszed">Hegyibeszéd</a></li></ul>
</li>        <li><a href="/szamoknyelven">Számok nyelvén</a></li>        <li><a href="/tonett">Tonett</a></li></ul>
</li>        <li><a href="/sport">Sport</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/foci">90 perc</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/anfieldroadblog">Anfield Road blog</a></li></ul>
</li>        <li><a href="/vizesvb">Vizes vb</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/vizhangblog">Vízhang blog</a></li></ul>
</li></ul>
</li>        <li><a href="/grund">Kultúrgrund</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/konyveshaz">Könyvesház</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/2percproza">2 perc próza</a></li>        <li><a href="/recenzio">Recenzió</a></li></ul>
</li>        <li><a href="/media">Média</a></li>        <li><a href="/mindenzene">Mindenzene</a></li>        <li><a href="/tortenelem">Múlt idő</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/eztirtaamagyarnemzet">Ezt írta a Magyar Nemzet</a></li>        <li><a href="/elso_vilaghaboru">I. világháború</a></li></ul>
</li>        <li><a href="/szo_szerint">Szó szerint</a></li>        <li><a href="/film">Szuperplán</a></li></ul>
</li>        <li><a href="/tudomany">Tudomány és technika</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/urkutatas">Űrkutatás</a></li></ul>
</li>        <li><a href="/eletmod">Életmód</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/drborossrendel">Dr. Boross rendel</a></li>        <li><a href="/etelesital">Étel és ital</a></li>        <li><a href="/fogyasztovedelem">Fogyasztóvédelem</a></li>        <li><a href="/kullonelo">KüllőnÉlő</a></li>        <li><a href="/tornasor">Tornasor</a></li></ul>
</li>        <li><a href="/f22">Fotó (f22)</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/figurak">Figurák</a></li></ul>
</li>        <li><a href="/karikatura">Karikatúra</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/lephaft">Léphaft</a></li>        <li><a href="/marabu">Marabu</a></li></ul>
</li>        <li><a href="/idojaras_rovat">Időjárás</a><a href="#" class="aside-menu-open"><img src="/static/css/img/arrow.svg" /></a>
<ul>
        <li><a href="/idojaras_hirek">Időjárás hírek</a></li></ul>
</li>        <li><a href="/elofizetes">Előfizetés</a></li></ul>
    <ul class="nav">
                        <li><a href="/lapinformaciok/impresszum-1309001" target="_blank">Impresszum</a></li>
                                <li><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                <li><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                <li><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                <li><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                <li><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                    </ul>
    <ul class="nav iconed">
                        <li class="icon facebook-icon"><a href="https://www.facebook.com/mno.hu" target="_blank">Facebook</a></li>
                    </ul>
    <div class="aside-footer">
        <p>Magyar nemzet</p>
        <a href="https://mno.hu/elofizetes/" class="subscribe-btn" onclick="ga('send', 'event', 'Webshop', 'click', 'Külföld cikkoldal');">Előfizetés</a>
        <div class="today">
            <p class="date">2017. november 7.</p>
            <p class="weather">
                <span class="weather-icon valtozoan_felhos" title="Kissé felhős"></span><span class="weather-text">14°</span>
            </p>
        </div>
    </div>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5a01b2d0e5856" class="banner-media"><!-- Goa3 beépítés: Tablet 728x90, 2343892 --><div id="zone2343892" class="goAdverticum"></div></div>
<div id="banner-5a01b2d0e58ad" class="banner-media"><!-- Goa3 beépítés: 1000*200 MNO Külföld, 1841522 --><div id="zone1841522" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5a01b2d0e5856"); window._banners["lg"].push("banner-5a01b2d0e58ad");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
        <ol class="breadcrumb">
                                        <li><a href="/kulfold"><span>Külföld</span></a></li>
                    </ol>
    </div>

<div id="block-cikkoldal" class="block-cikkoldal box-fluid lg-width-9 left">
<article class="lg-width-9 box-cikkoldal">
    <div class="header">
        <h1>Gyanús fehér por miatt evakuálták a skót parlament egy részét</h1>
                <div class="szerzo-container">
            <p class="szerzo">MN</p>
<p class="datum">2017. november 7., kedd  14:17, frissítve: kedd  14:27</p>        </div>
                <div class="clear"></div>
                                </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                            </div>

            
            <div class="share-container">
                <div class="fb-share">
                    <div class="fb-like" data-href="https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
                    <div class="fb-share-button" data-href="https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
                </div>
                <div class="socials">
                    <div class="icons">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" class="icon icon-facebook window-open"></a>
                        <a href="https://twitter.com/share?text=Gyanús fehér por miatt evakuálták a skót parlament egy részét: &url=https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                        <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" class="icon icon-mail hidden-xs"></a>
                        <a href="#" class="icon icon-more"></a>

                        <div class="more-icons icons">
                            <div class="icon-wrapper">
                                <a href="https://twitter.com/share?text=Gyanús fehér por miatt evakuálták a skót parlament egy részét: &url=https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                                <a href="https://plus.google.com/share?url=https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" class="icon icon-gplus window-open"></a>
                                <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063&media=https://mno.hu/static/frontend/imgs/logo.png" class="icon icon-pintr window-open"></a>
                                <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                                <a href="http://www.tumblr.com/share/link?url=https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063&name=Gyanús fehér por miatt evakuálták a skót parlament egy részét" class="icon icon-tumblr window-open"></a>
                                <a href="#" class="icon icon-print"></a>
                            </div>
                        </div>
                    </div>
                    <a href="#comments" class="add-comment-btn">Hozzászólok</a>
                </div>
                <div class="clear"></div>
            </div>
        </div>

<div class="content hircikk clearfix">
    <p>A rendőrség evakuálta a skót parlament egy részét Holyroodban, miután fehér port fedeztek fel egy csomagban. Az incidensről egyelőre semmilyen részletet nem adtak ki hivatalosan. A skót tűzoltó-, mentőszolgálat és a rendőrség is jelen volt a helyszínen – <a href="https://www.theguardian.com/politics/2017/nov/07/scottish-parliament-evacuated-as-white-powder-reportedly-found-in-parcels" target="_blank">írja a The Guardia</a>n.</p><div id="banner-5a01b838aa949" class="banner-media"><!-- Goa3 beépítés: Mobil verzió MNO cikkoldalak, 3455760 --><div id="zone3455760" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5a01b838aa999" class="banner-media"><!-- Goa3 beépítés: 640*360 MNO Külföld, 2604523 --><div id="zone2604523" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5a01b838aa9e3" class="banner-media"><!-- Goa3 beépítés: 640*360 MNO Külföld, 2604523 --><div id="zone2604523" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5a01b838aa949"); window._banners["sm"].push("banner-5a01b838aa999"); window._banners["lg"].push("banner-5a01b838aa9e3");</script>
<p>A médiajelentések szerint három csomagról volt szó, melyből az egyik gyanús fehér port tartalmazott Jamie Halcro Johnston brit konzervatív politikus irodájában. „A parlamenti személyzet jelenleg dolgozik a helyzet felmérése érdekében” – mondta a Holyrood szóvivője.</p><p> </p><p> </p>            
</div>

<div class="content-footer">
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/skocia-1839">Skócia</a><a href="/tag/evakualas-7463">evakuálás</a><a href="/tag/feher_por-31379">fehér por</a><a href="/tag/skot_parlament-137165">skót parlament</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Gyanús fehér por miatt evakuálták a skót parlament egy részét: &url=https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Gyanús fehér por miatt evakuálták a skót parlament egy részét: &url=https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063&media=https://mno.hu/static/frontend/imgs/logo.png" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Magyar Nemzet - Cikkajánló&body=https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063&name=Gyanús fehér por miatt evakuálták a skót parlament egy részét" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
            <a href="#comments" class="add-comment-btn">Hozzászólok</a>
        </div>
        <div class="clear"></div>
    </div>

</div>

        </div>

    </article>
    <div class="lg-width-9 box-cikkoldal" style="margin-top: -92px;">
        <div class="footer">

            <div class="mn-like">
                <p>Kövesse a Magyar Nemzetet a Facebookon is!</p>
                <div class="fb-page" data-href="https://www.facebook.com/mno.hu/" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/mno.hu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mno.hu/">Magyar Nemzet Online - MNO.hu</a></blockquote></div>
            </div>

            
            
            <div class="ctnet-wrapper">
                <div class="ctnet-box" style="padding-left: 4px;padding-right: 4px;">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- 710X220 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;max-width:710px;width:100%;height:220px;background: #E6E6E6;"
                         data-ad-client="ca-pub-9112131853258350"
                         data-ad-slot="6244355020"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

                    
                </div>
                <p class="subtitle">hirdetés</p>
            </div>

            <div class="comments">
                <a name="comments" id="comments-open" href="#">Hozzászólások <span class="disqus-comment-count" data-disqus-identifier="cikk-2426063"></span></a>
                <a href="#" class="comments-opener">&raquo;</a>

                    <script>
        var disqus_config = function () {
            this.page.url = "https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063";
            this.page.identifier = "cikk-2426063";
        };
    </script>
    
<div class="comments" id="comments">
    <h3 class="comments-info-header">Tisztelt olvasóink!</h3>
    <p class="comments-info">
        A Magyar Nemzet Online moderálási módja 2017. január 11-ével megváltozott. A cikkek hozzászólásai ettől kezdve nem azonnal, hanem utólagos moderálást követően, bizonyos idő elteltével lesznek láthatóak a Disqus felületünkön.
        Ha a hozzászólók szeretnék elkerülni a várakozást, lehetőségük van egy szabad listára (white list) felkerülni. A listára való felvételről a moderátor csapat dönt, illetve a hozzászóló maga is kezdeményezheti felvételét a <a href="mailto:moderator@mno.hu">moderator@mno.hu</a> címen.
        Abban az esetben, ha a szabad listás kommentelő vét a <a href="/statikus/moderalasi-alapelvek-1031670">moderálási alapelvek</a> ellen, előzetes figyelmeztetés nélkül örökös tiltásra kerül.
        Ha szabály- vagy törvénysértő kommentárt lát a honlapon, kérjük, azt a fent megadott email címen jelezze. Köszönjük együttműködését.
    </p>
    <div id="disqus_thread"></div>
</div>
            </div>

        </div>
    </div>
</div><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5a01b2d0f22ee" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Külföld, 1854261 --><div id="zone1854261" class="goAdverticum"></div></div>
<div id="banner-5a01b2d0f2337" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Külföld, 1854261 --><div id="zone1854261" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5a01b2d0f22ee"); window._banners["lg"].push("banner-5a01b2d0f2337");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Lakner Dávid</p>                    <h3>
                        <a href="/belfold/orban-viktor-a-problema-resze-2425739" title="„Orbán Viktor a probléma része”">„Orbán Viktor a probléma része”</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Gabay Balázs</p>                    <h3>
                        <a href="/sport/keseles-kartyavarkent-omolhat-ossze-kubatov-es-az-ultrak-epitmenye-2425579" title="Késelés: kártyavárként omolhat össze Kubatov és az ultrák építménye">Késelés: kártyavárként omolhat össze Kubatov és az ultrák építménye</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Szabó Emese</p>                    <h3>
                        <a href="/media/a-bulvarpapa-nagy-riposztja-omolnar-miklos-a-kormanysajto-uj-helytartoja-2419608" title="A bulvárpápa nagy riposztja: Ómolnár Miklós, a kormánysajtó új helytartója">A bulvárpápa nagy riposztja: Ómolnár Miklós, a kormánysajtó új helytartója</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MN</p>                    <h3>
                        <a href="/belfold/a-fideszben-nem-javasoljak-orban-viktornak-a-miniszterelnoki-vitat-2425238" title="A Fideszben nem javasolják Orbán Viktornak a miniszterelnöki vitát">A Fideszben nem javasolják Orbán Viktornak a miniszterelnöki vitát</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Lőrincz Tamás</p>                    <h3>
                        <a href="/belfold/fekete-gyor-andras-nagyobb-eselyem-van-a-gyozelemre-2425239" title="Fekete-Győr András: Nagyobb esélyem van a győzelemre">Fekete-Győr András: Nagyobb esélyem van a győzelemre</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Tompos Ádám</p>                    <h3>
                        <a href="/belfold/nadfedel-es-padlofutes-kadar-janos-emlekhazaban-2425503" title="Nádfedél és padlófűtés Kádár János emlékházában">Nádfedél és padlófűtés Kádár János emlékházában</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5a01b2d11d9ed" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Külföld 2, 2589356 --><div id="zone2589356" class="goAdverticum"></div></div>
<div id="banner-5a01b2d11da3f" class="banner-media"><!-- Goa3 beépítés: 300*250 MNO Külföld 2, 2589356 --><div id="zone2589356" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5a01b2d11d9ed"); window._banners["lg"].push("banner-5a01b2d11da3f");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="xs-width-3 sm-width-3 md-width-3 lg-width-3 cikk-list-placeholder-outer">

<h4 class="cikk-list-placeholder-header">A szerkesztő ajánlja</h4>



    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/kulfold/az-eu-szethullasara-is-keszul-a-nemet-hadsereg-2425814" class="img focuspoint"  data-focus-x="0.19195274070457" data-focus-y="0.24288680818346" data-focus-w="2000" data-focus-h="1333">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2425/24258/cikk-2425814/000_TD5C7_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2425/24258/cikk-2425814/000_TD5C7_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2425/24258/cikk-2425814/000_TD5C7_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2425/24258/cikk-2425814/000_TD5C7_focuspoint_614x345.jpg" alt="Német katonák eligazítást tartanak a Land Operation Exercise 2017 gyakorlaton Münster térségében 2017. október 13-án">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/kovacs-aron-27599" title="karon">karon</a></p>            <h3><a href="/kulfold/az-eu-szethullasara-is-keszul-a-nemet-hadsereg-2425814">Az EU széthullására is készül a német hadsereg</a></h3>

                            <div class="lead">
                    <p>Magyarországot nem emlegetik, de nem nehéz ráismerni, ha az integrációt befagyasztó keletiekről van szó.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">2017.11.06.</li>
                    
                                                                <li class="csatorna"><a href="/kulfold">Külföld</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/hetvegimagazin/a-gyerekek-jobbak-a-felnotteknel-2425329" class="img focuspoint"  data-focus-x="-0.43922139830508" data-focus-y="-0.83492063492063" data-focus-w="2000" data-focus-h="1333">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2425/24253/cikk-2425329/VL20171025_9908_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2425/24253/cikk-2425329/VL20171025_9908_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2425/24253/cikk-2425329/VL20171025_9908_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2425/24253/cikk-2425329/VL20171025_9908_focuspoint_614x345.jpg" alt="„A gyerekek jobbak a felnőtteknél!”">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/b-kovacs-gergely-23187" title="B. Kovács Gergely">B. Kovács Gergely</a></p>            <h3><a href="/hetvegimagazin/a-gyerekek-jobbak-a-felnotteknel-2425329">„A gyerekek jobbak a felnőtteknél!”</a></h3>

                            <div class="lead">
                    <p>Elszálló pofonok helyett szeretetet és odafigyelést kínálnak a vajdasági Lurkóházak.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">2017.11.04.</li>
                    
                                                                <li class="csatorna"><a href="/hetvegimagazin">Hétvégi Magazin</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/belfold/nadfedel-es-padlofutes-kadar-janos-emlekhazaban-2425503" class="img focuspoint"  data-focus-x="0.29806673728814" data-focus-y="0.094972067039106" data-focus-w="2000" data-focus-h="1517">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2425/24255/cikk-2425503/17_01_vegso_verzio2_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2425/24255/cikk-2425503/17_01_vegso_verzio2_focuspoint_272x153.jpg">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2425/24255/cikk-2425503/17_01_vegso_verzio2_focuspoint_272x153.jpg">
                                                                <img src="/data/cikkek/2425/24255/cikk-2425503/17_01_vegso_verzio2_focuspoint_614x345.jpg" alt="Nádfedél és padlófűtés Kádár János emlékházában">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/tompos-adam-23376" title="Tompos Ádám">Tompos Ádám</a></p>            <h3><a href="/belfold/nadfedel-es-padlofutes-kadar-janos-emlekhazaban-2425503">Nádfedél és padlófűtés Kádár János emlékházában</a></h3>

                            <div class="lead">
                    <p>A pártfőtitkár állítólagos gyerekszobája a nem is annyira finom múlthamisítás iskolapéldája.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">2017.11.04.</li>
                    
                                                                <li class="csatorna"><a href="/belfold">Belföld</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


    <div class="box box-placeholder xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture xs-3x3 sm-3x3 md-3x3 lg-3x3 picture">
                    <div class="img-wrapper">
                <a href="/hetvegimagazin/a-gaborok-tovabb-maradnak-gaborok-mint-a-magyarok-magyarok-2425341" class="img focuspoint"  data-focus-x="0" data-focus-y="0">
                    <picture>
                                                        <source media="(min-width: 1238px)" srcset="/data/cikkek/2425/24253/cikk-2425341/temporary_896_504_1509716547_focuspoint_272x153.JPG">
                                                                <source media="(min-width: 926px)" srcset="/data/cikkek/2425/24253/cikk-2425341/temporary_896_504_1509716547_focuspoint_272x153.JPG">
                                                                <source media="(min-width: 614px)" srcset="/data/cikkek/2425/24253/cikk-2425341/temporary_896_504_1509716547_focuspoint_272x153.JPG">
                                                                <img src="/data/cikkek/2425/24253/cikk-2425341/temporary_896_504_1509716547_focuspoint_614x345.JPG" alt="A gáborok tovább maradnak gáborok, mint a magyarok magyarok">
                                                    </picture>
                </a>
                            </div>

            

        <div class="content">
            <p class="szerzo"><a href="/szerzo/ujsagiro/hegyi-zoltan-23430" title="Hegyi Zoltán">Hegyi Zoltán</a></p>            <h3><a href="/hetvegimagazin/a-gaborok-tovabb-maradnak-gaborok-mint-a-magyarok-magyarok-2425341">A gáborok tovább maradnak gáborok, mint a magyarok magyarok</a></h3>

                            <div class="lead">
                    <p>Férfiak hatalmas kalapokban, jellegzetes arcszőrzettel, nők hagyományos színes ruhákban, gyerekek városi gúnyákban.</p>
                </div>
            
            <div class="bottom">
                
                <ul class="info ">
                                                                <li class="datum">2017.11.04.</li>
                    
                                                                <li class="csatorna"><a href="/hetvegimagazin">Hétvégi Magazin</a></li>
                    
                    

                                                        </ul>
            </div>

        </div>

    </div>


</div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2426063" data-channel="1543" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><footer>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding footer-top-bar">
            <ul class="menu footer-top">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span><span class="icon-title hidden-xs">Minden rovat</span></a></li>
                                        <li><a href="/24ora" target="_blank">24 óra</a></li>
                                                <li><a href="/belfold">Belföld</a></li>
                                                <li><a href="/gazdasag">Gazdaság</a></li>
                                                <li><a href="/kulfold">Külföld</a></li>
                                                <li><a href="/velemeny">Vélemény</a></li>
                                                <li><a href="/grund">Kultúrgrund</a></li>
                                                <li><a href="/hetvegimagazin">Magazin</a></li>
                                                <li><a href="/sport">Sport</a></li>
                                                <li><a href="/tudomany">Tudomány és Technika</a></li>
                                                <li><a href="/f22">Fotó (F22)</a></li>
                                    </ul>
            <div class="logo visible-xs hidden-sm hidden-md hidden-lg">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet-inverse.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="functions">
                <a href="/kereses"><span class="icon search-icon"></span></a>
                <a href="https://www.facebook.com/mno.hu/" target="_blank"><span class="icon facebook-icon"></span></a>
                <a href="http://mno.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
            </div>
        </div>
    </div>
    <div class="footer-center">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2017<br />
                    Nemzet Lap- és könyvkiadó Kft.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2017 Nemzet Lap- és könyvkiadó Kft. Minden jog fenntartva!
                </p>
            </div>
            <div class="subscribe">
                <a href="https://mno.hu/elofizetes" class="subscribe-btn">Előfizetés</a>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/static/css/img/magyar-nemzet.svg" alt="Magyar Nemzet" />
                </a>
            </div>
            <div class="center-menu">
                <ul class="menu centered-menu">
                                                <li class=""><a href="/lapinformaciok/kapcsolat-3522">Kapcsolat</a></li>
                                                        <li class=""><a href="/lapinformaciok/impresszum-1309001">Impresszum</a></li>
                                                        <li class="hidden-xs"><a href="/lapinformaciok/mediaajanlat-2391099">Médiaajánlat</a></li>
                                            </ul>
            </div>
        </div>
    </div>
    <div class="dark-bgr">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class="hidden-xs"><a href="/lapinformaciok/felhasznalasi-feltetelek-3527">Felhasználási feltételek</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/szerzoijogok-474">Szerzői jogok</a></li>
                                                <li class="hidden-xs"><a href="/lapinformaciok/adatvedelem-475">Adatvédelem</a></li>
                                        <li class="hidden-xs partners">Stratégiai partnereink: <a href="http://hirtv.hu" class="hirtv"><img src="/static/css/img/hirtv.svg" alt="Hír TV" /></a> <a href="http://lanchidradio.hu/" class="lanchid-radio"><img src="/static/css/img/lanchid-radio.svg" alt="Lánchíd Rádió" /></a></li>
            </ul>
        </div>
    </div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1543&type_id[]=2&id[]=2426063&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1543&type_id[]=2&id[]=2426063&v=341129" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title"></div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, az mno.hu ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="http://mno.hu/vezerloterem/adatvedelem-475" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://mno.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno.js?v=1508851687" type="text/javascript"></script>
            <script src="https://mno.hu/static/js/mno-cikkoldal.js?v=1508140468" type="text/javascript"></script>
        <script src="https://mno.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1506071078" type="text/javascript"></script>
        
                    <script>
                (function() {
                    var disqus_loaded = false;
    
                    window.onscroll = function(e) {

                        if ($('.comments').length && $('.comments').offset().top<=(window.innerHeight + window.scrollY)) {
                            //hit bottom of page
                            if (disqus_loaded==false){
                                disqus_loaded = true;
                                //$('.hideble-num').hide();
                                // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = '//mnohu.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            };
                        }
                    };
                    
                })();
            </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            <script src="https://mno.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://mno.hu/static/js/mno-banner.js?v=1501678825" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mno.hu / kulfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqHgkr7boyaFeFKceRwxzWXFnO8NBYv1lh.oz6QSjjH.X7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://mno.hu/",
        "name" : "Magyar Nemzet",
        "logo" : "https://mno.hu/static/frontend/imgs/logo2.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1450",
            "streetAddress" : "9, Pf. 74"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1089",
                "streetAddress" : "Üllői út 102."
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@mno.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@mno.hu"
        }],
        "brand" : "mno.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/Magyar_Nemzet",
            "https://plus.google.com/+MagyarNemzet_MNO",
            "https://www.facebook.com/mno.hu",
            "https://twitter.com/mno_hu"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063"
            },
            "headline": "Gyanús fehér por miatt evakuálták a skót parlament egy részét",
            "name": "Gyanús fehér por miatt evakuálták a skót parlament egy részét",
            "url": "https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063",
            "articleSection" : "Külföld",
            "author" : [ "MN" ],
            "datePublished" : "2017-11-07 14:17:00",
            "dateModified" : "2017-11-07 14:27:06",
            "discussionUrl" : "https://mno.hu/kulfold/gyanus-feher-por-miatt-evakualtak-a-skot-parlament-egy-reszet-2426063#comments",
            "keywords" :  [ "Skócia","evakuálás","fehér por","skót parlament"],
            "description" : "",
            "image": {
              "@type": "ImageObject",
              "url": "https://mno.hu/static/frontend/imgs/logo2.png",
              "height" : 630,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Magyar Nemzet",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://mno.hu/static/frontend/imgs/logo2.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');

                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full')){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;">Nálunk nincs kormányzati hirdetés. Kérjük, támogassa munkánkat azzal is, hogy kikapcsolja böngészőjén a reklámblokkolót, vagy előfizet a nyomtatott napilapra!</p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>

    </body>
</html>